Сергей Лукьяненко - Планета, которой нет

1 Сергей Лукьяненко

1. НЕЗВАНЫЙ ГОСТЬ

Улица была до неприличия узкой и состояла из сплошных поворотов. Я бежал по растрескавшейся от времени мостовой, оскальзываясь в отбросах и поминутно задевая каменные стены домов. Из окон, расположенных не ниже двух-трех метров от земли и забранных вдобавок толстыми решетками, падали вниз тусклые блики света. Однажды из окна запустили вслед пустой бутылкой - к счастью, не метко.
Топот преследователей приближался. Они знали закоулки города гораздо лучше меня, да и опыта погонь в каменных лабиринтах у них было больше. Единственное, что им мешало - собственная многочисленность и желание поскорее разделаться со мной. Несколько раз я слышал позади шум падения и ругань, неизбежно сопровождавшую возникающий затор.
На очередном повороте я заметил мелькнувшую впереди фигуру. Человек, которого я выслеживал почти две недели, удирал с энергией, порожденной смертельной опасностью. Удивительно, какую скорость ухитрился развить тщедушный, прихрамывающий и к тому же избитый полчаса назад человек...
Не останавливаясь, я вытащил из нагрудного кармана два легких белых шарика, напоминающих теннисные мячи. Сжал их в ладони, сминая защитную оболочку, и бросил за спину. Ничего против своих преследователей я не имел, они действительно имели все основания для недовольства. Но у меня не было времени на мирные переговоры...
Шарики, оставленные мной на дороге, действовали безотказно. Я не видел, как они раскрылись, превращаясь в квадратные сети из тонкой, почти невидимой для глаз нити. Но крик людей, попавших в ловушки, не услышать было невозможно...
Уже через мгновение крики смолкли. Паутинные мины убивали не сразу, но сворачивающиеся в шар сети в первую очередь лишали жертву возможности дышать.
Кости начинали ломаться лишь через несколько минут.
Я напрягся, увеличивая скорость. Если улица начнет разветвляться, то у моего собственного преследуемого появится шанс удрать...
Шанса не появилось.
Сильным ударом в плечо я повалил его на мостовую прямо в очередную лужу. И остановился, переводя дыхание.
Сзади пока было тихо. Погоня приостановилась.
- Придурок, - едва удерживаясь от более крепких выражений, сказал я. - Ты думаешь, я бы стал спасать карточного шулера ради удовольствия лично его прикончить?
Мужчина не ответил. Он ворочался в грязи, не делая даже попыток подняться. Сероватая кожа уроженца Дальедо, черные волосы и блеклые голубые глаза, рваный шрам через правую щеку. Все приметы сходились...
- Отвечай честно, и останешься жив. Понял? - Я коснулся незаметных кнопок на широком золотом браслете, и прозрачный овальный кристалл засветился желтым.
- Это детектор лжи, - честно предупредил я. - Так что подумай, прежде чем отвечать.
Мужчина молча кивнул. С опаской покосился в темноту, откуда вновь доносился шум погони.
- Ты Редрак Шолтри, бывший пилот флагманского корабля второй трансгалактической экспедиции с планеты Дальедо. Верно?
- Меня давно не называли этим именем...
- Отвечай!
- Да.
- Молодец, - похвалил я, когда кристалл на браслете мигнул зеленым. - Продолжай в том же духе. Какие районы были обследованы экспедицией?
- До двенадцатого включительно, по шестой координатной оси в системе измерений Дальедо.
Браслет снова подтверждающе засветился.
- Неплохо, - искренне обрадовался я. - Пятьдесят кубических единиц...
- Пятьдесят две...
Не так уж он был прост. Память бывшего пилота явно не пострадала от многолетнего пьянства.
- Причина гибели экспедиции?
Мужчина молчал.
- Это чисто познавательный интерес, - успокоил я его. - У меня нет намерений за кого-либо мстить.
- Мятеж, - неохотно ответил Редрак.
Зеленый огонек на браслете. Я усмехнулся.
- Что ж, не буду задавать невежливого вопроса, интересуясь, на чьей стороне ты был. И так понятно... Ты слышал о такой планете - Земля?
- Нет... Кажется, не слышал...
- Ее еще называют планетой, которой нет.
Редрак поднялся, придерживаясь за стену здания.
- Я понял, кто ты, - сообщил он.
- Оставь свое знание при себе, - посоветовал я.
- Разумеется, принц.
Топот и злые голоса неумолимо приближались.
- Я знаю о планете Земля, - продолжил Редрак. - Но прежде чем отвечу, вы должны поклясться, что спасете меня... от этих дикарей.
- А если я не поклянусь?
Редрак усмехнулся.
- У вас есть детектор лжи, но нет времени на пытки или укол правды. Мое знание останется при мне... пусть даже в могиле.
- Клянусь.
- Я догадываюсь, что вы хотите спросить, принц. Нет, наша экспедиция не обнаружила планеты Земля. И не встретила никаких намеков на ее расположение.
Кристалл мигнул зеленым. Правда, с небольшой задержкой... Но времени на размышления не было - из-за поворота показались преследователи. Я повернулся к ним лицом - у Редрака не было ни малейших оснований наносить мне удар в спину. Наоборот, я был его единственной надеждой на спасение.
- Вот они! - заорал бегущий первым двухметровый верзила. Смелость его явно соответствовала росту - возглавлять погоню после паутинных мин решился бы не всякий.
В руках у здоровяка появилась внушительных размеров дубинка. Увесистый набалдашник усеивали длинные металлические шипы. Занеся оружие над головой, он пошел ко мне. Сзади напирали желающие поучаствовать в расправе.
Я неторопливо извлек из ножен меч. Длинный и тонкий меч, из рукояти которого выступала красная кнопка.
Верзила пренебрежительно хрюкнул. Саданул дубиной по стене - вниз посыпалось каменное крошево.
Я медленно встал в боевую стойку. И нажал кнопку на рукояти меча.
По клинку пробежала волна яркого белого пламени, на мгновение высветив десяток разъяренных лиц и самое неподходящее оружие.
Верзила замер как вкопанный. И хрипло произнес:
- У него атомарный меч!
Толпа остановилась. И медленно начала отступать.
- Верно, - подтвердил я. - Это атомарный меч, которым я неплохо владею. Так что у вас есть выбор: либо мы мирно расходимся в разные стороны, либо ухожу я с приятелем, а вы остаетесь здесь до утра. С рассветом вас уберут, чтобы не было вони.
Толпа начала рассасываться. Никому не хотелось встречать рассвет в таком виде. Только здоровяк с дубиной продолжал стоять.
- Ты защищаешь мошенника, который обдирал нас три вечера подряд! - сварливо заявил он.
- Он мне нужен, - просто ответил я.
- Ты убил двоих ребят в трактире, а еще двоих - своими ловушками на улицах.
- Но ведь вам сначала предлагали выкуп за его жизнь?
Похоже, довод показался убедительным. Верзила опустил бесполезное оружие, тоскливо обернулся. Его спутники стояли далеко позади, но продолжали напряженно вслушиваться в разговор.
- Семьи убитых твои слова не очень-то утешат...
Я отстегнул с пояса тяжелый кожаный кошелек. Ужасно неудобно, что здесь не в ходу бумажные деньги...
- Возможно, золото окажется убедительней?
Верзила кивнул и быстро подобрал упавший к его ногам кошелек. Пробормотал:
- Возможно... Только не убедительней твоего меча.
Я подождал, пока неудачливые игроки и не менее невезучие линчеватели скрылись. И повернулся к Редраку.
Как ни странно, он никуда не убежал.
- Пошли, - коротко бросил я, направляясь в противоположную толпе сторону. Редрак, ощутимо прихрамывая, заспешил за мной.
- Твоя паршивая жизнь куплена дорогой ценой, - зло сказал я. - Вряд ли она стоит еще четверых.
- Не переживайте, принц, - жизнерадостно заявил Редрак. - В этот трактир честные люди не ходят. А глотку они друг другу режут каждую неделю, без всякой помощи со стороны...
- Меня зовут Серж. Капитан Серж, если угодно, - оборвал я разговорчивого шулера. - Остальное советую забыть.
- У капитана Сержа, очевидно, есть корабль? - вкрадчиво поинтересовался Редрак.
Я промолчал.
- Рискну попросить капитана о небольшой услуге... На этой планете мне больше не хочется оставаться, а заработал я совсем немного... Не подвезете ли вы меня до любой планеты, где есть воздух, вода и азартные люди?
Мне захотелось расхохотаться.
- Редрак, меня часто называют наглецом. Но тебе я не гожусь даже в ученики.
- Ну что вы, капитан, вы еще так молоды.
Все-таки я засмеялся. И, неожиданно для самого себя, сказал:
- Хорошо, Редрак. Я отвезу тебя на другую планету. Но весь путь ты проделаешь в наглухо закрытом карцере. Он не используется уже два года, а это расточительно.
- Вполне разумная мера, - вежливо произнес Редрак. - Карцер стандартный? Два на два и пять выше нуля?
- Разумеется.
- Что ж, в гробу теснее и прохладнее, - философски заключил Редрак. - Благодарю вас, капитан...
- И это вся твоя признательность?
Некоторое время мы шли молча. Улица петляла по-прежнему, но стала чуть шире. Мне приходилось укорачивать шаг из-за ноги Редрака.
- Капитан, вы поступаете очень благородно.
- Даже слишком.
- Нет, капитан, как раз достаточно для неплохой новости. Вторая трансгалактическая действительно ничего не узнала о планете Земля. Но год назад я встретил человека, который говорил, что побывал на планете, которой нет. Он достиг ее на поврежденном корабле... уходя от слишком назойливого патрульного крейсера.
Сердце гулко застучало в груди. Я сдавленно произнес:
- Чего стоит пьяная болтовня?
- О да, капитан, он был весьма пьян. Даже слишком пьян для азартного игрока... Но очень убедительно рассказывал о том, как закупал плутоний и титановые плиты в большом городе на берегу океана. Этот город назывался... кажется, Ньюорк.
- Повтори! - закричал я, хватая Редрака за плечи. - Повтори название города!
Раздельно, подчеркивая каждое слово, Редрак произнес:
- Я встречал человека, утверждающего, что он побывал на планете, которой нет. В городе, под названием Нюорк или Ньюорк, он покупал материалы, необходимые для ремонта корабля. Я уверен, что он говорил правду.
Индикатор браслета-детектора светился зеленым. Редрак Шолтри не лгал.
А люди, подобные ему, никогда не говорят правды, не выгодной лично для них.
- Боюсь, Редрак, что наше знакомство продлится дольше, чем мне хотелось бы, - прошептал я, отпуская дальедианца.
Редрак кивнул и сказал:
- Очень надеюсь на это, принц.

Бывший пилот просидел за компьютерным терминалом больше трех часов. Все это время я провел на маленьком угловом диванчике, ощущая себя гостем в собственной каюте.
Редрак Шолтри обращался с компьютером поистине виртуозно. Он то шептал в микрофон отрывистые слова команд, то переходил на управление с клавиатуры, а порой просто принимался чертить что-то в воздухе тонкими

1 Следующая страница


Планета, которой нет 2

гибкими пальцами. О таком уровне общения с машиной мне приходилось только мечтать...
Повинуясь командам Редрака, компьютер строил голографическое изображение. В медленно вращающемся над терминалом видеокубе появилось вначале туманное, расплывающееся человеческое лицо. Затем линии обрели четкость, показалась короткая стрижка, тонкие брови. Изображение обрело цвет - бледная кожа с едва заметным желтоватым оттенком, черные волосы, темно-серые глаза.
Редрак продолжал корректировать портрет. Уши претерпели ряд изменений и тоже обрели четкую форму, глаза стали 'уже, на переносице возникло маленькое пятнышко - то ли родинка, то ли след от ожога. Скулы слегка заострились.
Некоторое время Редрак разглядывал результат своих творческих усилий. Затем, покосившись на включенный браслет-детектор, лежащий на столе между нами, заявил:
- Это портрет человека, утверждающего, что он был на Земле. Я сделал его с максимально доступной точностью.
Браслет светился зеленым.
- У него очень заурядная внешность, - досадливо сказал я. - Каждый десятый, если не каждый пятый мужчина его возраста оказывается под подозрением. Цвет волос может быть изменен, кожа - потемнеть от загара. Он мог поправиться или похудеть...
- Да, капитан. Прошло уже три года... Человек его профессии сильно меняется за такой срок. Конечно, если вообще остается в живых.
- И ты действительно не знаешь его имени или родной планеты?
- Нет, капитан.
Некоторое время я молча глядел на объемный портрет космического пирата, доставшего в Нью-Йорке плутоний и титан для ремонта своего корабля. Редрак Шолтри упорно добивался своей цели - и при этом действовал вполне честно. Он знал, что мне нужно, и пользовался своим преимуществом на все сто процентов.
- Почему-то я уверен, - язвительно произнес я, - что ты узнаешь этого человека, как бы сильно он ни изменился.
- Вы совершенно правы, капитан.
Я усмехнулся. А ведь Шолтри нуждается во мне не меньше, чем я в нем.
- Не слишком приятная перспектива - иметь в экипаже бывшего мятежника.
- Понимаю ваши сомнения, капитан. Но я не имею ни малейшего желания предавать вас. Просто нынешняя профессия с каждым днем становится для меня все труднее.
Редрак смотрел на меня подкупающе честным взглядом. Такой взгляд бывает лишь у очень талантливых обманщиков.
- Есть лишь одна возможность зачислить тебя в экипаж, - твердо сказал я. - Психическое кодирование.
Редрак вздрогнул. И быстро поднялся из кресла.
- Не проводите ли меня в карцер, капитан? - вежливо поинтересовался он. - Я с удовольствием поскучаю там до первой обитаемой планеты.
- А может быть, проводить тебя до шлюза? - поинтересовался я. - Мы еще не стартовали, и через пару часов ты можешь вернуться к прежним занятиям.
Редрак кивнул. И со странной гордостью сказал:
- Хорошо, капитан. Я согласен погибнуть свободным человеком. Но жить рабом не соглашусь никогда.
Вот так шулер-пропойца... Лучше умереть стоя, чем жить на коленях. Впрочем, против этого лозунга я ничего не имею.
- Я предлагаю тебе частичное кодирование, а не полное подавление воли. Улавливаешь разницу?
- И какие же правила ты собираешься мне навязать?
Я насмешливо разглядывал настороженное лицо Редрака. К счастью, мне не приходилось изобретать велосипед. Умный писатель, живущий неподалеку от "Ньюорка", придумал их давным-давно. Все, что от меня требуется, это переделать три азимовских закона робототехники для человека...
- Первое. Ты не должен своим действием или бездействием причинить вред членам экипажа моего корабля. Справедливо?
Редрак неуверенно кивнул.
- Второе. Ты должен выполнять свои уставные обязанности в той мере, в которой они не нарушают первый закон. Согласен?
- Да...
- Третье. Ты вправе совершать любые поступки, которые не нарушают два первых закона. Вот и все условия.
Разумеется, я порядком исказил азимовские законы. Начиная с того, что свел понятие человека к гораздо более узкому кругу членов экипажа... Но что поделаешь, Редрак не робот, а я не миротворец, решивший его перевоспитать.
В белых перчатках в космосе не путешествуют.
- Твои правила очень напоминают клятву верности на пиратских кораблях, - хмуро сказал Редрак.
- Тебе виднее.
- А какое наказание последует за нарушением закона?
- Обычное. Остановка дыхания и сердечной деятельности.
Редрак молчал.
- Решай, - сказал я. - Решай, Шолтри. Я всего лишь хочу получить гарантию твоих обещаний. Соглашайся - или отправляйся в карцер. До ближайшей планеты, где есть жизнь, тебя доставят.

2. НОЧНОЙ ГОСТЬ

В люк постучали. Тихо, но настойчиво.
Я раскрыл слипающиеся глаза и приподнял голову. Да, место для отдыха я выбрал замечательное. В шлюзовой камере, на холодном, покрытом шершавой керамической броней борту вездехода. Если я не получу воспаление легких, то буду обязан этим лишь надежной теплоизоляции полетного костюма. Под головой у меня лежала сумка с ремонтным комплектом, а сантиметрах в десяти от вытянутой руки светился раскаленным жалом невыключенный паяльник.
Присев, я потер лицо холодными ладонями. Какого дьявола автоматика поддерживает в шлюзе температуру окружающей среды? Морально готовит к обстановке на планете или экономит энергию?
Последнее нам не требуется. Падая в джунгли, корабль повредил не реактор, а дюзы и половину всей автоматики.
Другая половина вышла из строя еще раньше, по время короткого, занявшего не более двух секунд, поединка с пиратским кораблем. Его деструкторы, настроенные на материал логических кристаллов компьютеров, вывели из строя большую часть нашей электроники, прежде чем залп наших лазерных излучателей пробил защиту корсара. Вражеский корабль превратился в облако раскаленного газа, а мы пошли на вынужденную посадку...
В люк постучали снова. Я взглянул на часы и вздохнул. Пять часов сна явно недостаточно после двух суток непрерывной работы... Интересно, а зачем барабанить в люк, не проще ли нажать кнопку?
Я повернул голову на звук. И лишь после этого в полной мере осознал нелепость происходящего.
Стучали не в дверь, ведущую во внутренние помещения корабля. Стучали в наружный люк.
Сон как ветром сдуло. Я коснулся короткого плоскостного меча, висящего в магнитных ножнах на поясе, откинул фиксатор. Ничего, способного противостоять атомному оружию, снаружи быть не могло - сразу же после посадки корабль включил генератор нейтрализующего поля. Ни лазерные пушки, ни деструкторы, ни термоядерные бомбы в нейтрализующем поле не сработают.
Впрочем, какие лазеры могут быть на планете, где господствует феодальный строй?
Наверное, это мое самое слабое место. Я не могу не открыть дверь, в которую стучат - пусть даже за ней неизвестность. С детства не терпел отключенных телефонов и запертых замков.
Конечно, наружную броню корабля покрывали сотни детекторов, способных, помимо всего прочего, дать отличное объемное изображение пространства перед кораблем. Но ремонтом этих датчиков я как раз и занимался, когда меня сморил сон.
Коснувшись управляющих сенсоров, я набрал комбинацию цифр, разблокирующих люк. Электронный замок был слишком прост, чтобы выйти из строя под ударом деструктора.
По экрану климатических детекторов - их тоже пощадил случай - скользнула строчка символов, автоматически переведенных подсознанием в привычные величины.
"Атмосфера пригодна для дыхания, токсические примеси отсутствуют. Температура - плюс семь градусов, влажность - сорок шесть процентов, скорость ветра - полтора метра в секунду".
Не слишком-то уютное место...
Повторно коснувшись сенсора, я подтвердил команду на открытие люка. Тяжелая, полуметровая толщина плиты медленно поползла вверх.
Яркий белый свет включившихся ламп разогнал темноту перед люком. Водяная морось, оседающая на раскисшую землю, узкая и короткая металлическая лесенка, уходящая вниз, поваленные при посадке деревья, напоминающие обмотанный колючей проволокой саксаул.
Никого...
Я постоял, вглядываясь в темноту, жмурясь от мокрых касаний ветра. Никого нет. И быть не могло - мы приземлились в глубине леса. Ну а если кто-то из туземцев и оказался поблизости, к кораблю он по доброй воле не подойдет. Огромный металлический шар, в клубах пламени опускающийся на лес, выдвигающий толстые колонны-опоры, ломающий как спички вековые деревья... Такое зрелище не для средневековья. А уж лезть по лестнице к люку...
Я повернулся к внутреннему люку. Возможно, стучали все-таки в него? Или у меня слуховые галлюцинации?
- Я заблудился...
Точно. Слуховые галлюцинации. Я снова посмотрел в открытый люк.
Галлюцинации явно прогрессировали, переходя в зрительные. На данный момент они приняли вид маленькой темной фигурки, стоящей на лесенке, на полпути к люку.
- Я заблудился, - повторила фигурка тонким детским голосом.
- Поднимайся, - велел я, протягивая руку. Ситуация становилась более объяснимой. Возможно, местные рыцари и не рискнут стучаться в спустившийся с неба шар. А вот заблудившийся и замерзший ребенок в первую очередь испугается ночного леса - а лишь потом таинственного "замка".
Крепко взяв мальчишку - или девчонку? - за руку, я втянул его в люк.
Мальчишка. Лет одиннадцати-двенадцати, худенький, большеглазый. Цвет волос и кожи оставался загадкой, скрываясь под равномерным слоем жидкой грязи. Изодранные клочья ткани при хорошем воображении можно было считать брюками и курточкой.
- Ты один? - спросил я, с невольным состраданием разглядывая неожиданного визитера.
- Да... Я заблудился.
- Это и так понятно. Считай, что теперь ты нашелся.
Я закрыл люк. Мальчишка стоял на месте, никак не реагируя на происходящее. Сил на удивление у него просто не осталось.
Первым делом мальчишке была необходима горячая ванна. Потом можно будет заняться лечением, кормлением, выяснением местожительства и ответами на неизбежные вопросы.
- Идти можешь? - Я легонько похлопал мальчишку по плечу.
- Да...
Придерживая мальчишку за руку, я вошел в лифтовую кабину. Когда лифт остановился, и мы вышли в широкий коридор жилого уровня, он прошептал:
- Тепло...
Босые ноги оставляли на белом ворсистом покрытии пола бурые отпечатки. Я с сожалением вспомнил, что большинство автоматов-уборщиков вышло из строя, а до ремонта руки еще не доходили. Мало, слишком мало человеческих рук на моем корабле...
- Заходи...
Я открыл двери своей каюты, прошел в ванную. Мальчишка пока не задавал никаких вопросов, и меня это вполне устраивало. Чем меньше он запомнит из происходящего, тем лучше для него. Когда он объяснит мне, откуда он появился, то получит пару таблеток сильного снотворного. А затем - полчаса полета на флаере и пробуждение на пороге дома. Корабль останется у него в памяти как красивая волшебная сказка...
В крайнем случае, на планете появится легенда о добром чародее из заколдованного волшебного замка.
Я установил температуру и напор воды, открыл упаковку бактерицидного мыла.
- Давай сюда.
- Я сам...

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

- Я помогу тебе. Не стесняйся.
Мальчишка взглянул на свои лохмотья. И с неожиданной иронией произнес:
- А мне уже и нечего стесняться.
Я помог ему снять лохмотья, поставил в центр ванны. И принялся за процедуру. Больше всего дальнейшее напоминало выкапывание картофеля с раскисшего осеннего поля.
Минут через десять я критически взглянул на результат своих усилий. Мальчишка выглядел вполне по-земному. Слегка загорелый темноволосый пацан, исцарапанный в самых неожиданных местах. Серьезных ран, слава Богу, не было. Сменив воду, я усадил его греться, а сам сходил в каюту.
Неожиданно возникающие проблемы лучше решать как можно быстрее. И с наименьшей затратой сил... Достав из нагрудного кармана пластинку внутрикорабельного фона, я коснулся сенсоров.
- Ланс, ты занят?
На маленьком плоском экранчике возникло лицо второго пилота. Судя по всему, он выбирался из узкой трубы, забитой паутиной проводов и вскрытыми коробочками логических схем. Даже не подозревал, что на корабле есть такие закоулки...
- Не слишком, капитан. Заканчиваю настройку внешних детекторов.
Я усмехнулся. Вещь нужная, но запоздалая.
- Ты можешь подойти ко мне в каюту?
- Конечно, капитан, - с готовностью отозвался Ланс. - Что-то случилось?
Я коротко пересказал ему произошедшее. Ланс тем временем выбрался из туннеля и, не прерывая связи, направился к лифтовым шахтам. Краем уха прислушиваясь к плеску за полуоткрытой дверью, я объяснил Лансу задание.
- Мальчишку надо накормить, напичкать всеми лекарствами, которые только можно ввести за один раз. Хорошенько расспросить, выяснить, где расположено его селение. И доставить на флаере прямо к порогу.
- Ясно.
Ланс уже спускался к нам в тесной кабинке скоростного лифта. Фон он продолжал держать перед собой, и я заметил мелькнувшую на его лице тень.
- Капитан, вы поручаете мне это задание, как самому младшему? - обиженно спросил он.
Я примиряюще улыбнулся. Настоящая причина была еще обиднее - Ланс разбирался в ремонте электронных схем немногим лучше меня.
- Да. Ты старше его лет на пять, вам будет легче найти общий язык. Надо побыстрее избавиться от нашего юного гостя и продолжить подготовку к старту.
Дверь лифта открылась. Ланс вошел, на ходу пряча фон в карман комбинезона. Коротко спросил:
- Он еще в ванной?
Я кивнул.
- Можешь вытаскивать его из воды, вытирать и приступать к кормлению. Управься побыстрее, хорошо?
Ланс хмуро пообещал:
- Обязательно, капитан. В кадетском корпусе мне часто давали в подшефные трудных новичков. Опыт имеется...
Я с трудом подавил улыбку. Ланса я знал достаточно долго, чтобы не обращать внимания на напускную свирепость. В честном бою семнадцатилетний пилот мог хладнокровно прирезать пару-другую противников. Но беззащитному мальчишке он не даст даже шлепка.
Прикрыв глаза, я погрузился в дремоту. Имею я право еще на час сна, пока Ланс будет возиться с юным туземцем...
- Капитан!
Я удивленно посмотрел на Ланса, прогоняя сонное оцепенение. Такого удивления в его голосе не было даже после поединка в Храме Вселенной, когда я убил непобедимого Шоррэя Менхэма, владеющего мечом раз в сто лучше меня...
- Капитан, - уже тише повторил Ланс. - Простите, но... на каком языке вы разговаривали с мальчиком?
Наш ночной гость стоял за Лансом, кутаясь в огромное пушистое полотенце и с любопытством поглядывая на пилота.
- Глупый вопрос... на стандартном галактическом, конечно. Других я не знаю.
- Знаете, капитан, - тихо возразил Ланс. - А на галактическом мальчишка не понимает ни слова.
Усталость окончательно лишила меня способности соображать. Я упрямо повторил:
- Мы говорили на стандарте, Ланс.
- Откуда он может знать галактический язык? Планета крайне отсталая, корабли на ней приземляются лишь случайно. Согласно справочникам, туземцы общаются на нескольких местных диалектах...
Я подошел к мальчишке, присел перед ним на корточки. Спросил:
- Ты понимаешь мою речь?
- Да.
- А то, что говорит мой друг?
- Нет.
Я начал кое-что понимать - но все еще слишком медленно. И тупо спросил:
- Каким языком ты владеешь?
Мальчишка зевнул. После горячей ванны он совсем размяк, его неудержимо тянуло в сон.
- Русским.
Я сел. Хорошо хоть не из стоячего положения. А Ланс разочарованно спросил:
- Так что же, это и есть Земля, принц?

3. МОЗГОВАЯ АТАКА

Комната для совещаний рассчитана на большой, полноценный экипаж. Сейчас, когда в ней находились только четыре человека, она казалась пустой.
Я обвел взглядом товарищей. Эрнадо, мой наставник в воинском искусстве, бывший сержант, а ныне лейтенант императорских ВВС планеты Тар. Развалившись в удобном мягком кресле, в накинутом поверх комбинезона свободном "электризованном" плаще, он выглядел более чем мирно - если бы не корявые шрамы на скуле.
Ланс. Единственный курсант, уцелевший из двухсот тридцатого выпуска офицерского корпуса на Таре. Получивший орден Верности - высшую награду своей планеты... И лишенный звания за решение прервать обучение и отправиться со мной в бесконечный полет к Земле.
Редрак Шолтри. Один из лучших пилотов планеты Дальедо. Подонок. Мошенник. И - после сеанса гипнотического кодирования - мой охранник поневоле.
Экипаж. Два друга и один недовраг. Люди, по самым разным причинам решившие помочь мне в поисках Земли.
Молчание затягивалось. Наверное, у всех было что сказать, но правила устава и неписаные законы корабельной этики требовали первого слова от капитана.
- На моей планете, - начал я, - на той самой, которую мы так успешно ищем уже два года, есть понятие мозговой атаки. Суть ее проста: говори любой вздор по интересующей проблеме, а потом разбирайся, не сказано ли случайно чего-то умного.
- Ты всегда так делаешь, - буркнул Эрнадо. Наш давний уговор избавлял его от излишней почтительности в отношении ко мне.
Ланс кивнул, молча соглашаясь то ли с Эрнадо, то ли с моим предложением.
Редрак заерзал в кресле. Недовольно произнес:
- Я хотел бы вначале получить больше информации, капитан. Поговорить с мальчишкой...
- Он спит, - твердо возразил я. - Мальчик целую ночь провел в лесу, под проливным дождем, ему надо отдохнуть.
- Можно и разбудить, ничего страшного не случится. Лишняя сентиментальность...
- Отставить, Редрак! - оборвал я его. - Мальчишка с моей планеты, понимаешь! Я за него отвечаю. И пока остаюсь капитаном на корабле, он будет здесь гостем, а не пленником!
- Я не совсем уверен, что мальчик действительно с Земли, - упрямо не сдавался Редрак.
- Мы с Лансом проверяли все его слова на детекторе лжи. Тебе ведь знакомо это устройство? - съязвил я. Редрак замолчал. Удовлетворенный этим, я продолжил:
- Итак, что нам известно? Мальчика зовут Даниил, ему одиннадцать лет...
- Это земное имя? - быстро спросил Редрак.
- Земное. Не самое распространенное, но... Он живет в городе Курске. Это земной город, Редрак! Я бывал там, проездом. И даже помню улицу, которую назвал мальчик.
Редрак удовлетворенно кивнул. Эрнадо ухмыльнулся. Он откровенно забавлялся происходящим, тем усердием, с которым Шолтри пытался разоблачить подозрительного пришельца и отвести от меня малейшую опасность. Что поделаешь - если Редрак Шолтри почувствует личную вину за случившееся с кем-нибудь из экипажа несчастье, в его подсознании сработает "мина замедленного действия". Гипнотический приказ активизируется, и он умрет...
Что он находится не на Земле, Даниил не предполагал. По его словам, он заблудился в лесу, попал в какое-то болото и очень долго выбирался оттуда. Потом стемнело, он шел через лес, не останавливаясь, потому что было очень холодно и лил дождь. Даниил заметил, что деревья вокруг "странные", но значения этому не придал. Потом, наткнувшись на корабль, решил, что это завод или станция космической связи. Нашел люк и принялся в него стучать...
- Удивительная история, - саркастически заметил Редрак. - Заблудился на одной планете, нашелся на другой. Шел через лес, раскинувшийся на полконтинента, а набрел на единственный в этом мире звездолет. Причем именно в тот момент, когда защитные системы выведены из строя, а капитан уснул в шлюзе и может услышать стук. Постучаться в люк звездолета - это же надо додуматься!
Я хотел было одернуть Шолтри. Но меня опередил Ланс:
- Недоверчивость штука полезная, Редрак. Но если ты не веришь мальчишке, выскажи логичную версию случившегося.
Редрак пожал плечами.
- С удовольствием. Начнем мозговую атаку с меня, капитан?
Я кивнул.
- Версия первая - мальчишка не землянин. И вообще не человек. Это существо - назовем его так, владеющее телепатией и способное перестраивать свое тело. Оно вытащило из памяти капитана все, необходимое для имитации земного ребенка, и проникло в корабль. Существо притворяется землянином - потому что это родная планета капитана, первого, кто встретился ему на корабле. Существо приняло облик ребенка, потому что это усыпляет нашу бдительность... или же ему просто не хватает массы для имитации взрослого человека.
- А после того, как существо нас всех сожрет, массы у него хватит для имитации бегемота, - серьезным тоном подхватил Ланс. - Чушь, Редрак! Подобное сверхсущество сразу разделалось бы с капитаном, затем - со мной. Сейчас оно бы заканчивало переваривать вас с Эрнадо. К тому же мы проверили мальчишку кибердиагностом. Никаких отклонений в организме нет.
- Те остатки диагностической аппаратуры, которые есть на корабле, ничего серьезного не выявят, - неожиданно пришел на помощь Редраку Эрнадо. - Первая причина гораздо убедительнее. Полуразумный хищник напал бы сразу. Разумное существо придумало бы более стройную версию.
- Хорошо, - легко согласился Редрак. - Версия вторая. Мальчик - местный житель, опять-таки владеющий телепатией. Аборигены заслали его, чтобы овладеть кораблем. Возможности у него невелики, сил наших он не знает... Вот и ждет, пока мы утратим бдительность.
На этот раз возражений не последовало. Но и поддержки Редраку не оказали.
- Твои версии кончились? - поинтересовался я. - Знаешь, на Земле ты стал бы неплохим сценаристом фильмов ужасов... Ланс?
- У меня лишь одна версия, - слегка смущенно начал Ланс. - Наверное, я слишком доверчив, но мальчику вполне верю. Дело в том, что, согласно теории гиперпространства, возможны самопроизвольные проколы четырехмерного континуума. Короче, мальчик действительно с Земли. По естественным причинам возник гипертуннель, перебросивший его на эту планету.
- Слишком уж дикое совпадение, - презрительно возразил Редрак. - Мальчик попал туда, где находится единственный во Вселенной землянин,

Предыдущая страница 3 Следущая страница


Планета, которой нет 4

покинувший свою планету!
- А ты знаешь, что теория гиперпространства не разработана до конца? - с неожиданным жаром возразил Ланс. - Капитан мог сыграть роль катализатора переноса, живого маяка, на который наводится гипертуннель! Мальчик попал туда, где есть крошечная частица Земли!
Я засмеялся. Сказал, обращаясь к слегка покрасневшему Лансу:
- Слушай, твоя версия вполне правомерна... Я просто восхищен двумя новыми именами, которые сейчас получил. Живой маяк и крошечная частица Земли... Куда лучше, чем игрушечный лорд, верно?
- Катализатор переноса - тоже неплохо звучит, - задумчиво сказал Эрнадо.
Ланс покраснел до корней волос. Пробормотал:
- Я же образно...
Привстав из кресла, я пожал ему руку. Сказал:
- Мир, пилот. Извини. Честно говоря, твоя версия мне очень нравится... Эрнадо?
Мой бывший инструктор достал из кармана коробочку со стимулятором. Отправил в рот пахнущий цитрусами шарик. Тихо произнес:
- В случайный гиперпереход я не верю... Если уж высказывать сумасшедшие версии, то вот одна: Даниил - действительно мальчик с Земли, но умеющий усилием воли переходить через гиперпространство. В космосе ходят легенды о таких людях... В такой версии наш капитан действительно мог сыграть роль "маяка".
- Это лишь легенды, - с сомнением сказал Ланс. - Из разряда живых планет и озер бессмертия. Такие трюки были не под силу даже Сеятелям и их врагам.
- Возможно. Вторая версия будет реальнее...
- Спасибо, что предупредил... - буркнул Редрак.
- Она соединяет в себе предположения Ланса и Редрака, - невозмутимо продолжал Эрнадо. - Я начну издалека. Как получилось, что мы вышли из промежуточного гиперпрыжка возле этой планеты, а не в районе Схедмона, куда направлялись?
- Флюктуация поля, - с досадой ответил Редрак. - Такое случается, хотя и редко.
- Очень редко. Тебе это известно лучше меня... Продолжим. Что делал на орбите планеты пиратский корабль? Здесь для него нет никакой поживы.
- Скрывался от патрульных крейсеров сектора, - предположил Ланс.
- Тоже возможно. Но зачем он атаковал наш звездолет? На полицейский крейсер мы не похожи, но и на легкую добычу - тем более. Что и подтвердилось в ходе боя.
- Ты хочешь сказать, - вступил я в разговор, - что против нас идет война?
- Война, или жестокая игра - как угодно. Мы искали Землю два года, капитан. И большей частью путешествие напоминало экскурсию по малоисследованным районам космоса. Прыжок к звезде спектрального класса Солнца, проверка планет... Еще два-три прыжка - и возвращение на ближайшую обитаемую базу. Ремонт, заправка, отдых... Но за последний месяц ситуация изменилась. Карантин на Ледовом Куполе. Некачественное горючее, проданное на Оранжевой. Отказ в ремонте корабля шестой и четырнадцатой космобазами. Полицейский штраф за сверхнормативное излучение двигателей.
- Ты хочешь сказать, - с тихой яростью произнес Редрак, - что все неприятности начались после моего появления на корабле? Не так ли?
Эрнадо выдержал его взгляд.
- Верно. Из-за твоего появления на корабле, но вовсе не из-за тебя самого. Подобный массированный нажим тебе просто не под силу. Скорее, ты действительно навел нас на след Земли. И кому-то это не понравилось.
Наступила тишина. Я с трудом заставил себя заговорить:
- Эрнадо, ты ошибаешься. Кому повредит, если мы найдем Землю? В галактике десятки тысяч обитаемых миров, торгующих и враждующих между собой, на всех ступенях развития - от деревянного плуга до гиперпространственных звездолетов. Кому помешает еще одна - не самая цивилизованная, не самая сильная и даже не самая красивая? Кто будет нам мешать?
- Не знаю, капитан. Но я чувствую нажим - и он все усиливается. Началось с мелких неудобств - а кончилось космическим боем. И мальчик - лишь очередное звено в цепи.
- Очередное мелкое неудобство, - попытался пошутить Редрак.
- Надеюсь, что так. Я думаю, что Ланс прав, и Даниил действительно с Земли. Допускаю, что сам он не подозревает о происходящем... Но появился он у корабля не случайно. Его доставили с Земли - во сне, или под парализующим лучом, похитив во время прогулки в лесу. Гиперпространственный туннель выбросил бы мальчишку в любой точке планеты, так что с ним наверняка были сопровождающие на катере. Даниила высадили возле нашего корабля, задали направление движения под легким гипнозом... И проконтролировали дальнейшее, пользуясь тем, что наш корабль после поя ослеп и оглох.
- Переброска катера через гипертуннель... Десять - пятнадцать тонн массы, - вслух прикинул я. - Ты представляешь, сколько энергии на это уйдет? Дешевле нанять эскадру кораблей для нашего уничтожения! Чем может помешать одиннадцатилетний пацан, не знающий о своей роли!
- Скажи честно, Сергей, - тихо спросил Эрнадо. - Когда ты узнал, что мальчик с Земли, поговорил с ним - тебе не захотелось бросить поиски? Вернуться на Землю через гиперпереход, увидеть родных и друзей - зажить прежней жизнью, но с новыми знаниями и возможностями?
Я до боли сжал кулаки. Эрнадо попал в точку.
- Ностальгия - наше общее свойство, - задумчиво сказал Эрнадо. - И разбудить ее несложно. На тебе решили испробовать еще одно оружие, психологическое. Вполне гуманное.
Я покачал головой.
- Гуманное оружие меня не возьмет. Я не откажусь от поиска.
- В таком случае Даниил тоже окажется при деле. В его сознание могли ввести кодированный приказ - взорвать реактор или убить тебя в том случае, если ты не решишь вернуться на Землю.
По спине прошел ледяной холодок. Мирно спящий в моей каюте мальчишка мог внезапно превратиться в смертельного врага. Беспомощный ребенок, которого я отмывал и перевязывал час назад, мог стать вполне опасным противником, если в его сознании проявится гипнотический приказ.
- Такое впечатление, Эрнадо, - произнес я, - что для своей мозговой атаки ты собрал все наше серое вещество. Не знаю, чья версия более верная, но действовать придется, исходя из твоей.
Редрак удовлетворенно кивнул. Ланс отвел глаза.
- Первое. Все расходятся по каютам. Для меня и Ланса - сон шесть часов, для Эрнадо и Редрака - четыре. Надо отдохнуть.
Возражений против неравенства отдыха не последовало.
- Эрнадо и Редрак должны через два часа после сна подготовить к действию наблюдательные системы звездолета и один из боевых катеров. Мы с Лансом... и мальчиком совершим небольшую экскурсию по планете.
Редрак поморщился, но спорить не решился.
- Второе. В общении с Даниилом придерживаться версии Ланса. Мальчик не должен знать, в чем его подозревают. После возвращения на ближайшую развитую планету мы переправим его через гипертуннель на Землю.
- Если сможем оплатить гиперпереход, - пессимистично заметил Эрнадо. - Ремонт корабля сожрет остатки нашего кредита...
- Третье. До тех пор, пока поведение мальчика адекватно, и он не предпринимает враждебных действий, Даниил становится членом экипажа корабля. Юнгой или кадетом - как угодно.
Редрак страдальчески покачал головой. Мой третий приказ был рассчитан именно на него. Теперь дальедианец вынужден охранять жизнь мальчика, как свою собственную.
- На этом все. Отдых. - Я поднялся из кресла.
- Капитан, переведите мальчика из своей каюты ко мне или к Эрнадо, - безнадежным тоном попросил Редрак.
Я с сочувствием посмотрел на него. И успокоил:
- Он останется со мной, но твоей вины в этом нет. Ты меня предупреждал. Так что, твой психокод не активируется, даже если Даниил придушит меня во сне. Спокойной ночи.

В каюте было темно, лишь на панели внутрикорабельного фона светился желтый огонек.
- Слабый свет, - без особой надежды на успех попросил я.
Потолочные панели разгорелись мягким матовым светом. Я удивленно покачал головой. Молодец, Редрак. За ремонт сервисных устройств отвечал именно он.
Я бесшумно прошел через комнату. Апартаменты из четырех помещений на корабле полагались лишь капитану. Все остальные довольствовались каютой из одной-единственной комнаты.
Открыв дверь в спальню, я прошептал:
- Ночник, слабый свет.
Над кроватью появилось бледное розовое свечение. Я подошел ближе.
Даниил спал, обхватив обеими руками подушку. Скомканное одеяло валялось на полу.
Интересно, как можно сбросить во сне "электризованное" одеяло? Наверное, нужен большой опыт по борьбе с обычным...
Я осторожно укрыл мальчишку. Тонкое одеяло словно парило в воздухе, едва касаясь маленького тела. На коже слегка поблескивали полоски защитной пленки, прикрывающие многочисленные порезы.
- Спи, малыш, - прошептал я. - Спи, Данька...
Если в его сознание действительно заложена кодированная программа, то я найду человека, отдавшего приказ, и убью его. Если же никакой программы нет, то я убью того, кто бросил полуодетого ребенка посреди инопланетного леса.
Мы, земляне, очень жестокие люди.
Я провел ладонью по мягким взъерошенным волосам Даниила. Все-таки, он очень счастливый человек. День назад он был на Земле, дышал ее воздухом и шел по нормальному, доброму лесу. Через неделю Данька окажется там снова.
Для меня дороги на Землю нет.
Я достал из стенного шкафа чистое белье. На цыпочках вышел из спальни. Ненужная предосторожность - мальчика сейчас не разбудит никакой грохот. Усталость плюс таблетка снотворного - очень надежная смесь.
Постелив себе на кушетке в кабинете, я прошел в душ. Постоял несколько минут под прохладными струями воды. Насухо вытерся, не одеваясь прошел в кабинет. С наслаждением вытянулся на чистой постели. Прошептал, чувствуя, что погружаюсь в сладкие глубины сна:
- Сигнал на пробуждение через пять часов сорок минут.
- Таймер включен, - таким же тихим шепотом отозвался сервисный блок у изголовья.
Уже засыпая, я с раскаянием подумал, что так и не принял участия в "мозговом штурме". И не высказал собственную сумасшедшую идею, до сих пор кружащуюся в голове...

4. РЕЙД

Когда диафрагма люка разошлась, и катер плавно вылетел из ангара, Даниил быстро обернулся.
На экране заднего обзора был виден стремительно удаляющийся корабль. Серебристый шар, вцепившийся в землю десятком толстых опорных колонн, окруженный кольцом поваленных и обгоревших деревьев, напоминал Храмы Сеятелей. Очень слабо, конечно. Так дешевая малолитражка походит на шикарный "Роллс-Ройс"...
- Вот теперь я верю, что мы не на Земле, - прошептал мальчишка.
Я кивнул. Встающее за кораблем солнце было цвета тусклой меди и раза в два больше земного светила. Истинные размеры, конечно, различались еще сильнее. Звезда Шор-17 представляла собой типичный красный гигант.
- Всегда знал, что со мной случится... такое, - продолжал Даниил.
Все мы в детстве верим в свою неординарность. Именно нам предназначены удивительные приключения и древние клады, прекрасные принцессы и страшные чудовища. Может, это и к лучшему, что мы так быстро забываем детские мечты. Иначе не все нашли бы в себе силы жить.
Ланс, сидящий в кресле пилота, вполголоса произнес:
- Эрнадо, спасибо, мы вышли из зоны защиты. Включай генератор.
В голографическом тумане видеокуба возник розовый купол, окружающий корабль. Нейтрализующее поле, выключенное на момент нашего старта, вновь прикрывало звездолет.
Даниил, как зачарованный, уставился на видеокуб. Потом перевел взгляд на Ланса. Спросил:
- Он не понимает по-русски, капитан?
- Нет. Мы общаемся на стандартном галактическом, это основной язык

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

гуманоидных планет. Кстати, когда мы говорим неофициально, можешь звать меня Сергеем. А то я рискую забыть собственное имя.
- Ладно. Тогда вы меня зовите просто Данькой, - серьезно сказал мальчишка.
Я кивнул.
Даниил снова посмотрел на Ланса. Вполголоса произнес:
- Он совсем, как человек, точно? А тот, серокожий, сразу видно, что инопланетянин.
- Его зовут Редрак.
Данька вдруг хихикнул. Поймав мой недоуменный взгляд и пояснил:
- Ред Рак. Я анекдот вспомнил... Про фамилию Блюхер, которая с английского не переводится.
Я с трудом подавил хохот. Анекдот я помнил, и связь уловил сразу. Почему-то ни на одной планете анекдоты не были так распространены, как на Земле... Но Даниила придется одернуть.
- Слушай меня внимательно и запоминай получше, юнга, - сказал я.
Данька сразу сжался, словно понял, что сморозил глупость.
- В галактике тысячи планет, населенных людьми. Иногда они очень похожи на землян, часто многим от нас отличаются. Серая кожа - это мелочь по сравнению с роговым панцирем или игольчатой шерстью. Но все мы происходим из общего источника - всех нас создали Сеятели. В большинстве своем жители разных планет генетически совместимы. Понимаешь?
Мальчишка неуверенно кивнул.
- Я встречал много имен, звучащих для землянина более чем забавно. Но иронизировать над ними не стоит. Хотя бы для собственной безопасности. Земля и так не слишком уважаемая планета. Понял?
Данька быстро кивнул. Жалобно произнес:
- Я больше не буду...
Удовлетворившись эффектом, я отвернулся. Ланс незаметно подмигнул мне. Смысл разговора он не понял, но строгий тон в переводе не нуждался. Спросил:
- Учите кадета вежливости, капитан?
- Приходится.
- Полезное занятие... Пойдем по спирали, капитан?
- Да. Понимаешь, что мы ищем?
- Чужой катер.
- Скорее, его след. Шансов мало, но стоит попробовать.
Мы летели невысоко, метрах в двадцати над деревьями. Скорость полета мешала разглядеть что-либо детально, но на зрение мы и не полагались. Работали поисковые детекторы, просматривая лесную чащу во всех возможных диапазонах. Скопление металла, тепловое излучение, источник радиоактивности - все это могло навести на след.
- Капитан, - тихо позвал Данька. - Капитан...
Я посмотрел на мальчишку. Господи, да он до сих пор выглядел, как побитый... Пожалуй, я выбрал слишком суровый тон.
- Что, Данька?
Он чуть приободрился.
- Капитан, а почему Земля - не очень уважаемая планета? Из-за того, что мы все время воюем, да?
Меня слегка передернуло. Какой же я идиот... Ведь вполне достаточно узнать от Даниила о случившемся за последние два года на нашей с ним родине...
Продукты по карточкам, электроэнергия по три часа в день, промерзающая зимой квартира... Это с той стороны, к которой принадлежал Даниил.
Дачи на черноморском побережье, многоэтажные особняки, длящиеся неделями банкеты. Это для других...
Этап первоначального накопления капитала. Законы истории, черт бы их всех побрал!
А еще - леса, куда ходят не гулять, а собирать грибы и ягоды, насквозь пропитанные химикатами. Захоронения токсичных отходов, привезенных из благополучных, добропорядочных стран. Сменяющие друг друга правительства. Бесконечные конфликты на непризнанных границах. И преступность - повсюду, от школы, где учился Даниил, до улиц, пустеющих с наступлением темноты.
Мир, из которого хочется убежать. Мир, где только дети верят в возможность бегства. Но при этом абсолютно уверены - где бы они не оказались, там будут властвовать те же законы. Право сильного. Право одного решать за многих. Право на незыблемость лживой истины.
Неужели я хочу, чтобы Данька запомнил и этот мир таким? Строгой отповедью очередного начальника, увешанной оружием формой... Презрением к его собственной планете.
- Это длинная история, малыш, - ласково сказал я. - Но дело вовсе не в том, что мы хуже других.
Мальчишка быстро кивнул. Словно соглашался с тем, что никаких объяснений не будет...
Я вздохнул и повернулся к нему вполоборота.
- Время, в общем-то, есть, - не очень последовательно заявил я. - Так вот, все началось миллионы лет назад. В нашей галактике существовала цивилизация, называющая себя Сеятелями. Больше всего она любила воевать... и создавать новую жизнь.
Я говорил, стараясь лишь подобрать выражения попроще. О Сеятелях, оставивших перед своим исчезновением зародыши жизни на всех кислородных планетах. О Храмах-маяках, позволяющим возникшим цивилизациям летать от планеты к планете. О Земле, на которой почему-то не был построен Храм. И о том клейме, знаке неполноценности, которое из-за этого легло на наш мир.
Я рассказал ему о принцессе с планеты Тар, которая, следуя древнему обычаю и полудетской причуде, объявила меня своим "ритуальным" женихом. О ее подарке - кольце, заключавшем в себе устройство гиперперехода. И о том, как она позвала меня на помощь - спасти ее мир, попавший в ловушку своих собственных обрядов. Об Эрнадо, ставшем моим учителем.
Данька следил за мной горящими глазами, когда я описал бегство из дворца на флаере с неработающим двигателем, встречу с Лансом на базе императорских ВВС. Он затаил дыхание, когда я рассказал ему про дуэль с Шоррэем - самоуверенным суперменом, правителем Гиарской Федерации. И сжал кулачки, словно собираясь броситься в драку, когда я объяснил, почему был вынужден, уже став принцем, отправиться в добровольное изгнание, на поиски планеты, которой нет, нашей родины - Земли.
- Так значит, вы принц? Повелитель целой планеты? - вымолвил он наконец.
- Формально. Пока Земли нет на звездных картах - я бродяга. Пришелец ниоткуда.
- Все равно... Вы же найдете Землю?
- Не знаю. - Я словно достиг невидимой границы откровенности. Психокод, заложенный в сознание мальчика? Чушь... И все же я сказал:
- Возможно, я вернусь вместе с тобой.
Мне показалось, что Даньку эти слова не очень-то обрадовали. Но сказать он ничего не успел.
- Впереди селение, - слегка изменяя курс, сказал Ланс.
- Сейчас пролетим над деревней, - перевел я, автоматически переходя на русский. Коснулся управляющей панели, переключая боковые экраны на обзор пространства под катером. Данька вздрогнул - впечатление было таким, словно мы внезапно завалились набок. Под нами стлался коричнево-серый ковер леса. При дневном свете он выглядел ничуть не гостеприимнее, чем ночью.
- Сбавь скорость до двухсот, - приказал я. - Хочется взглянуть на аборигенов.
Через мгновение лес начал редеть. Появились выжженные проплешины, квадратики засеянных каким-то злаком полей. Подсечно-огневое земледелие, один из самых примитивных способов добывания пищи.
Потом поля кончились. Мелькнули цепочки изгородей, маленькие конусообразные хижины, чем-то напоминающие африканские. Между ними, застыв в самых причудливых позах, прижимаясь к земле, смотрели в небо люди. В длинных меховых накидках, с неожиданно белой кожей и соломенно-желтыми волосами.
- Типичная реакция гуманоидов на незнакомый летающий объект, - пояснил Ланс. - Нас учили основам контактологии. Если здесь найдут ценные руды или экзотические полезные растения - планета быстро цивилизуется. Какой-нибудь развитой мир установит над ней протекторат...
Деревня осталась позади.
Контактология, протекторат, экзотические растения... Мой мозг преобразует стандартный галактический язык в понятные мне слова. Для Даньки, возможно, они звучали бы, как наука о контактах, опека, редкие травы...
А для более умного, чем я, представителя землян, понятия стали бы еще сложнее - и наверняка лучше передавали бы истинный смысл галактического языка...
- Теперь ты видишь, что это не Земля, - иронически сказал я Лансу. - Мы с Данькой на этот народ ничем не походим.
Ланс молча кивнул.
Ничем не походим... Так ли это? Цвет кожи и волос - детали, я сам объяснял это Даниилу. Главное - уровень технологии. И в этом отношении Земля такая же отсталая планета, как негостеприимный мирок, вращающийся вокруг холодной звезды Шор-17. Над нами тоже могут установить опеку. И начать разработку урана - он ценится в космосе не меньше, чем у нас. Вывозить павлиньи перья и китайские шелка, индийские пряности и древние картины. Попутно Землю "цивилизуют", прекратят на ней мелкие ненужные войны, а взамен начнут вербовать молодежь в армию планеты-покровителя...
Может быть, нам несказанно повезло, что на Земле нет Храма? Мы развиваемся сами, не чувствуя своей ущербности. Мы тянемся к звездам, не предполагая, что можем оказаться в длинной шеренге отсталых, никому не интересных миров... Стоит ли искать Землю, открывать к ней широкую дорогу вместо нынешней извилистой тропинки? Не лучше ли вернуться на нее вместе с Даниилом... или хотя бы прекратить поиски, за которые в будущем меня будут проклинать тысячи поколений землян.
- Еще одно селение. - Голос Ланса вырвал меня из задумчивости. - Мы прочесали круг радиусом в сто километров вокруг корабля. Никаких следов...
- Продолжаем поиск. - Я сказал это не только Лансу, но и самому себе.
Я должен найти Землю. Хотя бы потому, что на ней уже побывал проходимец, купивший плутоний и титан за несколько дешевых технических новинок. И Данька, обычный мальчишка с Земли, не случайно оказался возле моего корабля. Кто-то включился в игру - а призом в ней Земля. И лучше уж протекторат Тара, обязанного своей свободой землянину, чем любого другого мира. Пусть я и не стану правителем Тара, но принцесса никогда не причинит зла моему миру.
Я найду Землю - или погибну. Это даже больше, чем любовь. Это жизнь Земли, породившей меня, и все, что мне дорого. Я буду убивать и нарушать незыблемые галактические законы, смогу стать предателем и палачом. Но Земля должна остаться свободной. Память миллионов предков, соленая вода земных океанов в моей крови - все это никогда не даст мне отступить.
- Снова деревня! - Данька с восторгом повернулся ко мне и снова прилип к экрану. Он искренне наслаждался происходящим. - А эти разбежались, трусы...
Ланс с улыбкой посмотрел на меня. Спросил:
- Даниил в полном восторге?
Я кивнул. Что-то заставило меня насторожиться...
- У вас красивый язык, принц. Непонятный, но его приятно слушать. Даже хочется выучить...
- Я русский бы выучил только за то, что им разговаривал принц... - привычно сострил я и вдруг замолчал, сообразив, что меня насторожило.
- Поворачивай к селению, Ланс!
Вначале пилот выполнил приказ - с такой скоростью, что шар гравикомпенсатора сжался, поглощая предельные перегрузки. Ланс почти мгновенно изменил направление движения на противоположное. Данька застонал - для него оказалась чрезмерной даже полуторная перегрузка. И лишь потом Ланс спросил:
- В чем дело, капитан?
- Двоечник, - выдавил я, преодолевая навалившуюся тяжесть. - Чему тебя только учили в офицерском корпусе? В этой деревне жители нестандартно реагируют на появление катера! Они видели летающие машины и раньше!
- Понял...
Катер завис над конусообразными хижинами. Шар гравикомпенсатора медленно расширялся, вываливая на нас собранную про запас гравитацию. На окраинах селения виднелось несколько фигур, стремительно улепетывающих в лес. Женщины с детьми, отряд рослых мужчин с копьями... Два крепких аборигена, поддерживающих дряхлого старика.
- Парализатор на ту троицу, Ланс! Это старейшина, он должен многое знать!
Из днища вырвался почти невидимый голубой луч. Запоздавшие беглецы повалились на землю.

Предыдущая страница 5 Следущая страница


Планета, которой нет 6

- Я обездвижил всех, капитан. На всякий случай, чтобы избежать нападения...
- Три с плюсом, пилот. - Я подхватил под мышки едва шевелящегося Даньку. - Спускайся.
Люк катера раскрылся, я выбрался наружу, с трудом удерживая на руках потяжелевшего мальчишку. Перегрузка исчезла. Следом за нами выпрыгнул Ланс, словно и не замечая увеличившейся гравитации. В руках его покачивался чемоданчик лингвенсора.
Мы отошли на пару шагов от катера, и тяжесть отпустила. Данька немедленно выбрался из моих объятий, помотал головой, спросил:
- Что это было, Сергей?
- Потом объясню. Держись у нас за спиной, ясно?
Мы побежали вдоль хижин по утоптанной глинистой почве.
- Вот они, капитан!
Мы остановились перед неподвижными фигурами. Старик и двое стражей, распластавшиеся на земле.
- Активируй старика, Ланс.
Ланс склонился над предполагаемым старейшиной деревни, провел вдоль его тела диском депарализатора. Старик шевельнулся. Ланс торопливо раскрыл чемоданчик лингвенсора, набрал несколько команд на клавиатуре. Извиняющимся тоном произнес:
- В памяти машины лишь один диалект этой планеты. Надеюсь, его хватит...
Я нагнулся над стариком. Сказал:
- Мы пришли с миром и не обидим никого из вас. Не нападайте первыми, и все будет хорошо.
Лингвенсор издал серию отрывистых, лающих фраз. Старик с трудом поднялся - и заговорил на таком же грубом, неприятном языке. Лингвенсор перевел:
- Демоны, пришедшие с неба и говорящие словами горных варваров. Что вам нужно от нас снова? Вы обещали уйти навсегда!
Мы с Лансом переглянулись.
- Вы не ошиблись, капитан. Здесь уже побывали до нас...
- Допроси его, Ланс. Мне нужна вся информация. Вся, целиком, даже если тебе придется выжать его мозг.
Ланс с небольшой заминкой кивнул.
- Слушаюсь, капитан.
Данька тронул меня за руку.
- Сергей... а что мы хотим узнать?
- Понимаешь ли, - самым невинным тоном произнес я, - мы ищем своих знакомых, которые должны были прилететь на планету раньше нас. Я очень боюсь с ними разминуться.
Данька кивнул. И принялся с неподдельным любопытством разглядывать валяющегося в сторонке аборигена. Мужчина был вооружен коротким копьем и мечом из напоминающего бронзу сплава. Потом мальчишка уставился на мой собственный меч, висящий в ножнах за спиной. Похоже, вечером мне придется объяснять ему принцип действия плоскостного оружия...

5. СЛЕД В НЕБЕ

Мы ожидали Ланса в шлюпке, благо гравикомпенсатор уже успел разрядиться. Коротая время, я успел описать Даньке возможности боевого катера и особенности управления им. Объяснения облегчались тем, что я не понимал многого из собственного рассказа, а мальчик, в свою очередь, боялся переспросить незнакомые ему термины.
Ланс вернулся минут через двадцать. Едва увидев его лицо, я включил прогрев двигателей катера.
Опустившись в свое кресло, Ланс торопливо произнес:
- Мы выследили их, капитан. Я включаю связь с кораблем, хорошо?
Я кивнул. Подождав, пока на экране появится лицо Эрнадо, Ланс принялся рассказывать.
Первый раз жители деревни увидели катер прошлым утром. Он приземлился посреди деревни, и "демон с пылающим мечом" потребовал от жителей воды и пищи. Дары были немедленно принесены, и демоны улетели. Кто-то из аборигенов заметил, что в открывшемся люке мелькнула фигурка мальчика, сидевшего "как каменный". Услышав об этом, я с состраданием посмотрел на Даньку. Итак, его все-таки держали под гипнозом. Легкая добыча - ребенок, видевший гипноз лишь в выступлениях телешарлатанов.
Ночью демоны появились повторно - и на двух катерах. Они потребовали еще пищи, а в единственный деревенский колодец опустили "гибкие трубы", высосавшие оттуда почти всю воду. После чего незваные пришельцы скрылись, пообещав, что больше в деревне не появятся.
- У них явно неприятности с продуктами, - злорадно сказал Ланс. - Если уж они польстились на местное зерно и грязную воду - значит, ситуация критическая. Но самое главное в том, что аборигены заметили, откуда появлялись и куда улетали катера! В сторону, противоположную восходу - где и обитают демоны, по мнению местных жителей.
- Тебе не пришлось применять силу? - спросил я.
- Нет. Чуть-чуть угроз и много обещаний.
Эрнадо волновали совсем другие проблемы.
- Какого типа были катера? - спросил он.
- Трудно добиться описания от человека, не державшего в руках ничего сложнее мотыги...
- Не скромничай.
- Скорее всего, малый разведывательный и десантный. Это, если судить по форме - линза и сигара.
Эрнадо прикрыл глаза, явно что-то вспоминая. Удовлетворенно кивнул. Сказал:
- Либо у них нестандартный набор снаряжения, либо - корабль крейсерского типа. Первое предпочтительней.
- Ты уверял, что наш корабль способен дать бой крейсеру, - вступил я в разговор.
- Но я не утверждал, что мы непременно выйдем из него победителями. Тем более, в нашем нынешнем состоянии.
- Ладно. Состояние корабля обсудим позже. Ланс, стартуй. Мы летим на запад.

Мы снова шли на предельно низкой высоте. Но на этот раз не в поиске чужаков. Бреющий полет уменьшал риск быть обнаруженными.
- Сергей...
Я вопросительно взглянул на Даньку.
- А мне обязательно возвращаться на Землю?
- Ну и ну... А родителей тебе не жалко?
Данька опустил глаза.
- Жалко... Но если уж я попал сюда... Они бы за меня обрадовались, я знаю. Мама всегда говорила, что на все готова, лишь бы я жил в нормальной стране.
Теперь настала моя очередь отводить взгляд. Мальчишка попал в самое больное место. Что дает мне право быть единственным землянином, вышедшим за пределы Солнечной системы? Могу ли я запретить чудом попавшему в далекий космос Даниилу хотя бы прикоснуться к чудесам галактической цивилизации?
Должен запретить.
- Даниил, - мягко сказал я. - Это вовсе не нормальная страна в понимании твоей мамы. Не Штаты и не Германия. Ты находишься в мире, состоящем из тысяч планет, очень часто и крайне жестоко воюющих между собой. Здесь тоже бывает скучно... и страшно, и больно. Многим приходится голодать, а многим - жить в самом настоящем рабстве. Добиться хорошей жизни здесь не легче, чем на Земле. Тем более ребенку, знающему в десять раз меньше, чем его здешние сверстники. Что ты будешь делать, если я вернусь на Землю?
Данька прошептал так тихо, что я едва услышал ответ:
- Помогите мне устроиться на какой-нибудь звездолет... я тоже буду искать Землю. Пусть она станет настоящей планетой.
Мне стало не по себе. Я крепко пожал его ладошку.
- Данька, ты молодец, но... Мы поговорим об этом позже.
Мальчик безнадежно кивнул. И спросил:
- А мне можно будет оставить эту одежду? На память...
Я вспомнил, с каким восторгом Данька надевал серебристо-серый полетный костюм, с трудом подобранный ему на складе. Магнитные застежки, тонкие перчатки, пристегнутые к рукавам, невесомый капюшон из короткого синтетического меха, вшитые в ткань датчики и индикаторы, режим мускульного усиления, многочисленные карманы, наполненные необходимым на корабле или в рейде снаряжением, пристегнутая к поясу кобура деструктора - пусть даже и пустая, ножны с тяжелым виброклинком, режущим дерево, как бумагу. Мечта любого мальчишки.
Но одновременно - крайне полезная штука для любого проходимца. И предмет национальной безопасности для государства, в котором Данька окажется после гиперперехода. Технология, заложенная в полетный костюм, на Земле неизвестна. Одна только формула синтетической ткани, выдерживающей жесткое рентгеновское излучение, не прожигаемой напалмом и отталкивающей концентрированные кислоты, послужит веской причиной для захвата мальчишки.
- Нет. Мы подыщем тебе что-нибудь попроще.
Данька кивнул и отвернулся к экрану. Черт возьми, единственное, чего мне не хватало - так это детских обид...
- Приближаемся к горам, - сказал Ланс. - Самое удобное место для скрытной посадки корабля...
Он вдруг замолчал, уставившись в видеокуб. Кроме далекой гребенки гор, там ничего не было видно, но катер вдруг стремительно пошел вниз.
- Что случилось? - Я подался к Лансу.
- Ионизированный столб! Там корабль, прогревающий двигатели перед стартом!
Теперь и я заметил тускло-желтую колонну, подымающуюся вверх над горами и медленно тающую в стратосфере. Раздробленный излучением воздух, заметный лишь для детекторов катера, плыл наверх, как дымок от разгорающегося костра.
Катер опустился среди деревьев, ломая ветки и подминая молодые деревца. Сверкнула вспышка лазерного луча - Ланс сжег слишком толстый ствол, оказавшийся под нами. Катер в последний раз тряхнуло, и выдвинутые до предела опоры коснулись грунта.
- Надеюсь, что мы сели не в болото, - бодро произнес Ланс. И переключил что-то на пульте. Изображение в видеокубе мигнуло и стало менее четким.
- Я отключил локатор, - пояснил Ланс. - Могут засечь.
Понимающе кивнув, я вгляделся в синтезированное компьютером изображение. Ионизированный столб становился все темнее и толще, расплывался, окутывая горы дымкой. Судя по силе излучения, там действительно находился крейсер.
Одно дело - искать стоящий на земле корабль, наверняка окруженный нейтрализующим полем. Прежде, чем поле успеют снять, катер, идущий на форсаже, окажется в тысяче километров от корабля, вне зоны поражения... И совсем другое - наткнуться на вражеский крейсер, готовый к старту, все защитные системы которого активированы. Нас могли сжечь раньше, чем мы осознали бы происходящее.
В полной тишине мы следили за экранами. Данька, не понимающий, что произошло, испуганно смотрел на меня, не решаясь ничего спрашивать.
- Вот он, - произнес Ланс.
В видеокубе уже не было нужды. Стартующий в сотне километров от нас крейсер был прекрасно виден и на обзорных экранах.
Маленький снежно-белый конус, под основанием которого дрожало багровое пламя, плавно поднимался над горами. Расстояние делало его безобидным, похожим на яркую елочную игрушку.
- Большой одиночный Рейдер, - прошептал Ланс. - Огневая мощность достаточна для подавления планетарной крепости. У нас не оказалось бы ни единого шанса...
- У Шоррэя Менхэма случайно не было наследников? - поинтересовался я. - Гиарский правитель тоже любил белый цвет.
- Это просто защитная обшивка, рассеивающая лазерное излучение. Ее изобрели еще пять лет назад... но я никогда не слышал, чтобы выработанного материала хватило на покрытие целого корабля. Максимум - на оболочку для боевого катера.
- Ясно. Дай связь с кораблем по узкому лучу.
Ланс склонился над пультом связи, нацеливая на наш корабль узконаправленный передатчик. Белый конус крейсера таял в небе.
- Это и есть ваши друзья, капитан? - спросил Данька.
- Да, - неохотно ответил я.
- У меня тоже были такие приятели. Я однажды полдня от них прятался в

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

школьном спортзале, под матами. Меня на счетчик поставили, а денег не было.
Секунду мы с Данькой внимательно разглядывали друг друга. Потом я сказал:
- Данька, в твоем возрасте меня тоже обижало, что взрослые считают детей глупышами. Ты прав, это именно такие друзья. Но я не могу тебе ничего объяснить. Считай это военной тайной.
- Хорошо, капитан, - серьезно ответил Данька.
Я пожал ему руку - крепко, как взрослому. И повернулся к Лансу.
- Скоро будет связь?
- Сейчас...
По экрану фона скользили расплывчатые серые тени.
- Изображения не будет, капитан, только звук. Слишком уж далеко.
- Ерунда... Эрнадо, ты видишь корабль?
- На связи Редрак. Эрнадо в боевой рубке.
- Подключай его к разговору.
- Есть, капитан.
- Вы лоцируете крейсер?
В разговор вступил Эрнадо.
- Конечно, капитан. Он в прицеле, и я должен признаться, что полностью он там не помещается.
- Мы можем его достать?
- Это приказ?
Я заколебался.
- Нет, просьба.
- Тогда не можем.
- Ты встречал корабли подобного типа?
- Да, к сожалению. Но не в противолазерной броне.
- Как его можно уничтожить?
- Очень просто. Берется эскадра из десяти-двенадцати кораблей нашего класса...
- Можешь не продолжать.
Я развел руками. Ланс понимающе кивнул. И сказал:
- Сидим и не высовываемся.
- Вот именно.
Коротко объяснив Даньке, что ближайшие пару часов нам предстоит заниматься ничегонеделанием, я открыл встроенный в стенку шкафчик. Достал из ниш пластиковые контейнеры с полетным рационом. Спросил:
- Как экипаж относится к обеду?
Экипаж относился положительно. Мы принялись вскрывать доставшиеся каждому емкости.
Один из совершенно непонятных мне обычаев планеты Тар - это то, что полетные рационы на кораблях никак не маркируются. Цветные полоски на этикетках позволяют установить лишь энергетическую ценность пищи, а форма коробок - что в них находится: первое, второе, десерт. Видимо, этот полусадистский прием позволяет внести элемент неожиданности в каждый предстоящий обед. Но увы, неожиданности делятся на приятные и не очень. Вторые более распространены.
Мне достался напиток, по вкусу напоминающий смесь турецкого чая и польского кофе. Не самый худший вариант, между прочим... Вторая баночка скрывала в себе кашу из крошечных белых зернышек, перемешанных с узкими полосками вареной рыбы и неимоверным количеством пряностей. И вкус, и вид ее наводили на мысль, что задолго до меня в галактике побывали представители корейского народа, причем их влияние на кулинарию ничуть не пострадало от времени.
Я принялся торопливо глотать кашу, запивая ее щедрыми глотками бодряще-теплого напитка.
Даньке повезло больше. Коричневая однородная масса в его рационе была, несмотря на подозрительные ассоциации, хорошо проваренным мясным пюре. Напиток оказался сладковатым соком со слабым запахом шоколада. Через минуту Данька уже приканчивал пюре, предварительно опорожнив банку с соком.
Достав из шкафчика еще пару банок, я молча дал их мальчишке. Ланс удивленно сказал:
- Не думал, что проведенная в лесу ночь так влияет на аппетит.
- Дело не в прошлой ночи, - с трудом выдавил я и закусил губу. - В стране, где живет Данька... не слишком-то высокое благосостояние.
Ланс отвел глаза. Словно ему, а не мне, было сейчас нестерпимо стыдно за свою родину... Потом спросил:
- Простите мой вопрос, принц... Вам никогда не хотелось вернуться на Землю через гипертуннель? С небольшим отрядом и подходящим снаряжением?
- Хотелось. Но слишком уж усердно меня к этому подталкивают.
Не сговариваясь, мы повернулись к экрану, где крошечная точка крейсера продолжала удаляться от планеты. Данька с энтузиазмом расправлялся с добавкой.
- Он слишком уж энергично разгоняется, - нарушил Ланс затянувшееся молчание. - Излишняя трата топлива.
- Ты думаешь, он хочет уйти в гиперпространство?
- Похоже. С его мощностью можно совершить прыжок в непосредственной близости к планете.
- Вызывай Редрака.
Бодрый голос бывшего пирата подтвердил наше предположение. Отлет вражеского крейсера явно прибавил ему оптимизма. Связавшись с Эрнадо, я отдал несколько распоряжений - наверняка излишних, но достаточно важных, чтобы подстраховаться. И мы продолжили свое вынужденное ожидание.
Крейсер не заставил нас слишком долго скучать. Вначале на экране возникло легкое мерцание, окружившее удаляющийся корабль. Потом экраны затянуло молочно-белым свечением. Когда они очистились, крейсера на них уже не было.
Я открыл рот и выпрыгнул из катера. Посмотрел в небо - как раз вовремя, чтобы увидеть гаснущую звезду, на мгновение затмившую тусклое красное солнце.
- Ушел в гиперпрыжок, - удовлетворенно заметил Ланс. - Если у них и есть недостаток пищи, то энергию им явно некуда девать. Притяжение планеты сожрало у них процентов семьдесят мощности.
Забравшись обратно в катер, я поймал вопросительный взгляд Даньки. Сказал:
- Все в порядке, кадет. Мы разминулись со своими друзьями.
Данька кивнул и ловко запустил пустой банкой в закрывающийся люк.
Я вздохнул, но поучения отложил до следующего раза. Подсел к пульту связи и спросил:
- Эрнадо, вы отследили прыжок?
- Да, капитан. Он шел напрямую, на сигнал одного маяка.
- Сигнал идентифицирован?
- Да. Планета Рейсвэй, входящая в тройственный союз вольных миров. Это на самой окраине галактики.
- Бывал там?
- Первый раз слышу. И про планету, и про вольный союз. Будем преследовать?
- Не сразу, - с искренним сожалением ответил я.

6. КОКТЕЙЛЬ "НОСТАЛЬГИЯ"

Ресторан "Галактика" помещался на территории космопорта. При всей своей тривиальности, название было верным - планета Аргант являлась перевалочным пунктом множества торговых путей, и в ресторанчике можно было встретить представителя любой планеты. Кроме землян, разумеется.
Над пирамидальным зданием вращалась, переливаясь всеми цветами, а иногда заходя в ультрафиолетовые и инфракрасные области спектра, надпись - название ресторана на местном и стандартном языках. Маленькое объявление над входом выглядело куда скромнее: "Только для экипажей космических кораблей".
Я вложил идентификационную карточку в прорезь контрольного устройства, и дверь открылась. Данька никаких документов еще не имел, но это было неважно - каждый член экипажа имел право провести с собой гостя.
Еще одна надпись в холле предупредила нас, что ресторан снабжен собственным генератором нейтрализующего поля, и перестрелка в его стенах невозможна.
- Очень приличное заведение, - сказал я. - Неудивительно, что Редрак не спешит к нам присоединиться. Его идеал вечернего отдыха - это грязный бар, где каждый час происходит потасовка.
Данька кивнул, озираясь по сторонам. На стенах мелькали, сменяя друг друга с калейдоскопической быстротой, объемные пейзажи самых разных планет. Я узнал багровые леса Рантори-Ра и выжженные дочерна равнины Шейера, планеты-самоубийцы. Мне даже показалось, что я заметил пшеничное поле с березовой рощей вдали. Но это, пожалуй, было самовнушением.
К нам подошел пожилой мужчина в сиреневой униформе обслуживающего персонала. С вежливой улыбкой на лице и уверенной поступью знающего себе цену специалиста.
- Отдельный кабинет?
Я поморщился.
- Столик в общем зале, на пятерых. К нам подойдут друзья. И побыстрее, слуга.
Мужчина вздрогнул, но проглотил оскорбление. Коснулся кнопок на пластиковой планшетке с планом ресторана. Я заметил его секундное колебание и понял, что ответ не заставит себя долго ждать. Бойся маленьких начальников.
- Следуйте за указателем.
Перед нами вспыхнула и поползла по полу светящаяся зеленая точка.
Пожав плечами, я взял Даньку за руку и пошел за указателем.

Общий зал занимал почти всю надземную часть ресторана. Стены и пирамидальный потолок были окутаны слабо светящейся дымкой, поднимающейся из нескольких мелких бассейнов. Между ними в строго продуманном беспорядке были разбросаны овальные столики разных размеров и высоты. Некоторые столики накрывала такая же светящаяся дымка, позволяющая угадывать лишь общие очертания посетителей, желающих уединения.
Мы уселись за отведенный нам столик. Я огляделся и с некоторым удивлением понял, что место досталось вполне неплохое. Пускай довольно близко от соседних столиков, но зато близко с маленькой круглой эстрадой, где приятным голосом пела симпатичная девушка. Песня была на аргантском, и я не понимал ни единого слова, но музыка оказалась тихой, грустной и красивой.
Перед столиком возник официант в сиреневой униформе. Молодой, но такой же самоуверенный, как и распорядитель.
- Наши гости желают попробовать национальные блюда Арганта? - поинтересовался он. - К охлажденным палочкам желе рекомендую выдержанное вино "Черный маг". Первая бутылка бесплатно, за счет ресторана.
Не люблю, когда пытаются все решить за меня.
- Мы желаем других блюд, - вежливо ответил я.
В руках официанта появились передающая пластинка и карандаш.
- Мальчику - мясной суп из кухни планеты Тар, котлеты по их же рецептам, лейанские сладости и сок киланы.
Официант кивнул, явно удовлетворенный стоимостью заказа. Лейанские сладости рисковал заказывать не каждый посетитель.
- Для меня - жареное мясо и холодный реграв.
Реграв - дешевый и не слишком популярный напиток. Но это лучший заменитель томатного сока, который мне удалось найти.
- Все? - переспросил официант.
- Еще охлажденный раствор этилового спирта. На сорок частей чистого спирта - шестьдесят частей дистиллированной воды и чуть-чуть сахара.
Официант обалдело уставился на меня. Поинтересовался:
- А как называется этот напиток?
- Коктейль "Ностальгия", - любезно ответил я. - Попробуйте, не пожалеете.
- В каком количестве подавать мясо и... коктейль?
- Полкило мяса, пол-литра коктейля и столько же реграва.
- Мясо прожарить со специями? - сделал последнюю попытку наставить меня на путь истинный официант.
- Никаких приправ. Соль подадите отдельно.
В ожидании заказа мы с Данькой разглядывали посетителей. Зрелище было интересным не только мальчишке, но и мне. Жаль только, что места поблизости пустовали. Лишь за соседним столиком беседовали трое молодых людей с лимонно-желтой кожей, но вполне земной наружности. На столе перед ними были лишь пустые тарелки и что-то вроде большой квадратной кастрюли.
Двое официантов принесли заказанные блюда. Данька с любопытством уставился на прозрачный бульон, в котором плавали аккуратные кубики мяса и

Предыдущая страница 7 Следущая страница


Планета, которой нет 8

мелко нарезанные овощи.
- Попробуй, это очень вкусно, - сказал я, разглядывая собственную тарелку.
Хорошо прожаренный кусок мяса с минимальным количеством подливки. Как и заказывал...
Посредине стола официанты поставили хрустальные графинчики с соком киланы для Даньки, "томатным соком" и коктейлем для меня.
- Благодарю, - сказал я, наливая в самый вместительный бокал до половины "томатного сока".
- Мальчику употреблять коктейль запрещено правилами нашего ресторана, - сообщил один из официантов.
- Он и не будет его пить, - успокоил я поборника нравственности. - Это все для меня.
Официанта передернуло. Товарищ пришел ему на помощь:
- Мы обязаны предупредить, что за вашим столиком включен блок автоматического контроля. Если вы предложите мальчику алкоголь, то будете вынуждены покинуть ресторан.
- Согласен, - вполне искренне произнес я. - Мне у вас определенно нравится...
Я долил бокал "коктейлем" и понюхал образовавшуюся смесь. Официанты торопливо отошли в сторонку. Данька неодобрительно посмотрел на меня. Спросил:
- Будешь пить водку?
- Немного, - ответил я, опорожняя бокал. По пищеводу пробежало жгучее тепло, следом - смывая неприятный вкус, порция "томатного сока".
Данька с обиженным видом принялся хлебать суп. Я отрезал кусочек мяса, прожевал... И взглянул на соседний столик.
Один из парней как раз открывал крышку "кастрюли". Запустил туда руку, порылся на дне... И достал маленького пушистого зверька, напоминающего большеглазого бесхвостого котенка, покрытого короткой серой шерсткой.
Зверек жалобно пискнул. Парни засмеялись - и я увидел длинные клыки, медленно выдвигающиеся у них из верхних челюстей.
Я вздрогнул и отвел глаза. Но было уже поздно - Данька проследил мой взгляд. Вначале он улыбнулся, разглядывая животное. Потом глаза у него распахнулись на пол-лица, а губы задрожали. Он понял.
- Сергей... Это... это неправда?
- Правда, - жестко ответил я. - Это вампиры с планеты Пэл. Они могут питаться любой пищей, но предпочитают кровь живых существ. Очень жаль, что я не узнал этих тварей раньше.
- Сергей...
В его голосе было раз в десять больше мольбы и страха, чем я мог перенести.
Я поднялся из-за стола, с грохотом отшвыривая стулья. Отличная месть маленького чиновника - усадить нас по соседству с вампирами...
Парни дружно повернулись ко мне. Из закрытых ртов торчали тонкие кончики "прокалывающих" клыков.
Я медленно пошел к столу. Что мне известно о планете Пэл? Бывшая гиарская колония. Жители - неплохие бойцы и отличные строители. Любят кровь теплокровных животных.
- У меня есть к вам небольшая просьба, - тихо сказал я.
- Говори, - на хорошем галактическом ответил парень, продолжающий держать в руке обреченного зверька.
- Включите голографическую завесу над своим столом. Нам неприятен ваш способ питания.
- Просьба отклоняется, - с неприкрытой издевкой ответил парень. - Каждое разумное существо имеет право на открытое исполнение своих обычаев.
- Если они не оскорбляют других разумных существ.
- Мы не находим в своем поведении ничего оскорбительного. В отличие от твоего.
Парень опустил зверька на тарелку. И небрежно коснулся рукояти плоскостного меча на поясе.
Вооружены были все трое.
Я даже не потянулся к своему мечу, висящему в ножнах за спиной. Если уж дело дойдет до драки, я выхвачу его быстрее, чем любой из улыбчивых вампиров. Им помешают стол и близость друг к другу.
- Я принц планеты Тар, - все так же негромко сказал я. - Тот самый, кто убил правителя Гиар, триста лет державших вашу планету в рабстве.
Клыки вампиров дрогнули, втягиваясь обратно.
- Ты сделал это не ради нашего мира, - не убирая ладони с меча, сказал пэлиец. - Мы ничем тебе не обязаны.
- Я убил Шоррэя Менхэма, - повторил я. - Вы хотите дуэли?
До них, наконец-то, дошло.
- Чего ты хочешь?
- Теперь - большего, чем вначале. Но требования могут еще возрасти.
- Говори.
- Прибавь: ваше величество.
Клыки мелькнули в уголках губ и вновь исчезли.
- Говорите, ваше величество.
- Вы ограничиваете свой ужин традиционными местными блюдами. Животных отошлете обратно с просьбой выпустить их на волю.
Пэлийцы молчали.
- Я не хочу видеть кровь этих зверьков. Но могу захотеть узнать цвет вашей.
- Хорошо.
- Ваше величество!
- Хорошо, ваше величество.
Я поднял с тарелки зверька. Посадил на сгиб локтя. И пошел обратно, всей спиной чувствуя испуганные и ненавидящие взгляды.
Официант, приносивший заказ, едва заметно подмигнул мне. И направился к столику вампиров с явным намерением забрать клетку-кастрюлю. Неплохой слух у парня...
Данька ждал меня, вцепившись в рукоять своего виброножа. А ведь похоже, не раздумывая бросился бы на помощь, завяжись драка... Я ощутил что-то вроде гордости - не за себя и не за мальчишку, а скорее за Землю.
У нее складывается вполне определенная репутация. А для планеты, "которой нет", это уже неплохо.
- Держи. - Я кинул зверька Даньке на колени. - Трофей. Остальных сейчас выпустят.
Данька прижал к груди шевелящийся "трофей", почти неотличимый по цвету от его костюма. Восхищенно произнес:
- Они вас здорово испугались!
- Дело не в этом, Данька. Пэлийцы не уклоняются от боя. Просто их мир кое-чем мне обязан...
Я налил себе полный бокал водки, выпил, отрезал ломтик мяса. Данька, поглаживая зверька, спросил:
- Это котенок, да?
- Что-то вроде. Можешь взять его на корабль, он должен неплохо переносить полеты.
- Я назову его Трофеем, - заявил Данька.
- Валяй... Пускай будет Трофеем...
По телу разливалась бездумная эйфория опьянения. Мир вокруг становился все приятнее.
- А вон Эрнадо с Редраком. - Мальчишка привстал, махнул идущим через зал.
Эрнадо казался как всегда невозмутимым. А вот Редрак был явно чем-то расстроен. Подозвав официанта, решившего, наверное, обосноваться поблизости от нас в ожидании новых развлечений, заказал две бутылки "Черного мага" и фрукты.
- Рассказывай, - приказал я. - Но только, прежде чем скажешь плохие новости, сообщи хорошие.
- Тогда мне придется молчать.
- Придумай что-нибудь.
Редрак пожал плечами. Приподнял бутылку, разглядывая вино на свет. Заявил:
- Это настоящее выдержанное вино, настоянное на тонизирующих травах. Сойдет за хорошую новость?
- Сойдет. Переходи к остальным.
- Я нигде не нашел своего знакомого. Или его нет на планете, или он радикально изменил вкусы. Его не видели ни в "Звездной короне", ни в "Приюте одержимых"...
- Ясно. Продолжай.
- Мы уточнили стоимость переброски на Землю. Наших денег хватит на гиперпереход для мальчика, имеющего при себе два-три килограмма груза.
Я покачал головой.
- Это не годится. Даньку может выбросить в любой точке планеты - посреди океана, в пустыне, в джунглях... Нет, на это я не пойду.
- Мальчик очень рвется домой? - поинтересовался Эрнадо.
- Совсем не рвется, - признался я.
- Тогда появляется вариант... - Эрнадо замолчал.
- Ну?
- В распределителе космопорта нам предложили выгодный фрахт. Доставка небольшого и ценного груза на колонизируемую планету. Нас выбрали, как скоростной корабль с надежным капитаном. Принц планеты Тар не польстится на выгоды перепродажи груза...
- Похоже, мое инкогнито ненадежно.
- Да, капитан.
- Детали?
- Груз - зародышевые клетки колонистов. Три "инкубатора", общий вес - пять тонн. Срок выполнения - десять дней. Оплата после возвращения, шесть тысяч энергоединиц. Хватит для переброски двухсот килограммов массы на Землю.
- Неплохо... Такое задание можно считать и хорошей новостью.
- Можно было бы... Но есть одна сомнительная сторона в этом фрахте.
- Какая?
- Груз надо доставить в систему Рейсвэя, куда улетел от нас белый крейсер. Очень похоже на западню.
Я кивнул. Западня? Возможно. Но уничтожить нас крейсер мог и на планете. Невелик труд - добить поврежденный корабль.
- Эрнадо, если мы повременим с отправкой Даньки домой, нам хватит денег на полный ремонт "Терры"?
- Да.
- Тогда заключай договор о перевозке фрахта и приступай к ремонту.
- Это уже выполнено, капитан. Я взял на себя смелость предугадать ваше решение.
Мы уставились друг на друга. Эрнадо примиряюще сказал:
- Фрахт мог уйти, капитан, а вы не захватили интерком. Мне пришлось действовать на свой страх и риск.
- Я надеюсь, - тихо сказал я, - что это твоя первая и последняя догадка такого рода. Не рискуй, хорошо? Свои решения я принимаю сам.
- Слушаюсь, капитан. - На лице Эрнадо не дрогнул ни один мускул.
Напряжение разрядил появившийся официант. Он нес в руках большой пластиковый пакет с эмблемой ресторана, наполненный такими же фирменными бутылками.
- Небольшой сюрприз от нашего ресторана, - заявил он. - Пять бутылок коктейля "Ностальгия" и пять вина "Черный маг".
Поставив пакет возле столика, официант быстро удалился. Редрак пораженно посмотрел ему вслед. Сказал:
- Никогда не слышал о такой разорительной рекламе заведения. Возможно, и они знают, что вы принц, капитан?
Я кивнул в сторону Даньки, играющего с котенком.
- Нет. Скорее, им пришлась по душе моя беседа с пэлийцами. Никогда не встречал планеты, где любят вампиров.
- Драки не было? - озабоченно спросил Редрак.
- Нет, мы поладили миром.
Еще с полчаса мы провели в ресторане, поглощая заказанные блюда и почти не разговаривая. Данька распробовал лейанские сладости и полностью отключился от окружающего. Неудивительно, творения лейанских кондитеров превосходили... ну, скажем, швейцарский шоколад настолько же, насколько этот шоколад был лучше карамели "Взлетная".
Из ресторана к кораблю мы шли пешком мимо административных зданий, где, несмотря на ночь, светились все окна, и огромных складов с дежурившей у входов охраной. Впереди шли Эрнадо с Редраком, за ними - мы с Данькой. Я нес дремавшего Трофея, вцепившегося мне в комбинезон как самый настоящий кот, мальчишка - пакет с ресторанными подарками.
Когда мы проходили мимо глубокой бетонированной траншеи - одной из многих, пересекающих взлетное поле и предназначенных для отвода пламени взлетающих кораблей - Данька очень натурально ойкнул. Я услышал, как звякнули бутылки в упавшей с пятиметровой высоты на бетон сумке.
- Я случайно, - быстро сказал мальчишка. - Простите...

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

Остановившись, я с любопытством посмотрел на всем своим видом выражающую раскаяние фигурку. В свете далеких фонарей и крошечной местной луны довольная улыбка Даньки едва угадывалась.
- Там была коробка с твоими сладостями, - сказал я.
- Ну и черт с ней, - искренне сказал Данька.
- А ты знаешь, что бутылки из местного стекла не бьются?
Данька опустил глаза и покачал головой. Я потрепал его по щеке.
- Ладно, малыш, пойдем. Ты зря за меня боишься, но все равно - спасибо.

7. МСТИТЕЛЬ

Меня разбудил настойчивый сигнал интеркома. Я взглянул на светящиеся цифры часов и соскочил с постели. До выхода из гиперпространства оставалось еще четыре часа. Должно было случиться что-то чрезвычайное, чтобы меня разбудили посреди ночи.
- Капитан слушает, - сказал я, натягивая форму. На экране интеркома появилось лицо Редрака.
- Мы проходим мимо дрейфующего корабля.
- Ну и что с того?
- Корабль подает сигналы бедствия во всех диапазонах.
- Он в обычном пространстве?
- Да.
- Действуй по уставу.
Я быстро прошел через комнаты, взглянул на Даньку - тот мирно спал в моей спальне, в ногах у него свернулся клубочком Трофей. За трое суток полета "котенок" вымахал до размеров пуделя, ничуть не утратив при этом игривости.
Пока лифт поднимал меня в рубку, я торопливо пролистал маленькую книжечку полетного устава, свод правил, единых для всех кораблей галактики. Мы были обязаны прийти на помощь - если только не видели убедительных признаков ловушки. В первом же космопорту, где мы сядем, контролеры проверят записи нашего "черного ящика", контейнера, имеющего прямой выход к компьютеру и невообразимое количество пломб. Если будет обнаружено нарушение, да еще такое, как неоказание помощи терпящим бедствие, нас объявят вне закона.
Говорят, пиратские корабли часто пользуются этим пунктом для перехвата идущих в гиперпространстве торговцев.
В рубке уже были и Эрнадо, и Ланс. Я кивнул им, усаживаясь в свое кресло. Внешне стандартный пульт перед ним позволял отдавать приоритетные команды, перекрывающие сигналы с любого другого пульта и отменяющие решения центрального компьютера.
- Мы будем рядом через три минуты, - сказал Редрак. - Я запустил "мерцающий зонд".
Мерцающий зонд был сложным и дорогим устройством, способным на мгновение выйти из гиперпространства в реальный космос, собрать информацию и вновь вернуться к кораблю.
- А что обнаруживают наши локаторы?
Я мимоходом взглянул на огромный экран гиперлокатора и отвернулся. В переплетении разноцветных линий и точек, дающих отображение на плоскости пятимерного пространства, мог разобраться лишь пилот высочайшего класса. Такой, как Редрак.
- Упрощение до минимума, - скомандовал Редрак. Экран мгновенно очистился, теперь на нем были лишь две точки: мерцающая зеленым - наш корабль, идущий на сверхсветовой скорости, и неподвижная красная - чужой корабль, дрейфующий в обычном пространстве.
- Информации мало, капитан. Корабль больших размеров, сопоставим с крейсером. Защитные поля отключены, вокруг корабля - множество мелких предметов и полурассеивающееся газовое облако.
- Похоже на правду, - с сожалением сказал Эрнадо. Картина катастрофы полная, пройти мимо нельзя.
- Сейчас вернется зонд. - Редрак переключил экран обратно на сложный режим. - Он уже входит в гиперпространство.
На вспомогательных экранах появилось изображение. Чернота "настоящего" космоса, разноцветная мозаика звезд... И что-то смятое, оплавленное, напоминающее исполинский цилиндр, плавно переходящий в небольшой шар.
- Это не западня, - дрогнувшим голосом сказал Ланс. - Это крейсер клэнийских наемников! И кто-то разнес его на кусочки! Двигательный отсек оторван, боевые палубы разрушены, жилые отсеки разгерметизированы...
- Выходим из гиперпространства, - хмуро сказал Редрак. - Не понимаю, что тут произошло, но эскадра, уничтожившая клэнийский крейсер, напрашивается на неприятности, которые нам не нужны. С этими ребятами ссориться не стоит.
Пол мелко завибрировал. Наш корабль выходил в трехмерное пространство и гасил скорость. Где-то в глубине машинных палуб стремительно сжимались шары гравикомпенсаторов, поглощая чудовищную энергию торможения. За несколько минут мы сбросили скорость, близкую к скорости света - и за это придется расплачиваться неделями и месяцами полуторной перегрузки. Существовал, правда, еще один выход из положения...
Я подумал о Даньке, задыхающемся сейчас под внезапно навалившейся тяжестью, и приказал:
- Щадящий режим для капитанской каюты.
- Есть, капитан.
Индивидуальный гравикомпенсатор моей каюты включился, снижая силу тяжести вокруг себя до единицы. Я включил интерком, коротко произнес:
- Данька, оденься и оставайся в каюте до дальнейших распоряжений.
- Скорость погашена, - сообщил Ланс. - Мы в полусотне километров от цели.
- Сколько гравикомпенсаторов было задействовано на снятие инерции?
- Тридцать два процента, капитан.
- Дать команду на отстрел их в космос.
Редрак заколебался.
- Слишком расточительно, капитан... Треть общего запаса... Мы лишимся боевого резерва.
Я молча коснулся клавиш, отдавая команду со своего пульта. Корабль вздрогнул, и перегрузка исчезла. Собравшие в себя энергию торможения черные шары компенсаторов были выброшены в космос. Теперь они будут годами плыть в пространстве, распространяя вокруг себя зону гравитационной аномалии, медленно расширяясь от размеров спичечной коробки до полутораметровых шаров.
- Мы не можем ползать по "Терре", как пришибленные мухи, - сказал я. - Премии за спасение корабля будет достаточно, чтобы закупить новые компенсаторы.
Возражений не последовало. Впрочем, они уже были бесполезны...
- Спасательная команда - Эрнадо, Редрак. Возьмите два катера, аварийные зонды, спасательные капсулы. Мы с Лансом прикроем вас с корабля.
- Надеюсь, это не понадобится, - заявил Редрак, выбираясь из кресла. - Клэнийский крейсер способен уничтожить пару-другую боевых катеров даже в таком состоянии. У него каждый метр обшивки нашпигован датчиками и излучателями.
Я кивнул. Риск был крайне велик, но, увы, неизбежен.
- Подавайте сигналы "Друг. Иду на помощь" непрерывно, - посоветовал я. - Возможно, это подействует.
Редрак вяло махнул рукой: "Знаю, знаю..." - и скрылся вслед за Эрнадо в дверях лифта.
Я снова включил интерком.
- Данька, можешь подняться в рубку. Только без нашего пушистого друга, ясно?

- Планета Клэн - это маленький скалистый мирок в системе белого карлика, известного как Дьявольская Звезда, - рассказывал я Даньке то, что когда-то слышал от Эрнадо. - Температура на поверхности колеблется от минус семидесяти до плюс шестидесяти пяти. Излучение Дьявольской Звезды убивает незащищенного человека за несколько дней. Но на Клэне есть кислород и вода, есть Храм Сеятелей, есть жизнь. Вполне соответствующая местным условиям, надо сказать... Клэнийцы гуманоиды, но диапазон условий, в которых они могут жить, немыслим. Жесткое излучение, кипящая вода, жидкий азот, ртутные и свинцовые испарения, пятипроцентное содержание кислорода - все это для них неприятная, но терпимая внешняя среда. Они столетиями воевали между собой и, войдя в галактическую цивилизацию, освоили лишь одну профессию - солдат-наемников.
- Крайне дорогих солдат, - вставил Ланс.
- Да. Нанять на несколько месяцев клэнийский крейсер под силу не каждой планете. К тому же, у них очень четкие правила чести. Они соглашаются воевать лишь в том случае, когда считают это этичным, когда их вмешательство не нарушает законов враждующих планет. Шоррэй Менхэм в свое время не смог уговорить их участвовать в захвате Тара.
- Мне кажется, дело в том, что они уважают нашу планету, - снова вступил в разговор Ланс. - Мы продаем им оружие веками...
На обзорных экранах мы видели катера Эрнадо и Редрака, кружащие вокруг разрушенного исполина. Пока никаких признаков жизни клэнийский корабль не подавал...
- Чаще всего крейсеры клэнийцев нанимают в качестве патрульных целые планетные федерации. Они охраняют торговые трассы, охотятся за пиратскими кораблями... Экипаж каждого крейсера - одна семья, в прямом смысле этого слова. Они дерутся до конца, даже если силы абсолютно не равны. Предать свой корабль для клэнийца немыслимо...
Я замолчал, осознав немыслимую деталь нашего разговора. Ланс вступил в беседу, которую мы с Данькой вели на русском!
- Ланс!
Пилот смущенно отвернулся. Данька покраснел.
- Это еще что за новости, - тихо спросил я. - Заговор за спиной капитана? Мы не клэнийцы, но...
- Капитан, я не думал, что вам будет неприятно, - немного растерянно сказал Ланс на стандарте. - Мальчик просил научить его галактическому, но я счел это излишним. На Земле он ему не пригодится... да и не все корабельные разговоры ему следует знать. А для вас всегда будет радостно вспомнить родной язык, поговорить на нем с кем-либо... Мы использовали лингвенсор и церебральный гипнотранслятор, так что я теперь владею русским в том же объеме, что и Даниил.
Я набрал побольше воздуха. И выдал очень длинную фразу на родном языке. Ланс покраснел.
Видимо, словарный запас бытового русского у Даньки был неплохой.
Черт побери, действительно приятно вспомнить родной язык. Даже в чем-то радостно, как выразился Ланс.
- Кто еще пользовался гипнотранслятором? - спросил я. - Эрнадо?
- Нет, он знает девятнадцать языков, его мозг и так перегружен. Редрак.
Я слепо уставился на экран. Глупо было обижаться, Ланс действовал из лучших побуждений. А Даньке, конечно же, надоело общаться только со мной. Тем более, что последние дни я безвылазно провел с Эрнадо в тренировочном зале, занимаясь безжалостной порчей плоскостных мечей.
И все же обида не отпускала. Данька мог и сказать мне о том, что занимался с Лансом...
- Сергей...
Я повернулся к Даньке.
- Мы думали, выйдет сюрприз...
- Если я найду на корабле настоящий кожаный ремень, сюрпризы участятся, - пообещал я.
Данька без тени улыбки кивнул.
- Капитан, лучше я отсижу пару дней в карцере, - на галактическом произнес Ланс. - Моя вина гораздо больше...
- Дурак, - тоже переходя на галактический, сказал я. - Того, кто хоть пальцем тронет мальчишку, я убью на месте.
- Я понимаю. Но Данька любую угрозу воспринимает всерьез. Его воспитывали... излишне строго.
Я вновь выругался, на этот раз стараясь подбирать выражения помягче. Сказал:
- У меня великолепный экипаж. Мальчишку нельзя наказывать, ему вдоволь досталось на нашей родной планете. Ты всегда готов признать своей чужую ошибку. А Редрак Шолтри умрет на месте, если его убедить, что он виновен... Идея была его?
- Да... Как вы узнали?
- Он сходит с ума от подозрительности. Редрак спокоен за свою жизнь до тех пор, пока предупреждает нас о всех мыслимых и немыслимых опасностях. А Даньку он считает вражеским агентом. Язык врага надо знать,

Предыдущая страница 9 Следущая страница


Планета, которой нет 10

как говорят на Земле...
Из фона послышался голос Редрака:
- Капитан, есть новый сигнал из жилых ярусов! Выхожу из катера, попробую войти внутрь...
- А еще у вас говорят: легок на помине, - похвастался новыми познаниями Ланс.
Я кивнул. Произнес на русском:
- Хорошо, Редрак, валяй...
Нагнулся поближе к микрофону и прошептал еще пару слов.

Мы вошли в ангар, как только компрессоры заполнили его воздухом. От серебристых дисков катеров тянуло холодом, на броне выступала изморозь. Ланс расстегнул кобуру деструктора, пробормотал:
- Даже один клэниец - это уже слишком много. Так нам говорили в училище...
Люк одного из катеров раскрылся, наружу выбрался Эрнадо. Я заметил, что фиксатор меча был расстегнут, мой учитель явно готовился к любым неожиданностям.
- Уверены, что на крейсере никого не осталось? - спросил я.
Эрнадо покачал головой.
- Жилые ярусы мы обшарили полностью. А на боевых постах и машинных палубах радиация слишком велика... Даже для них.
Редрак тоже открыл люк. Но выходить не спешил... Ланс поморщился и положил руку на пистолет.
Клэниец вышел первым. Он слегка пошатывался, но, в общем-то, выглядел неплохо для человека, шесть часов пролежавшего в полуразгерметизированном скафандре под обломками металлических переборок. Следом за ним выбрался Редрак, прихрамывая куда больше обычного.
На первый взгляд клэниец мало чем отличался от человека. Широкоплечий, но вполне пропорционально сложенный, со светлой кожей... Последнее, впрочем, было фактором непостоянным. Цвет кожи у клэнийцев менялся в очень широких пределах, выполняя роль природного маскировочного халата и одновременно защищая от солнечного излучения... Лицо было молодым, абсолютно безэмоциональным и лишенным каких-либо шрамов или ожогов. Это, впрочем, не говорило о его малом боевом опыте или потрясающей удачливости. Просто регенерация у клэнийцев развита куда больше, чем у других народов галактики. Говорят, что отсеченное ухо или палец вырастают у них заново через два-три месяца.
Окинув нас быстрым взглядом, клэниец безошибочно выделил меня в качестве старшего. Прошел по металлическому полу ангара - его высокие ботинки на толстой подошве издавали лязгающий звук и словно прилипали к полу. Остановился в нескольких шагах, склонил голову.
- Капитан, я благодарен за то, что мой долг продлится. Вы вправе выбрать награду: деньгами, иммунитетом или служением.
Его произношение было безукоризненным, а вот смысл довольно запутан в ритуальных фразах. Еще на Таре меня злили подобные словесные обороты... Я вопросительно посмотрел на Ланса.
- Он должен что-то выполнить, иначе на его семью падет презрение родной планеты, - пояснил Ланс на русском. - А в благодарность за то, что получил возможность исполнить долг, предлагает денежное достояние своей семьи, неприкосновенность со стороны всех клэнийцев - они никогда не поддержат наших врагов - или пожизненное служение после выполнения долга. Я бы выбрал вторую награду, капитан.
Клэниец с любопытством взглянул на Ланса. Конечно же, он не знал всех языков галактики. Но его, похоже, учили определять планету по фонетике произносимых слов. Вряд ли русский или любой другой земной язык входили в список для обучения...
- Я отказываюсь от награды - спасение в космосе наш общий долг, - сказал я. Эрнадо за спиной клэнийца одобрительно кивнул. - Если это возможно, объясни, что случилось с твоим кораблем и в чем твой долг?
- Это один и тот же вопрос, - не колеблясь, ответил клэниец. - Корабль уничтожен в честном поединке. Мой долг - отомстить за свою семью.
- Насколько я понимаю, это теперь долг всей планеты Клэн?
- Нет. Поединок был честным - один на один, после нашего вызова. Гибель корабля - позор моей семьи. Я единственный, кто остался в живых. Если я отомщу, то смогу возродить наш род.
Ланс покачал головой, тихо сказал на стандартном:
- Поединок был честным? Вам достался хороший противник...
- Да. Слишком хороший... - безучастно ответил клэниец.
- Как тебя зовут? - спросил я.
- Клэн.
Все верно... Для чужаков он может носить лишь два имени - своей семьи или своей планеты. Семья опозорена, ее имя не должно звучать, пока не свершится возмездие. А если последний оставшийся в живых не отомстит за семью - ее имя исчезнет навсегда.
- Как случилось, что крейсер с планеты Клэн был уничтожен в поединке один на один? - продолжал я расспросы.
- В этом нет тайны. Мы несли патрульную службу по контракту с тройственным союзом вольных планет. Восемь часов назад наблюдатели обнаружили в гиперпространстве корабль, идущий без позывных. Мы вынудили его выйти в открытое пространство и потребовали досмотра.
- Досмотр - крайняя мера, - задумчиво сказал Ланс. - Только из-за того, что корабль шел без позывных?
Клэн словно и не услышал его слов.
- После того, как корабль отказался принять десантную группу, мы открыли предупредительный огонь. Бой был честным, но мы проиграли.
- Корабль, с которым вы сражались, был Рейдером одиночного класса в противолазерной броне? - Я выпалил эти слова, уже не сомневаясь в ответе.
Клэн вздрогнул.
- Да. Откуда тебе известно о Белом Рейдере?
- Это и наш враг, - твердо сказал я. - У нас с ним свои счеты. Рейдер дал какую-либо информацию о себе перед боем?
Кожа клэнийца медленно темнела. Он буравил меня холодным, почти нечеловеческим взглядом, словно решая, не вцепиться ли в горло. Ланс сжал ладонь на рукояти деструктора.
- Я принц планеты Тар, - быстро произнес я. - У меня нет оснований лгать тебе. Белый Рейдер - наш враг.
Клэн пристально посмотрел в мое лицо.
- Да, принц, я узнал вас. И верю вашим словам. Человек, убивший на дуэли Шоррэя, не станет лгать без необходимости.
Интересная мысль, ничего не скажешь...
- Рейдер отказался от досмотра под предлогом того, что принадлежит секте Потомков Сеятелей и выше подозрений.
Редрак вздохнул.
- Этого нам только не хватало... Кучка религиозных фанатиков, завладевшая сверхкораблем...
Я знал о секте Потомков достаточно, чтобы мне стало не по себе.
- Клэн, - почти умоляюще произнес я. - Твой враг - это и наш враг. Почему вы требовали досмотра корабля сектантов?
Он молчал так долго, что я уже перестал надеяться на ответ.
- В излучении Рейдера, идущего в гиперпространстве, наши детекторы обнаружили спектр кварковой бомбы.
Я почувствовал страх. Дикий, беспредельный страх человека, у которого уходит из-под ног Земля. Земля с большой буквы, не просто почва, не песок и глина чужих миров, не сталь корабельного пола, а целая планета.
Земля.
Кварковая бомба использовалась для одной-единственной цели. И применяли ее лишь дважды, после чего самые воинственные миры галактики присоединились к договору о запрещении такого оружия.
Кварковая бомба уничтожала целую планету. Защиты от нее не существовало.

8. ПОТОМКИ СЕЯТЕЛЕЙ

Космопорт планеты Рейсвэй не отличался загруженностью. Кроме нас, на нем находилась пара неуклюжих грузовых кораблей, окруженных непрерывно подъезжающими грузовиками, и маленький патрульный корабль, современный, но не слишком хорошо вооруженный. Он встретил нас на выходе из гиперпространства и эскортировал до планеты - символическая охрана, дань традиции и самолюбию молодой планеты.
Я сидел в своем кабинете перед широким панорамным окном, которое на самом деле не было ни окном, ни экраном. Тонкая ниточка световодов шла к нему от оставленного на броне корабля объектива, проецируя на тончайшую стеклянную пленку усиленное фотоумножителями изображение.
Снаружи была ночь. Светлая ночь, прорезанная лучами прожекторов и отсветами двух десятков крошечных лун. Волшебная ночь красивой малонаселенной планеты, в столице которой не было и ста тысяч жителей, планеты, покрытой лесами и цепочками прозрачных озер. Здесь был Храм Сеятелей и со временем могла развиться человеческая жизнь. Но на планету пришли колонисты древних, задыхающихся от перенаселения миров, и местная жизнь уже никогда не поднимется к высотам разума.
Аборт в планетарном масштабе - вот что такое колонизация планеты, не имеющей разумной жизни.
Но сделки здесь совершали честно. Вчера, после того, как последний инкубатор с зародышами был проверен и под надежной охраной увезен с корабля, на наш счет в центральном галактическом банке немедленно перевели всю обусловленную сумму. Власти планеты знали, за что платят. Уже через год каждая женщина получит на воспитание пятерых здоровых крепких малышей. А лет через пятнадцать-двадцать удвоившееся население планеты будет на девяносто процентов состоять из молодежи. И сможет, наконец-то, приступить к преображению своего мира...
Жаль только, что он при этом утратит большую часть своей красоты...
Данька осторожно заглянул в открытую дверь кабинета. Спросил:
- Можно войти?
Я кивнул.
- Тоже не спится, Данька?
- Ни капельки.
- Так всегда, когда корабельное время не совпадает с планетарным. Днем ходим, как сонные мухи, а ночью глотаем снотворное. Тебе дать таблетку?
- Нет, не надо...
Данька удобно устроился в соседнем кресле и стал с любопытством разглядывать компьютерный терминал.
- Сергей, а можно мне научиться работать на этой машине? У нас в школе стояли "Атари", я чуть-чуть умею программировать.
- Можно. Этот компьютер управляется как угодно, даже голосом. Важно лишь четко давать задания и подсказывать оптимальные пути решения...
В окне показалась длинная тяжелая машина на гусеничном ходу, медленно подползающая к нашему кораблю.
- Привезли гравикомпенсаторы, - пояснил я. - К утру экипаж установит их и можно будет стартовать.
- А нам не надо помогать? То есть, я хотел сказать, мне...
Данька явно смутился.
- Думаю, не стоит. Ни ты, ни я не разбираемся в местной технике так, как это требуется для монтажных работ. Наши пилоты с Эрнадо и Клэном в придачу справятся быстрее, если им не лезть под руку.
- Обидно быть неумехой, - серьезно сказал Данька.
- Еще обиднее быть помехой, - ответил я.
С минуту мы молчали. Данька, похоже, испугался, что обидел меня...
- Хочешь искупаться? - неожиданно для себя спросил я.
- Что?
- Искупаться. В инопланетном озере. При свете двадцати лун. Слетаем туда на пару часов в боевом катере. Потом вернемся в звездолет и ляжем спать. Хочешь?
В глазах Даньки вспыхнул дикий восторг. Восторг мальчишки, никогда не бывавшего в Диснейленде, раз в год ездившего к обидно близкому Черному морю, а из "заграницы" повидавшего лишь независимую Украину.
- Я сейчас! - крикнул он, пулей вылетая из кресла. - Только Трофея позову, ладно?

Озеро было маленьким, круглым, как блюдце, а вода теплой и неправдоподобно чистой. Ста километров от столицы вполне хватило, чтобы единственным признаком цивилизации стал наш катер, стоящий на берегу.
Я давно уже выбрался из воды и валялся на теплой, "согревающей" подстилке, а Данька все еще плескался на мелкоте. Трофей, жалобно повизгивая, бегал вдоль берега. Странная внеземная смесь кошки и собаки, с

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

голосом и преданностью пса и вполне кошачьей внешностью и отвращением к воде...
Десяток крупных и штук пять маленьких лун, разукрасивших ночное небо, давали света чуть больше, чем на Земле в полнолуние. Но этот свет был соткан из нескольких цветов: лимонно-желтого большой луны, оранжево-красного - средних лун, синевато-белого - маленьких, неправильной формы ледяных астероидов, кружащих по низким орбитам.
Когда один спутник планеты закрывал другой - а это за последний час случилось дважды, местность вокруг преображалась, как по волшебству. Лес становился то таинственно-мрачным, темным, то словно наполнялся собственным светом, делался прозрачным и мирным. Вода в озере мерцала голубизной и отливала янтарем, отзываясь на причуды лунного света.
Я лежал, потягивая прямо из бутылки сладкое и крепкое местное вино, и думал о том, что Рейсвэй мог бы стать великолепным курортом. Сюда стремились бы все - от верноподданных жителей Тара до угрюмых клэнийцев и улыбчивых пэлийских вампиров. Как ни странно, понятие идеальной красоты одинаково почти на всех планетах...
Только какой курорт может существовать на окраинном мире, окруженном воинственными соседями? Чтобы выжить, любая планета в галактике стремится вооружиться до зубов. Здесь построят космодромы и ракетные базы, станции слежения за космосом и военные заводы. И лишь попутно будут сохранять заповедники, где под светом лун, превращенных в орбитальные крепости, станут отдыхать жители дружественных планет...
Отличную шутку сыграли с галактикой Сеятели, великая цивилизация воинов и творцов жизни. Они исчезли - то ли встретив превосходящую силу, то ли исчерпав в бесконечных войнах и дуэлях собственный жизненный потенциал. Но память о них обрела бессмертие - в генах созданных ими народов, в неуничтожимых твердынях Храмов, в невесть откуда берущихся легендах, в раздробленных на микронную пыль планетах и погашенных звездах, бывших миллионы лет назад ареной галактических битв. Дрейфуют в космосе опустевшие корабли Сеятелей, и бережно изучаются жалкие остатки их оружия. Война оставлена нам в наследство великими творцами жизни, война и смерть, и желание превзойти исчезнувшую расу.
Сеятели стали богами галактики, пусть и не все понимают это.
А жестоким богам не читают добрых молитв.
- Данька, выбирайся на сушу! - позвал я. - Плавники у тебя все равно не отрастут, а простуду ты заработаешь!
Данька пошел к берегу, звонко шлепая по воде босыми ногами. Остановился на секунду, с восхищением глядя, как мгновенно высыхают на нем плавки из гидрофобной ткани. Спросил:
- Сергей, а можно будет мне взять на Землю...
- Можно, - великодушно согласился я. - Трусы взять можно. Такая синтетика есть и на Земле.
Данька кивнул и погладил трущегося об ноги Трофея. Безнадежно сказал:
- А его нельзя, конечно...
Я промолчал. К сожалению, ни Мичурин, ни его последователи не научились скрещивать собак с кошками...
- Ты знаешь, что подрос за эти две недели?
- Правда?
- На корабле гравитация немного ниже земной. Организм в твоем возрасте реагирует на это очень быстро. Позвоночник распрямляется, костная ткань вытягивается...
А еще росту помогает полноценное питание. Только Даньке это объяснять не обязательно...
Мальчишка лег рядом со мной, подложил руки под голову. Задумчиво сказал, глядя на разноцветный лунный хоровод в небе:
- Я раньше думал, такое только в кино бывает... Или во сне. А у меня получились такие каникулы, что теперь фантастику смотреть будет противно... Спасибо, Сергей...
- За каникулы?
- Да.
- Боюсь, они могут затянуться, Данька.
- Я не против... А почему?
- Из-за людей, которые называют себя Потомками Сеятелей.
- Это те, которые победили крейсер Клэна?
- Да.
Не знаю, почему меня потянуло на откровенность. Наверное, Данька был для меня в первую очередь землянином, самым близким в галактике человеком, а лишь потом - ребенком, мальчишкой "среднего школьного возраста", для которого полеты на межзвездном корабле от планеты к планете лишь увлекательные каникулы. И как землянин он должен был знать то, что не следовало говорить ребенку.
- Секта Потомков Сеятелей стара как мир. На каждой планете религия обожествляла Храмы и их создателей. И даже когда люди понимали, что Сеятели были всего лишь очень развитым народом, оставались фанатики, ищущие высший смысл в их поступках. Чаще всего смысл находили в том, что Сеятели не исчезли бесследно, а просто удалились куда-то: в другую галактику, в иное измерение, откуда продолжают наблюдать за созданной ими жизнью. Возникла вера в то, что людям необходимо совершить какой-то особый, ритуальный поступок, выдержать загадочное испытание, чтобы стать достойными своих богов. Тогда они вернутся... и все в мире изменится, все станет хорошо.
- Это от Сеятелей станет хорошо? Они же только и умели, что воевать!
- Правильно. Значит, испытание тоже должно быть соответствующим. Надо уничтожить какого-то врага, не добитого Сеятелями, и доказать свою верность им. Врагов таких находили много... особенно вначале. Примитивная нечеловеческая жизнь или слишком уж удачливый завоеватель-человек - все годилось. Ведь своих настоящих противников Сеятели истребили полностью. Ну, а потом это надоело. Истребили разумных рептилий на Алге, загнали в резервации пернатых ц-трэсов, едва взявших в рукокрылья каменные топоры. Пэлийцев и еще пару народов отделали так, что они тысячи лет прозябали на своих планетах, даже не высовываясь за пределы атмосферы... А Сеятели, конечно же, и не думали появляться. Секта почти угасла. Но у тех, кто в ней остался, есть еще одна кандидатура на роль врага. Проклятая планета, планета, которой нет... Земля. Не зря же Сеятели не поставили на ней Храм. Намекали, выходит - вот они, неполноценные, наши и ваши враги. Найдите, уничтожьте, покорите - и выполните испытание.
Данька вздрогнул и прижался ко мне. Спросил:
- И они ищут?
- Искали, потом бросили. Секта совсем пришла в упадок, ее идеи никого не вдохновляли. Повоевать можно было и между собой, а не гоняться за отсталой планетой, которая и в космос тогда еще не вышла. А вот сейчас, похоже, ищут. На корабле, который способен уничтожить целую эскадру. И с кварковой бомбой, которая может превратить Землю в облако пыли.
Данька крепко взял меня за руку. Прошептал:
- Мы им должны помешать, правда? Найти их корабль и разнести на кусочки.
- Я попробую, Данька. Мы попробуем. Пока над Землей опасность - я тебя туда не отпущу. Шансов справиться с Белым Рейдером у нас мало - но возвращаться на Землю еще опаснее.
Я отбросил в сторону пустую бутылку. С горечью произнес:
- Вот так все получилось, Данька. Я отправился сражаться за свою любовь, а оказалось, что должен драться за свою планету. Все переплелось, запуталось. Друзья - Эрнадо, Ланс. Бывший враг - Редрак. Случайный союзник - Клэн. И ты.
- А я кто?
- Ты? - Я рассмеялся. - Больше, чем друг, это уж точно. Я сражаюсь теперь за нашу планету, за Землю. Значит, и за тебя тоже.
Белый Рейдер порядочно просчитался, подбрасывая мне Даньку. Во имя этой любви к родине можно отступить - но можно, наоборот, идти до конца.
- Сергей, но ты же начал искать Землю просто, чтобы доказать принцессе, что наша планета не хуже других. Ведь ты не стал бы возвращаться домой, поженись вы с принцессой.
- Наверное.
- А если принцесса вдруг полюбит тебя? И скажет, что никакой Земли искать не надо? Ты вернешься к ней и перестанешь преследовать корабль Потомков Сеятелей?
- Она такого не скажет, Данька.
- А если все-таки...
Я молчал, глядя на разноцветный лунный узор в небе. Потом сказал:
- Данька, не знаю, для твоего ли возраста то, что я скажу. Но постарайся понять. Я стал искать Землю не просто чтобы доказать принцессе свою полноценность. И даже не потому, что это мой долг перед родиной. Я слишком долго был игрушечным лордом, ритуальным женихом, марионеткой в чужой игре. Даже став принцем, я не почувствовал себя настоящим. Моя победа над Шоррэем - результат случайности, помощи друзей и удачи. Я должен совершить что-то свое, неподдельное, выбранное мною самим. Доказать, что я стою большего, чем мне отведено. Лишь тогда я достоин своей любви, достоин быть принцем. Когда-то я сказал, что любовь стоит жизни. И лишь потом понял, что и обратное правильно: жизнь должна стоить любви... Не слишком я заморочил тебе голову?
- Нет, я понял... Ты думаешь, что недостоин принцессы?
- Да. Она отвергла меня из-за глупого предрассудка, но есть причина гораздо серьезнее. Пусть даже она понятна лишь мне...
Я встал и направился к катеру.
- Пойдем, Данька. Спать все-таки необходимо.
Мальчишка поднял с земли термоподстилку, встряхнул. Убежденно сказал:
- Нет, я ни в кого влюбляться не буду. От этого одни неприятности. Доказывать что-то, переживать...
- Правильно, - сказал я, забираясь в люк. - Я тоже так думал в твоем возрасте. Обидно, что с годами мы глупеем и забываем свои гениальные решения...

9. РАБОТА ДЛЯ КЛЭНИЙЦА

Воспоминания - коварная вещь. Они могут дремать годами, но стоит их затронуть, и память принимается усердно подбрасывать то, что хотелось бы забыть.
Я не хотел вспоминать планету Тар. Ее равнины и горы, императорский дворец и безмолвную громаду Храма на выжженной земле. Легче забыть, чем страдать, лучше жить настоящим, чем прошлым, у которого нет будущего.
Принцесса, вложившая в мою ладонь обручальное кольцо в ночном парке на Земле - куда более приятное воспоминание, чем девушка, логично объясняющая, почему она не может меня полюбить даже после подвига, совершенного для ее родной планеты Тар.
Я был один в центральной рубке корабля. "Серединная вахта" - самая легкая из возможных в тот промежуток времени, когда звездолет идет в гиперпространство и нет необходимости в коррекции курса.
Я - капитан, которому можно доверить лишь самую легкую вахту. Смешно и стыдно... Доказывая Даньке, что мне необходимо совершить поступок, поднимающий меня над ролью "игрушечного принца", я верил в свои слова. Но не превратился ли я в марионеточного капитана, за которого все делают друзья?
Ланс взял на себя пилотирование корабля, подаренного мне принцессой. Эрнадо подсказал, что гораздо полезнее искать и допрашивать космических авантюристов, пиратов и мятежников, чем прочесывать неизученные районы космоса. Редрак указал след - человека, побывавшего на Земле.
А я лишь даю указания. "Не отступать и не сдаваться". Лететь на ту или иную планету - причем критерием выбора является зачастую благозвучность названия.
Я действительно верил, что смогу найти Землю и у принцессы не останется оснований отказывать мне в браке. Но неужели я не видел других возможностей завоевать ее любовь?
Два-три месяца в роли героя планеты, временного "мужа" - не такой уж малый срок. Вполне достаточный, чтобы склонить симпатии немногочисленных жителей на свою сторону, уменьшить неприязнь к "планете, которой нет". И гораздо больший, чем требуется для покорения сердца девушки, разочаровавшейся в прежнем возлюбленном и спасенной симпатичным когда-то человеком...
Трудный путь к цели выбираешь лишь тогда, когда легкий кажется оскорблением мечты. Или когда сам путь важнее результата. Хочется верить, что мной руководила первая причина...
Дверь в рубку открылась, издав тихий предупреждающий сигнал. Мягким, неслышным шагом вошел Эрнадо.
- Нечем заняться, - сообщил он. - Я побуду в рубке до конца вашей вахты, капитан.
- Я способен отдежурить самостоятельно, - резко ответил я.
- Как угодно. - Эрнадо остановился возле кресла навигатора, которое

Предыдущая страница 11 Следущая страница


Планета, которой нет 12

обычно занимал. Цепким взглядом окинул приборы. - Мне действительно нечего делать.
- Садись, - буркнул я. В конце концов мои комплексы касались только меня...
- Спасибо, - без тени иронии ответил Эрнадо.
Некоторое время мы молчали. Эрнадо задумчиво смотрел на экран контроля гиперпространственных генераторов. Я перехватил его взгляд и торопливо усилил режим охлаждения - генераторы слегка перегрелись. Черт глазастый...
- Ты давно связывался с Таром? - спросил я.
- Дней пять назад, после того, как мы подобрали Клэна.
- Как там дела?
- Нормально... - В голосе Эрнадо, казалось, скользнула ирония. - Тар заключил договор о дружбе, торговле и...
- Хронику по информсети я тоже просматриваю, - оборвал я его. - Ты наверняка беседовал с друзьями из десантных войск. Расскажи пару сплетен...
- Распространение слухов, порочащих правящий императорский дом, - начал Эрнадо, - карается двумя годами ссылки, а если эти слухи...
- Брось. Я сам принц.
- Говорят, что недавно принцесса неофициально встречалась с Праттером, своим давним знакомым, известным гонщиком в классе легких гиперпространственных яхт. Встреча прошла в дружественной обстановке и завершилась через полчаса, после чего Праттер отправился на космодром и покинул планету.
- Спасибо, Эрнадо. Что еще?
- Военный флот пополнен тремя кораблями среднего класса. Два из них направлены на поиск императора и императрицы. Неофициальная просьба принцессы в беседе с капитанами - собирать информацию о планете Земля.
- Дальше.
- На приеме по случаю двухлетней годовщины изгнания гиарских войск принцесса высоко оценила роль принца Сергея с планеты, которой нет, его мастерство и хладнокровие в поединке с Шоррэем Менхэмом.
- Эрнадо, если бы ты был поваром, то пересластил бы все блюда.
- Возможно. Скажи, Серж, тебе не приходила мысль не ограничивать переписку с принцессой отправкой поздравлений по торжественным датам?
- Нет, не приходила, - сухо ответил я. - Так же, как и принцессе.
На пульте пискнул таймер. Я коснулся клавиатуры, переключая управление.
- Капитан вахту сдал. Прямого пути.
- Навигатор вахту принял. Курс верен, замечаний нет...
Эрнадо поудобнее устроился в кресле, включил проверку систем корабля. Достал из кармана комбинезона гибкий пластиковый листок, протянул мне.
- Взгляните. Новое увлечение кадета.
Это была обычная объемная фотография. Эрнадо и Клэн с плоскостными мечами в руках, стоящие в стойках в тренировочном зале. Судя по напряженным фигурам, они занимались при силе тяжести в полторы-две единицы...
- Неплохо, - сказал я. - Хорошая композиция, и момент схвачен очень удачно... Кто победил?
- Клэн, - неохотно ответил Эрнадо. - Он знает массу оригинальных приемов... Мальчик просил меня показать ему фотографию Храма и был очень удивлен отказом.
- Объяснил ему причину?
- Да... Он умеет задавать интересные вопросы...
Голос Эрнадо вдруг неуловимо изменился.
- Капитан, разрешите связаться с космопортом назначения?
- Со Схедмоном? Зачем?
- Дать заказ на подготовку гипертуннеля к Земле. Мы сможем отправить мальчика домой через несколько часов после посадки.
Я присел на корточки перед пультом, взглянул в лицо Эрнадо поверх мерцающих индикаторных панелей. Оно было как всегда невозмутимо, лишь глаза стали еще холоднее и невыразительнее, чем обычно. Но в этом, наверное, был повинен синеватый отсвет включенных экранов.
- Эрнадо, ты понимаешь, что означает кварковая бомба на Рейдере сектантов?
- Да. Они хотят уничтожить Землю.
- И ты предлагаешь отправить мальчишку на планету, которая в любой момент способна превратиться в облако пыли?
- Да. У них ничего не выйдет. Иначе сектанты давно уничтожили бы планету, переправив бомбу через гипертуннель. На нашем корабле мальчик в большей опасности. Следует отправить его на Землю.
- Эрнадо, опомнись, - тихо сказал я. - Ты несешь чушь. Если это твое окончательное мнение, то лучше закажи билет до Тара. Принцесса даст тебе хорошую должность в армии.
Эрнадо вздрогнул и опустил глаза. Произнес неожиданно растерянным голосом:
- Извини, Сергей... Я не подумал. Но мне кажется... казалось, что это необходимо...
- Вредное влияние Редрака, - попытался я улыбнуться. - Может быть, прислать тебе на смену Ланса? Потренируемся на мечах, или отдохнешь?
- Нет, Серж. Спасибо, я в полном порядке. Это моя вахта.
Я пожал плечами и молча вышел из рубки.

Когда Данька попросил Эрнадо показать ему фотографию Храма, он действительно задал очень интересный вопрос.
Фотографий Храма в природе не существовало. Равно как и видеопленок, кристаллографий и кинофильмов. Храм не позволял фиксировать себя на любом из существующих видов носителей информации. Природа этого оставалась загадкой - одной из миллионов загадок Храмов.
В лучшем случае место Храма на фотографии занимало расплывчатое пятно. В худшем - засвечивалась вся пленка. Магнитные носители информации просто стирались, прочнейшие кристаллы оптической записи разрушались. Храмы словно считали себя нефотогеничными и упорно препятствовали любой попытке запечатлеть их. Тем планетам, где Храмы до сих пор оставались предметами поклонения, приходилось довольствоваться картинами многочисленных художников, избравших целью своего творчества огромные зеркально-черные шары. Надо признать, что выглядели эти своеобразные иконы весьма впечатляюще. Некоторые по точности изображения немногим уступали фотографиям...
Я вспомнил, что на планете Схедмон было что-то вроде музея, посвященного Храмам, и решил непременно выкроить полдня, чтобы показать его Даньке. Картинная галерея в музее была великолепной. А потом можно будет устроить экскурсию к Храму Схедмона.
Приняв душ и повалявшись полчаса на кровати, я выбрался из каюты. Дремлющий на кресле Трофей проводил меня пристальным взглядом узких желтых глаз и вопросительно тявкнул.
- Место, - приказал я и почесал пса-кота за ухом.
Странный зверь был потрясающе смышленым. Это еще больше усиливало мою неприязнь к пэлийцам - если только ей было куда увеличиваться.
Войдя в лифтовую кабину, я набрал номер тренировочного зала. Обычно это самое оживленное место на военном корабле, но мой экипаж был настолько малочислен, что я надеялся позаниматься с мечом в гордом одиночестве...
Надежды не сбылись. Посередине маленького круглого зала стоял Клэн и лениво отмахивался мечом от Ланса и Редрака. Клинки у обоих пилотов были уже порядочно укорочены. В сторонке от них лежал на полу Данька, крутя в руках маленький фотоаппарат. Он явно решил заснять бой в необычном ракурсе.
При моем появлении тренировка прекратилась. Пилоты отправились к стойке с оружием - менять мечи, Данька вскочил с пола, навел на меня объектив и сфотографировал, прежде чем я успел согнать с лица недовольное выражение. Клэн остался стоять, опустив меч. Я заметил, что кожа у него обрела легкий оранжевый оттенок - как у стен тренировочного зала.
- Ты хорошо дерешься, - сказал я.
Клэн кивнул.
- Я специализировался на рукопашном и близком бое. Ничего лучше одноатомного меча для схватки в нейтрализующем поле не придумано.
- А плоскостные диски? - ревниво спросил я.
- Оружие против толпы. Шоррэй доказал, что настоящему профессионалу они не страшны.
Я не стал спорить. У Шоррэя была нечеловеческая реакция, он мог уклониться от летящих дисков, а для меня это навсегда останется недоступным. Но кто знает, какую скорость движения в бою считают нормальной клэнийцы...
- Прошу капитана о спарринге, - продолжил Клэн.
- Не думаю, что окажусь интересным соперником, - с долей сожаления ответил я. - Уровень подготовки у меня, Ланса и Эрнадо примерно равный. У Эрнадо, наверное, повыше.
Клэн слегка улыбнулся - первый раз за все время на корабле. И сказал:
- Я видел твой бой с Шоррэем. Это пример, когда предельное мастерство встретилось с запредельным. Запись поединка показывают на всех циклах обучения в клэнийских школах. Усыпление бдительности соперника, использование его атаки для подгонки величины собственного меча, предугадывание решающего удара, уклонение в момент неизбежности удара, вспарывающий выпад в падении, использование режима непрерывной заточки меча для преодоления защиты комбинезона, общая этика поединка...
У меня едва не отвисла челюсть. Мой отчаянный, безнадежный, выигранный лишь благодаря темпоральной гранате Сеятелей поединок считается классикой боя на плоскостных мечах! Его многократно изучают на самой воинственной планете галактики!
Хорошо, хоть Данька не понимает галактический стандартный. Я всегда боялся стать ложным кумиром, а после уверенной тирады клэнийца это было бы неизбежным. Чего доброго, Данька решил бы, что искусство владения одноатомником - прирожденное свойство всех землян. Включая и его самого...
- Боюсь, Клэн, что тот поединок не типичен. Я действовал интуитивно.
- Разумеется. Любой настоящий бой ведется интуитивно. Иначе он превратится в ремесло.
Последнее слово прозвучало так презрительно, как мог сказать лишь клэниец - с его сотнями поколений предков, не занимающихся ничем, кроме войны. Я почувствовал, что одиночка с погибшего корабля мгновенно стал мне симпатичнее. Несмотря на его жаропрочную хамелеоновскую кожу и удивительное равнодушие к смерти своей огромной семьи.
Люблю искусство и ненавижу ремесленничество.
Неважно, что делает человек - кладет кирпичи в стену дома или пишет музыку. Выбор между искусством и ремеслом всегда зависит от той степени души, непредсказуемости, интуиции, которую вкладываешь в свое дело.
- И все же лучше я пронаблюдаю за твоим спаррингом с Лансом и Редраком. Сейчас это будет полезнее.
Клэн кивнул.
- Я постараюсь показать все основные приемы нашей школы боя на одноатомниках.
- Ты еще не решил, что предпримешь на Схедмоне? - поинтересовался я.
- У меня есть два пути. - Клэн не глядя вогнал меч в ножны. - Либо купить корабль и нанять команду для охоты за Белым Рейдером - состояние нашей семьи позволяет это. Либо просить вас о временном контракте - я могу исполнять любую корабельную должность. Сейчас я склоняюсь ко второму варианту.
- Почему? Мы ищем Землю, мою родную планету, а лишь потом Белый Рейдер.
- Ваши пути пересекутся, - твердо сказал Клэн. - Я знаю.
- Мне бы твою уверенность...
- Даже два солнца светят в одном небе, - ответил Клэн схедмонской пословицей.
- Хорошо. Надеюсь, ты не пожалеешь о своем выборе.
Я кивнул подошедшему Лансу.
- Внеси Клэна в список членов экипажа. Временный контракт со всеми формальностями, которые необходимы... На любую свободную должность, которую он выберет. Потом дашь на подпись.
Редрак вздохнул. Список лиц, подлежащих его охране, неумолимо расширялся. То, что клэниец мог постоять за себя лучше любого из нас, роли не играло.

10. ПЛАТА ЗА МОЛЧАНИЕ

Мы садились в космопорте Схедмона вручную. Это было чем-то вроде высшего пилотского шика - сажать корабль самим, когда на планете имелся новейший космопорт со всеми системами автопосадки - от дистанционного

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

управления и ракетных буксиров до экспериментальных устройств принудительного спуска в гравитационном луче.
Если обычная посадка на полупустом космодроме или просторах незаселенной планеты представляет собой несложную задачу даже для начинающего пилота - главное, иметь запас свободного хода - то посадка на бетонном пятачке, лишь в два с половиной раза превышающем диаметр корабля, серьезное испытание и для мастера.
Маневрирование производил Редрак. Он сидел в своем кресле в глухом черном шлеме, закрывающем все лицо - у него не было времени даже на беглый осмотр многочисленных пультов и экранов. Самая важная информация проецировалась на внутреннюю поверхность шлема и повторялась речевым синтезатором в его наушниках. Из главного пилотажного пульта были выдвинуты дополнительные консоли, покрытые сотнями сенсоров прямого управления двигателями. В обычных условиях они не использовались - любая их команда могла быть продублирована нажатием нескольких клавиш основного пульта. Но сейчас у Редрака не было времени на нажатие нескольких клавиш. Он управлял двигателями вслепую, касаясь сенсоров отработанными за многие годы движениями - так играет пианист, не глядя на клавиши.
Задача Ланса была чуть проще. Он контролировал работу главного реактора и двигателей, подачу топлива и охлаждение дюз - какие бы сумасшедшие нагрузки не выжимал из корабля Редрак, резерв хода не должен был теряться.
Клэн почти лежал - его кресло было максимально опущено, и он мог видеть все экраны - начиная с главного, занимающего половину потолка и кончая видеокубом с оптической картинкой садящегося корабля, светящимся над его правой рукой. Должность, которую предпочел для себя Клэн, называлась довольно заумно - пилотажный тактик - и была из разряда тех излишеств, которые в определенных ситуациях переходят в ранг жесткой необходимости. Фактически клэниец управлял всеми маневрами корабля в критические моменты полета...
- А-три, - негромко сказал Клэн. - Пауза. Пауза. В-четыре. Пауза. Зависаем. Еще. А-один, чуть-чуть...
Команды, отдаваемые Клэном, походили на бред пьяного шахматиста. Наверное, не только для меня, но и для Ланса бессистемное чередование номеров маневренных двигателей и абсолютно вольных по форме советов было невыполнимым и малопонятным. Но Редрак Шолтри действительно оказался пилотом экстра-класса. Это чувствовалось по голосу Клэна - вначале чуть настороженному, неторопливому, а теперь уверенному и быстрому.
Эрнадо, занимающий не слишком-то сложную должность навигатора, пока скучал. Его работа начнется лишь в том случае, если Редрак решит поднять корабль за пределы атмосферы и зайти на посадку повторно. Случай скорее гипотетический...
И только два человека на корабле были абсолютно ненужными в момент посадки. Я и Данька. Капитан и юнга. Неважно, что пульт, за который посадили мальчишку, был втайне от него отключен от линии активного управления, а мой, капитанский, мог отменить любой приказ Редрака или Клэна. Я все равно не собирался вмешиваться в управление и демонстрировать экипажу свои школярские знания.
- Д-четыре, - диктовал Клэн. - Д-пять дважды. Д-семь! Хорошо, мы ушли... Пауза. Гасим до нуля...
Оставаясь неслышимым для всего экипажа, я негромко объяснял Даньке смысл происходящего. Хоть на это моих знаний хватало...
- Сейчас экипаж работает по боевому пилотажному расписанию. Есть еще и боевое-боевое или дуэльное. Тогда мы с тобой и все не занятые в маневрировании, то есть Эрнадо и Ланс, контролировали бы системы защиты и нападения... Ты понял методику космического боя?
- Да, Эрнадо с Редраком объясняли... - Голос Даньки в канале двухсторонней связи дрожал от возбуждения. - Сер... Капитан, а на этом экране, в центре пульта, вид сверху?
- Да. Главный пультовой экран сейчас показывает космодром с высоты нашего полета. Это чуть меньше трех километров. Площадка, на которую мы садимся, обведена красным пунктиром.
- Посадочные огни?
- Нет, просто подсказка корабельного компьютера. Световые маяки существуют, но на практике не используются.
- Здесь столько кораблей... Если Редрак ошибется, мы можем в них врезаться?
- Только не на этом космодроме. Нас перехватят гравитационным лучом и посадят на отведенное место. Дело кончится небольшим штрафом... и огромным позором.
На минуту Данька замолчал, разглядывая неподвижные силуэты кораблей, заполняющие огромное, медленно приближающееся поле. Шары и сигары разных размеров, конусы и цилиндры, диски и пирамиды, комбинации всех перечисленных фигур. Корабли разных планет, всех существующих классов - от легких спортивных яхт до боевых крейсеров. Расстояние и воздушная дымка сглаживали детали, и корабли казались похожими на набор наглядных пособий по стереометрии, в шахматном порядке расположенных на столе. Космопорт Схедмона был одним из самых больших в галактике - планета служила перевалочным пунктом между сырьевыми колониями, не имеющими Храмов, и основными мирами галактики. Здесь корабли заправлялись и ремонтировались, а экипажи получали время для отдыха перед полетом в гиперпространстве напрямую - от Храма Схедмона на сигнал Храма своей планеты.
Кроме того, Схедмон с незапамятных времен являлся торговым и культурным центром для этого района галактики.
А еще, говоря откровенно, все окрестности космопорта были большим и респектабельным притоном, предоставляющим развлечения на любой вкус...
- Капитан, а не проще было бы садиться по гравитационному лучу? Нам не пришлось бы так маневрировать...
- Данька, ты когда-нибудь ездил на велосипеде без рук или с закрытыми глазами?
- Ездил, - с заметной гордостью ответил мальчишка.
- А зачем? Проще было бы держаться за руль и смотреть на дорогу.
- Понятно...
Клэн продолжал бубнить свои буквенно-цифровые комбинации в очень быстром темпе и уже без всяких добавлений. Корабль завис метрах в пятидесяти от посадочной площадки.
- Ноль-ноль, маневровые стоп, тяга минус ноль два, - отрывисто сказал Клэн. - Тангаж ноль, отклонение ноль... тяга минус четыре... Стоим, минус пять, а не четыре! Стоим... Опоры. Гравикомпенсация. Минус десять! Стоп двигателей, идем на резерве... Дистанция плюс один, касание...
Корабль слегка качнулся. Возможно, удар смягчили гравикомпенсаторы, но не менее вероятным было то, что Редрак с Клэном провели посадку на пределе возможной мягкости.
Редрак медленно стянул с лица черный шлем. Дополнительные консоли его пульта с тихим гудением уползли в сторону. Огоньки на панелях компьютеров начали мерцать желтым и зеленым. Лицо Редрака показалось мне почти незнакомым - на нем не осталось и следа прежней недоверчивой напряженности. Лишь гордость, полноправная гордость человека, сделавшего почти невозможное.
- Мы сели один в один, - удовлетворенно сказал он. - Отклонение в пределах сантиметра!
Клэн кивнул и привстал из своего кресла, протягивая Редраку руку. Пилот, не колеблясь, пожал ее. Похоже, на их планетах обычаи вполне земные...
- Ты пилот, - просто сказал Клэн.
- Ты тактик, - ответил Редрак.
Я задумчиво смотрел на них. Передо мной словно открывалось что-то новое, непривычное. Никогда бы не подумал, что клэнийца может обрадовать что-нибудь, кроме военной победы, а Редрак способен переступить через вколоченную гипнокодированием подозрительность.
Оказывается, могут.
Даже для Клэна жизнь не сводится к бесконечному поединку во имя родной планеты. Даже для него есть просто работа - обычная работа, в которую можно вложить все силы, и друзья - те, кто стоят плечом к плечу во время этой работы.
- Всем спасибо, - сказал я, поднимаясь из кресла. - Два часа на формальности и таможенный досмотр. Затем отдых... Рекомендую прогулку по местным притонам.
Редрак ухмыльнулся. Ланс понимающе кивнул. Эрнадо пожал плечами. Клэн спросил:
- Мое присутствие может оказаться полезным?
- Возможно, - не скрывая скепсиса, сказал я.
- Белый Рейдер?
- Человек, которым должен интересоваться экипаж Рейдера.
- С удовольствием прогуляюсь по злачным местам Схедмона.
Я задумчиво посмотрел на Даньку. Мальчишка напрягся. Обиженно сказал:
- Я тоже член экипажа. А если будет стриптиз, то могу и отвернуться.
Первым засмеялся Ланс. Потом остальные. Лишь Редрак едва улыбнулся, но неожиданно сказал:
- Мальчик прав, капитан. Он имеет право идти - по уставу. Любой член экипажа имеет право на отдых после полета, длившегося больше пяти дней.
- Хорошо.
Я искоса взглянул на Эрнадо. Но все было в порядке - ни малейших следов той прежней отстраненности в лице не оказалось.
- Эрнадо, перед выходом из корабля выдайте кадету парализующий пистолет. И объясните, как с ним обращаться.
...Выбитый в мягком известняке ход был узким и довольно извилистым. Кое-где с потолка капала вода, собираясь на полу в мелкие хрустально-чистые лужицы.
- Главное достоинство ресторана "Грот", - разглагольствовал Редрак, - это обилие входов и выходов. Есть очень культурные, с лифтами и эскалаторами, а есть такие - со всем, необходимым для романтиков... Даже с пятнами крови на стенах, там, где кого-то пришили. Пятна регулярно подкрашиваются...
Данька осторожно взял меня за руку. Похоже, он считал меня большей гарантией от неприятностей, чем пистолет-парализатор, занимающий законное место в кобуре на поясе.
Коридор окончился довольно неожиданно: колеблющейся радужной голографической завесой. Я почему-то ожидал массивной двери из дерева или металла.
Пройдя сквозь иллюзорную "штору", мы оказались в прохладном полумраке небольшого зала. Каменные стены, поблескивающие искорками кристаллических включений, низкий неровный потолок... Пещера, слегка облагороженная, обставленная массивной мебелью и освещенная фальшивыми "факелами". Вспомогательные помещения были искусственными, но их видно не было.
- Мы первые, - задумчиво сказал Редрак. - Что ж, осмотримся.
Пещера была узкой и длинной, с многочисленными гротами-расширениями, в которых прятались низкие круглые столики. Заняты были немногие.
- Слишком рано? - спросил я.
- Наоборот, поздно... Веселье длилось с вечера до утра. В полдень здесь всегда тихо, даже местные жители рискуют заглянуть в "Грот".
Мы заняли один из пустовавших столиков, вокруг которого было лишь три кресла. Наш экипаж сегодня отдыхает двумя группами, "не знакомыми" друг с другом. Во всяком случае, до тех пор, пока это окажется возможным.
Я был абсолютно убежден, что ресторан обслуживается официантами. Но никто не спешил появиться возле столика. Зато в воздухе появилась светящаяся надпись на стандарте, призывающая нас вслух заказать требуемые блюда или же запросить рекомендуемое меню.
- Сервис на уровне кафе-автомата, - с иронией сказал я.
Редрак пожал плечами.
- Увы, мой капитан... Мало желающих работать официантом в ресторане, где каждую неделю происходит перестрелка. Зато кухня здесь великолепная.
- Могли бы установить генератор нейтрализующего поля, - заметил я.
- Тогда пропала бы вся романтика "Грота". Сюда идут именно потому, что есть риск не вернуться.
Заказывать блюда я предоставил Редраку с Данькой. Меня больше интересовали посетители. Полускрытые в каменных нишах столы не позволяли рассмотреть их достаточно ясно, но ничего интересного пока не было. Парочка молодых людей метрах в десяти от нас, слишком уж нежно прижимающихся друг к другу... Забавно, но достаточно обыденно. Пожилая женщина с двумя кавалерами средних лет - тоже вполне тривиально. Компания из пяти-шести полупьяных космонавтов в незнакомой форме - более, чем естественно.
- Боюсь, мы зря явились в это заведение, - сказал я, принимая из открывшегося в стене люка огромные блюда. Мясо с гарниром - мне, суп и сладости - Даньке, три тарелки салата и бутылку вина - Редраку...
- По крайней мере, не останемся голодными, - непринужденно заметил Редрак. - Сейчас осмотрюсь...
Наполнив свой бокал вином, он небрежно извлек из кармана очки. Самые обычные с виду, с зеркально-темными стеклами и простой пластиковой

Предыдущая страница 13 Следущая страница


Планета, которой нет 14

оправой... И электронной начинкой, делающей из них гибрид бинокля и прибора ночного видения.
- Эрнадо, Клэн, Ланс, - вполголоса произнес он. - А я-то решил, что мы их опередили...
- Где они?
- На противоположной стороне, через семь столиков...
- Что еще?
Редрак молча разглядывал дальний угол ресторана. Потом поднес руку к лицу, поправляя очки и подстраивая увеличение. Отхлебнул вина, против обыкновения не смакуя букет.
- Редрак!
Пилот повернулся ко мне. В зеркальной черноте очков плясали отблески пламени "факелов".
- Вы верите в удачу, капитан?
По телу пробежал холодок. Я вытер губы салфеткой, скомкал ее и отложил в сторону.
- Да.
- Он здесь. За столиком в угловой нише с каким-то молокососом и двумя девчонками.
- Ты уверен?
Редрак поморщился и с оттенком обиды процедил:
- Включите свой браслет.
- Я оставил его на корабле. Сообщи Эрнадо.
Редрак кивнул. Спросил:
- Дождемся, пока парень двинет на выход?
Я заколебался. Самое разумное - брать "языка" в одном из многочисленных извилистых выходов из ресторана, на худой конец - в кабине лифта... Но что-то холодными молоточками стучало в груди. Не то нетерпение, не то страх, не то моя проклятая интуиция...
- Берем немедленно. Вариант "наглый кавалер".
Редрак стянул очки и молча выбрался из-за стола. Пошел по узкому проходу, покручивая их в ладони. Выронил, проходя мимо столика, за которым мирно обедала вторая половина нашего экипажа. Нагнулся, поднял очки, что-то вежливо бормотнул.
Эрнадо небрежно кивнул ему. Повернулся к Лансу, с улыбкой что-то произнес.
Все шло по плану. Сейчас Ланс с топорной деликатностью пьяного молокососа начнет отбивать у побывавшего на Земле пирата даму. Потом они выйдут в ближайший коридор - "разобраться". А там их уже будут поджидать Клэн с Эрнадо.
Не слишком-то честно, но весьма эффективно.
Я взял оставленный Редраком бокал, глотнул нестерпимо кислого вина. И это у них лучший сорт?
Все шло отлично. Ланс медленно выбирался из-за стола, Эрнадо с Клэном уже исчезли. В дверях туалетной комнаты показался Редрак с мокрым лицом.
- Сидеть на месте, ни во что не вмешиваться, - приказал я по-русски ничего не подозревающему Даньке. - Начнется пальба - падай под стол. Ясно?
Мальчишка поперхнулся блюдом, напоминающим мороженое, обсыпанное разноцветной фруктовой пудрой. Переспросил:
- Что?
- Это приказ, кадет! - рявкнул я, ухитряясь не повышать при этом голоса и сохраняя добродушную улыбку. - Ни во что не вмешиваться! В любого чужака, подходящего к столику - стреляй!
Из кармана куртки я достал собственные "очки". Надел их и коснулся крошечной кнопки... Мир вокруг дернулся, словно я прыгнул вперед. Лицо редраковского знакомого теперь было перед глазами. Полутьма рассеялась. Он что-то оживленно говорил, энергично жестикулируя и самодовольно улыбаясь. Да, поговорить парень любит. И выпить явно тоже...
Вторая кнопка. Узконаправленные микрофоны с системой активной фильтрации звука... Чавканье молодой девушки - звук был настолько неприятен, что я поморщился и быстро покачал головой. Микрофоны перенастроились.
- ...все-таки сомневаюсь. Ты уж прости, Дрэй...
Я слегка кивнул, подтверждая фиксацию этого голоса. Молодой собеседник нашего будущего знакомого в чем-то не соглашался с ним. Послушаем, пока Ланс продолжает ломать комедию, бродя от столика к столику и расточая любезности дамам. Не нарвался бы он на скандал раньше времени...
- Да зачем мне тебе врать...
А это уже говорил Дрэй. Человек, покупавший плутоний в Нью-Йорке... Я опять склонил голову, подтверждая датчикам необходимость прослушивать и этот голос. Ох и набрался же он...
- Я тебя вижу в первый раз... и последний, если не разучусь управлять кораблем... Ты не человек, ясно? Ты рыба в мелкой луже, курица в клетке... Родился на этой планете и сдохнешь здесь же... Как эти... земляне... Был я там, понимаешь? Был!
- Но мне рассказывали, - очень вежливо и абсолютно не реагируя на оскорбления, сказал собеседник Дрэя, - что планеты, которой нет, достичь в реальном пространстве невозможно. Только через этот... как его... гипертуннель.
Я начал привставать, а рука сама собой скользила за отворот куртки.
Этот юноша, беседующий с Дрэем, не был пьян. Не был он и коренным жителем Схедмона. Только пьяный и самоуверенный кретин мог не заметить у него отсутствия особой гортанности в его стандартном галактическом. Акцента, которые порождает чуть-чуть измененное строение голосовых связок...
Умело и упорно он вытягивал из Дрэя необходимые ему сведения. Сведения о Земле. И усердно чавкающая девушка внимательно вслушивалась в их разговор. А вторая, крутящая в пальцах хрустальный бокал, пристально разглядывала приближающегося Ланса. И в глазах ее было не скучающее любопытство дешевой проститутки, а холодный расчет профессионала-наблюдателя.
- Дурак... Ты меня понимаешь не больше, чем этот стол... Я достиг планеты, которой нет, после слепого прыжка с опорой на маяки Схедмона, Оара и Гэг-2... а вектор знаешь на что ориентировался? На звезду...
По-моему, уже хватит, чтобы уверенно задать курс.
- Ложись! - крикнул я, вырывая из кобуры под мышкой бластер. Лазерный излучатель импульсного действия малой мощности с принудительной системой охлаждения и эффективной дальностью стрельбы по живой мишени в сто двадцать метров...
Девушка, так старательно пережевывающая пищу, вскочила из-за стола. В ее руках блеснул металл - и это предрешило мои действия.
Тонкий белый луч протянулся через узкий и длинный зал ресторана. Я не хотел убивать, да и не такой уж я меткий стрелок... Лазерный импульс вонзился в пистолет, уже направленный в мою сторону. Через десятую долю секунды металл пистолета раскалился докрасна. Еще через одну десятую расплавилась изоляция энергоразрядника, и десять мегаватт вошли в тонкую руку, твердо сжимающую бластер.
Девушка не успела ни вскрикнуть, ни шевельнуться. Она умерла мгновенно - обугленный черный труп продолжал стоять несколько секунд, прежде чем обрушился на пол горсточкой праха.
Дрэй, похоже, мгновенно протрезвел. Он прыгнул через стол в сторону ближайшей двери. Но еще в воздухе его остановил сильный удар недавнего собеседника. Юноша действовал со скоростью, достойной клэнийца. Но он им не был. Тонкие клыки выскользнули изо рта... В критической ситуации ему было не до того, чтобы контролировать инстинкты.
Сбитый на пол Дрэй даже не успел подняться, и драка шла уже над ним. Ланс, мгновенно оценивший ситуацию, попытался оттащить его в сторону и с трудом парировал молниеносный выпад пэлийца. Несколько секунд они обменивались ударами - потом между ними сверкнула голубая вспышка парализующего пистолета. В игру включилась вторая девушка. Ланс упал.
Следующим выстрелом она заставила замереть Дрэя. Юноша легко подхватил его, забросил на спину и шагнул в сторону выхода. Девушка равнодушно посмотрела на неподвижного Ланса и подняла свое оружие.
Конечно, парализующий пистолет не убивает, но три-четыре выстрела подряд обычно останавливают работу сердца... Девушка успела выстрелить повторно лишь один раз.
Редрак, подстегиваемый психокодом, опередил даже меня. Он метнул нож, самый обычный, не плоскостной и не вибрационный. Но его оказалось достаточно - на девушке было лишь длинное вечернее платье с широким вырезом на спине. Туда и вошел клинок.
На мгновение мне показалось, что все в порядке. Редрак легко успевал догнать похитителя, а за ним последовал бы я... Но тут из-за спрятанных в нишах столиков принялись выскакивать люди, и началась общая свалка.
Я не заметил, как появились в толпе Клэн с Эрнадо. И Редрака вновь увидел лишь после того, как он бросил на стул неподвижное тело Ланса, выхваченное им из самой гущи событий...
Пригнувшись - словно это могло сделать меня менее заметным - я следил за пэлийцем, утаскивающим Дрэя. Он был не один, даже после гибели своих спутниц. Его прикрывали не менее шести человек. Если для остальных посетителей происходящее было лишь отличной возможностью "поразмяться", паля во все стороны, то эта маленькая слаженная группа умело прикрывала отход товарища.
Я видел, как скользил сквозь толпу Клэн - люди на его пути разлетались, словно сухие листья от порыва ветра. Но вот он добрался до двух рослых парней с длинными плоскостными мечами в руках и остановился, выхватывая свой собственный меч. Секунда, другая... Его начали медленно оттеснять назад. Клэнийца. Наемника. Человека, чьей профессией было убийство!
Нас обыграли.
Эрнадо расчищал себе дорогу непрерывным огнем парализатора. Веера голубых лучей укладывали отдыхать всех, попадающихся ему на пути... Но вдруг, совершенно неожиданно для меня, Эрнадо прыгнул в сторону. И не зря. Там, где он только что стоял, клокотал оранжевый огненный шар. Тяжелый плазменный бластер, военная модель. Оружие, многими презираемое за излишнюю мощность.
Мой наставник ухитрился опередить стрелка. Ускользнув из-под удара, он скрылся в одной из скальных ниш - оттуда послышался сдавленный женский визг. И сразу же у входа в его импровизированное убежище заплясало темно-желтое пламя. Если Эрнадо и не изжарится отраженным тепловым излучением, то выглянуть из ниши не сможет наверняка.
Пэлиец пинком распахнул дверь... Да нет, не распахнул, эта дверь тоже была иллюзорной. Он шагнул в нее, пронося ногу через несуществующее дерево и металлические инкрустации. Дрэй беспомощно болтался у него на спине...
Пират, контрабандист, негодяй, пьяница, болван... Единственный человек, знающий путь к Земле. Мой несостоявшийся проводник.
Будущий проводник Белого Рейдера? Другой силы, способной организовать такую охоту за не в меру болтливым Дрэем, я не знал.
Но хозяевам Белого Рейтера он не скажет ни слова.
Я поймал в прицел бластера его спину. И плавно нажал на спуск.

11. СЛОВО СЕКТЫ

Никогда не убивал в спину. Никогда не убивал безоружного. Никогда не убивал невиновного.
Но Дрэй, хвастливый мошенник, возомнивший себя героем, знал то, чего не должен был знать. И, может быть, лишь два-три его слова отделяли Землю от неотвратимого кошмара: Белый Рейдер на безопасной орбите, где-нибудь возле Сатурна, и десятиметровый шарик кварковой бомбы, медленно падающий в атмосфере. Все ближе и ближе к Земле, к ее океанам и скалам, к материи, достаточно плотной, чтобы вступить в реакцию кваркового распада... И серый день Апокалипсиса, именно день - бомба затратит на уничтожение планеты несколько десятков часов. Огромная, стремительно расширяющаяся воронка, заполненная атомарной пылью... Серая язва, раковая опухоль в теле планеты. Расползающаяся пустыня из невесомой трухи, только что бывшей деревьями и цветами, домами и машинами, летящей над лесом птицей и работавшим в поле человеком. Серый вал, накатывающийся на города... Бегущие люди, которых настигает непонятная, дикая, страшная смерть... Самолеты, кружащие над рассыпающейся на атомы планетой, прежде чем и их охватит реакция отталкивания кварков...
Бывает знание, убивающее самим фактом своего существования.
Я нажал на спуск, и тонкий белый луч лазерного пистолета перечеркнул жизнь Дрэя. Жизнь, из которой мне был известен лишь крошечный эпизод - бегство от патрульного крейсера, закончившееся на планете Земля.
Попутно выстрел избавил от переживаний по поводу невыполненного задания и молодого пэлийца. Лазерному лучу все равно - один или четверо...
Одежда Дрэя вспыхнула. А тащивший его пэлиец покачнулся и упал сквозь иллюзорную дверь в коридор, ведущий к выходу, к спасению...

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

- Охраняй мальчишек! - крикнул я Редраку, уже не задумываясь над тем, чтобы беречь самолюбие Ланса - парализованного, но прекрасно все слышащего. И бросился к двери, за которой исчезли Дрэй и пэлийский вампир.
Ресторан больше не казался полупустым. В его "основном зале" - пещере стометровой длины и десятиметровой ширины - дрались друг с другом не меньше полутора сотен человек. И это не считая женщин, в большинстве своем оставшихся в гротах, за столиками... Передо мной мелькнуло лицо одной из них - симпатичная, худенькая брюнетка в светящемся вечернем платье. Она неторопливо разрезала ножичком бифштекс, не отрывая любопытного взгляда от развернувшейся бойни. Дура? Садистка? Психопатка?
Я упал на каменный пол, уклоняясь от сверкнувшего надо мной плоскостного клинка. Выхватил меч и парировал следующий удар. Нападавший, оказавшись без двух третей лезвия, поспешил ретироваться.
Странно - все вокруг использовали лишь атомарное оружия. Только мой экипаж и противостоящие ему похитители применяли парализаторы и лучевое оружие... Почему? Ведь нет никакого нейтрализующего поля, нет никаких законов, препятствующих использовать в бою хоть генератор антиматерии... Словно для всех собравшихся драка была в первую очередь развлечением, возможностью показать свои таланты. А какое искусство может быть в поединке, где плоскостному мечу противостоит лазерный бластер?
Что поделаешь, я дерусь по своим законам. Для меня искусство боя в победе - и неважно, каким путем... Справа сверкнул лазерный луч - и один из противников Клэна упал. Похоже, спасенный нами воин придерживался той же точки зрения...
- Сергей, сзади! - Голос Редрака срывался от страха.
Обернувшись, я увидел щуплого невысокого мужчину в причудливо расцвеченной местной одежде. С радостным ликующим лицом он заносил для удара меч. Клинок полыхал белым огнем. Непрерывная заточка, метод, который я же и ввел в обиход... Даже успей я полоснуть его мечом - занесенный клинок опустится на меня...
Он нашего столика ударил голубой луч. Стрелял не Редрак - он никак не мог вытащить свой бластер из-под одежды, а Данька. Не знаю, чего здесь было больше - уроков Эрнадо, врожденной меткости или просто удачи...
Данька попал. Схедмонец, решивший поразвлечься в компании космонавтов, застыл. Лицо его одеревенело, рот замер в идиотской ухмылке, руки замерли. Медленно, как подрубленное дерево, он повалился на пол.
Я чуть пригнулся над ним, коснулся кончиком лезвия горла. Сказал на стандарте:
- Бить лежачего нечестно. Но и нападать со спины нехорошо.
Мой меч прочертил в полу еще одну микронную щель.
- Так что мы квиты.
Дерущиеся уже успели разбиться на группки. Общая свалка превратилась в красивый, словно многократно отрепетированный поединок. Проскальзывая между увлеченными своим делом людьми, я добрался до голографической двери, за которой скрылись Дрэй и его похититель. Мертвые? Или все же еще живые...
За голографической пеленой был широкий коридор, ничем не напоминающий тот ход, которым мы пробирались в ресторан. Мягкие ковры на полу, широкие покатые ступени, плавно уходящие вверх. Свет не был ярким, но каким-то удивительно спокойным, не слепящим глаз после ресторанного полумрака; не доносилось ни единого звука. От ресторана коридор отделяла не только голографическая дверь, но и звукогасящее поле, заглушающее звон ударов и крики раненых. Правда, сейчас неброская роскошь парадного входа в ресторан была немного подпорчена.
На огромном белом ковре из натуральной шерсти ручной работы расплылось темно-красное пятно. В центре кровавой кляксы лежали Дрэй и пэлиец - неподвижные, безнадежно мертвые. Голова пэлийца была запрокинута, высунувшиеся на несколько сантиметров клыки пропороли в ковре две борозды до самой основы.
Черт побери, ну и убытков же я наделал ресторану...
Чуть поодаль замерла перепуганная троица - пожилая, но еще красивая женщина и двое темнокожих, почти черных мужчин средних лет. Где-то я уже их видел... Женщину, во всяком случае...
- Они мертвы? - спросила женщина. Голос резко контрастировал с внешностью - он был абсолютно спокойным, любопытствующим.
Я наконец-то вспомнил. Эта троица сидела в ресторане напротив нас. Быстро же они выскочили в коридор. Или ушли еще до начала потасовки?
Приподняв веки Дрэя, увидев расширенные на весь глаз зрачки, я кивнул:
- Мертвы.
- Жалко, - заметила женщина. Спутники ее в разговор не вмешивались.
- Жалко, - как попугай повторил я. И почувствовал дыхание опасности - легкое, почти неуловимое... Меч в ножнах, бластер в кобуре... Но ведь я успею их выхватить, прежде, чем любой из странного трио - хоть женщина, хоть ее кавалеры, потянется за оружием!
- Бери его, Вайш, - коротко сказала женщина.
Замерший в луже крови пэлиец мгновенно распрямился. Удар в лицо отбросил меня к стене. Я потянулся к мечу, проклиная себя за самонадеянность и глупость. Ведь рассказывал мне Эрнадо про пэлийцев вполне достаточно, чтобы понять - одним выстрелом невозможно убить существо с тремя независимыми системами кровоснабжения и дублированием прочих, "менее важных", органов!
Мой меч отлетел в сторону, а сжимавшая рукоять кисть повисла под неестественным углом. Я крикнул от боли в вывихнутом суставе и ударил наседающего пэлийца ногой. Он словно не почувствовал удара, способного уложить на пол любого мужчину. Великие Сеятели, да гуманоид ли он, в конце концов?!
Руки вампира прижали меня к стене железным по прочности захватом.
- Молодец, Вайш, - ласково сказала женщина. - А теперь подожди. Я должна его рассмотреть.
Лишенный возможности сопротивляться, я молча ждал, пока женщина разглядывала меня. Несколько секунд я занимался тем же, потом, решив, что смогу ее узнать под любым слоем макияжа, если против ожиданий останусь в живых, переключился на Вайша.
Пэлийский вампир теперь не слишком-то напоминал человека. Клыки - удивительное творение эволюции, прирожденный шприц, способный откачать кровь или впрыснуть парализующий токсин; глаза, ставшие ярко-красными; бледная, белесая кожа, обтянувшая заострившиеся черепные кости. Ох, не случайно земной фольклор так точно отразил облик вампиров! Пэлийцы были древней и богатой цивилизацией, и стоимость гиперперехода до Земли могли оплатить многие. Планета, которой нет, отличный охотничий заповедник для пресытившихся обычным рационом вампиров...
- Я ожидала чего-то большего, - сказала, наконец, женщина.
- На большее у меня есть и другие претенденты, - зло ответил я. - До вас очередь дойдет не скоро.
- Оставь этот тон, - почти дружелюбно посоветовала женщина. - Я хочу дать тебе совет.
- А я хочу задать вопрос.
Мне надо было тянуть время. Минута, другая - и те, кто преграждал моим друзьям путь ко мне на помощь, превратятся в трупы.
- Что ж, спрашивай.
- Вы с Белого Рейдера? Секта Потомков Сеятелей?
Женщина качнула головой, улыбнулась одному из своих спутников. Сказала:
- Слышали, Рели, как они называют наш корабль?
Рели с готовностью кивнул. Неприятное зрелище, мужчина в подчинении у женщины.
- Да, лорд. Мы - Потомки Сеятелей, с корабля, который вы называете Белым Рейдером.
Странно. Если уж она так хорошо осведомлена о моей биографии, то должна знать, что я не лорд, а принц. Пускай и чисто символический. Лорд - это не оговорка...
- Теперь запомни мой совет. Я не могу убить тебя или позволить убийство кому-нибудь их членов секты или наемников...
- Приятно слышать.
- ...так что у тебя есть шанс остаться живым. В этом случае самое лучшее и честное для тебя - вернуться на Землю.
- Чтобы погибнуть вместе с ней?
- Да. Умереть со своей планетой - это благородный поступок. Докажи, что стал лордом не случайно.
- Вы не найдете Землю. Дрэй ничего вам не успел сказать.
- Кое-что успел. Мы найдем планету, которой нет, в течение года. Ты не виноват в том, что родился на Земле, но из правил нельзя допускать исключений. Все обитатели проклятой планеты должны погибнуть.
- Придурки, - тихо сказал я. - Шизики. Если вы посмеете уничтожить Землю, я сожгу планеты, откуда родом все ваши полоумные сектанты. Клянусь в этом. Заводы Тара произведут кварковые бомбы для своего принца.
Женщина презрительно улыбнулась. И туманно заявила:
- После того, как Земля погибнет, на помощь Тара можешь не рассчитывать.
Рели что-то почтительно прошептал женщине. Странно. В секте Потомков женщины никогда не играли ведущей роли.
- Да, конечно... Уходим, Вайш!
Продолжавший держать меня пэлиец бросил в сторону женщины быстрый внимательный взгляд. Словно для него сейчас были важны не столько слова, сколько интонация, жесты, выражение лица.
- После того, как мы удалимся, ты можешь считать свои обязанности выполненными. И выходишь из нашего подчинения. Поступай, как считаешь нужным.
Вайш с улыбкой кивнул.
- Вы нашли прекрасный выход из положения, бабушка! - крикнул я вслед удаляющейся женщине.
- Глупо оскорблять того, кто победил, - громким шепотом произнес Вайш. - Ты сейчас умрешь, землянин.
- Посмотрим.
Я тщетно пытался не поддаваться панике. Это было бы слишком нелепо - умереть от клыков человека-вампира, которому пять минут назад собственноручно всадил в спину лазерный луч... Нет, этого просто не может быть. Клэн или Эрнадо пробьются ко мне на помощь.
- Я выпью твою кровь, землянин. Мои предки любили посещать твою планету. В их воспоминаниях твой народ ценился высоко. Наши планеты связаны с давних пор. Еще с тех, когда Пэл наказывали вместо Земли... решили, что мы прокляты Сеятелями, и осудили нас...
Вайш на секунду замолчал, прикрывая глаза. Хватка его чуть ослабла. Я заметил, что он весь в крови, и кровь продолжает течь из сквозной раны...
- Переключаешься на резервный кровеносный контур? - с издевкой спросил я. Время, главное - тянуть время...
- Да, - прошипел Вайш. Его руки вновь обрели твердость. - Мы совершеннее вас, землян. Мы сильнее... выносливее... развитее...
- И поэтому ненавидите так, как ненавидит сильного слабый? Ты врешь, пэлиец. Ты покрываешься волдырями от ультрафиолета нашего Солнца, задыхаешься от запаха чеснока. Ты не можешь остановить кровотечения, если тебя ранят предметом из любого дерева Земли...
- Да... Но здесь я сильнее! Ты сдохнешь, человек с планеты, ко...
Он вдруг замер. Так, словно на него направили парализующий луч! Но никто не появлялся в коридоре, и руки вампира сжимали меня с прежней силой...
- Слушай и отвечай, - быстро, изменившимся холодным голосом сказал Вайш. - Не обращай внимания на тело говорящего, он лишь передатчик, кукла, ширма... Ты собираешься преследовать Рейдер?
Это не походило на игру. Вместо Вайша передо мной оказался другой человек... А может быть, и не человек вовсе...
- Кто ты?
- Без ответа.
- Как ты подчинил себе пэлийца?
- Без ответа. Ты будешь преследовать сектантов?
- Да... Если твоя ширма меня не прикончит. Ты остановишь его?
- Не решено. Преследовать Рейдер нет необходимости. Они не смогут навредить Земле. Не бойся за свой мир.
- Почему не смогут?
- Без ответа. Не бойся за Землю. Не преследуй сектантов.
- Я не верю тебе.
- Зря. Опасность грозит лишь тебе и твоему экипажу. Ты должен вернуть на Землю мальчика.
Я уставился в глаза пэлийца. По-прежнему ярко-алые, но теперь словно остекленевшие...
- Я узнал тебя. Ты уже говорил со мной... через Эрнадо.
- Да.
- А почему бы тебе не взять под контроль меня? Куда проще превратить меня в "куклу", чем уговаривать чужими голосами.

Предыдущая страница 15 Следущая страница


Планета, которой нет 16

- Запрещено. Нельзя. Прямое воздействие и активное вмешательство невозможны. Только советы... уговоры...
- Слишком много советчиков. И все почему-то боятся меня убить. У тебя и женщины-сектантки одна и та же причина не трогать меня? Или вы - одно и то же?
- Мы абсолютно разные. Причины - тоже. Больше никаких ответов не будет. Ты откажешься от преследования Рейдера? Тогда я заставлю куклу разжать руки.
Под ногами вампира уже собралась лужа крови, такая, что даже мохнатый ковер не в силах был ее впитать. Вайш должен порядочно ослабеть.
- Нет. Ты не убедил меня. Я должен уничтожить Рейдер.
- Я прекращаю вмешательство и ухожу.
Неподвижность исчезла с лица Вайша. Он вздрогнул.
Это - мой шанс!
Я ударил его опять ногами туда, где у нас пах.
Вайш взвыл, складываясь пополам, и выпустил меня. Приятное сходство с землянами.
Я отпрыгнул в сторону. Вырвал из ножен плоскостной меч. Спросил:
- Ну что, гадина, приятно?
Вайш вытянул из ножен свой меч. Пошатываясь, пошел ко мне. Щелкнул кнопкой заточки - по мечу скользнуло светящееся колечко. Осторожно, его слабость может быть ловушкой...
Я заточил свой меч. Коротко взмахнул им, немного притупляя о воздух. Если клинок будет слишком уж острым, рана срастется сама собой. Тем более, у вампира...
- Колышек бы осиновый... - мечтательно сказал я. - Знаешь, как мы истребляли непрошеных гостей с твоей планеты? Деревянный кол в область сердца... Впрочем, у тебя там не сердце, а сосудистое сплетение. А в голове, похоже, сплошная кость.
- Я убью тебя, - прохрипел Вайш. - Убью...
С его клыков сорвались желтоватые капли парализующего токсина. Еще один ущерб несчастному ковру.
- Сопли подбери, - посоветовал я. - Смотреть противно.
И пошел в атаку.
Он сумел отбить три или четыре удара. Будь он в полной форме, без дырки от лазерного луча в теле, поединок мог закончиться и по-другому...
Я включил заточку меча. Она отлично очищает лезвие от крови... Подвела тебя болтливость, вампир. Надо было вцепляться мне в горло без всяких разговоров, а не проклинать Землю, слабея с каждой секундой.
Впрочем, и неизвестный доброжелатель-телепат, так легко переключающий чужое сознание под свой контроль, помог. Это ему зачтется при встрече...
Сквозь несуществующую дверь вошел Клэн. Окинул помещение быстрым взглядом. Вогнал в ножны меч и поясняюще сказал:
- Их было восемь, капитан. Все профессионалы... почти моего класса. И еще масса любителей.
- Как экипаж?
- У Эрнадо ожоги... не слишком опасные даже для тарийца. Ланс уже понемногу шевелится. Редраку поцарапали руки. Данька цел и невредим. Будем преследовать разбежавшихся?
Я покачал головой. Тяжесть ран, оцененную клэнийцем, можно смело увеличивать в два-три раза. Нам теперь не до погонь, добраться бы до корабля живыми...
- Нет, Клэн. Не сейчас. И не пешком.

12. ДУЭЛЬНОЕ РАСПИСАНИЕ

Я собрал тарийцев в своей каюте. Данька был отправлен к Редраку - практиковаться в обращении с компьютером. Трофей, накормленный до отвала, безмятежно спал на его кровати. Клэн нес вахту - один в рубке корабля, висящего на стационарной орбите над Схедмоном.
Эрнадо был еще мрачнее обычного, если это только представлялось возможным. Лицо его было красным даже под слоем регенерирующей мази. Ожоги второй и третьей степени - неприятный диагноз даже для галактической медицины. Ланс тоже выглядел багровым больше, чем полагалось уроженцу Тара, но тут были виноваты не ожоги. Какой-то из своих фраз я невольно напомнил ему позор недавней драки в ресторане, когда Ланс провалялся под охраной Редрака и Даньки весь поединок. Что ж, время деликатности ушло...
- Нас обыграли, но ситуация еще не безнадежна, - сказал я. - Я консультировался с Редраком и двумя специалистами космопорта. Знание опорных маяков гиперпрыжка резко уменьшает район поиска... и все же одиночному кораблю потребуется до двух лет, чтобы найти Землю. А Белый Рейдер пока не покинул Схедмон... скорее всего.
- У нас есть фора во времени, почему бы не начать поиски Земли раньше Рейдера? - тихо спросил Ланс.
- Потому что речь идет о жизни целой планеты. Моей родины, Ланс! И соревнование в скорости поисков с Рейдером мы проиграем. У него большая мощность двигателей и энергозапас, он способен работать в отрыве от баз дольше, чем мы. Сектанты имеют куда больше шансов наткнуться на Землю.
- Значит, вступаем в бой, - быстро сказал Ланс. - Сразу же, как только они стартуют с планеты... Эрнадо, мы не можем попросить о помощи военные корабли Схедмона? Если Сергей обратится официально, как правящий принц Тара...
Эрнадо покачал головой.
- У нас нет доказательств. Если бы сохранились записи клэнийского крейсера, планету заблокировали бы наглухо, а все космопорты прочесали... Кварковая бомба - это не шутка. Но так, без всяких оснований... Нет. Даже Император не смог бы добиться помощи властей Схедмона.
- Значит, дуэль, - твердо сказал Ланс.
Я вдруг узнал в нем того упрямого подростка, который рискнул бросить вызов Шоррэю Менхэму. С железными понятиями о чести, верности, патриотизме... Никак не решающегося переступить в отношениях со мной грань приятельских отношений и стать просто другом. Хотя бы таким, как Эрнадо, с его нарочитой фамильярностью, за которой до сих пор скрывается удивление - что за странная фигура получилась из его ученика, отправившегося когда-то в одиночку против целой армии спасать принцессу.
- Дуэль, - задумчиво произнес я. - На Земле они разрешались лишь в средневековье... Дуэль звездолетов - это же вообще бред...
- Ты не прав, Серж, - убежденно сказал Эрнадо. - Это справедливый и честный обычай. Не будь его, мы не могли бы перехватывать Белый Рейдер вблизи планеты. Полицейские крейсера уничтожили бы нас как агрессоров...
- Я не спорю, - оборвал я его. - Дуэль так дуэль...
Средневековье. Галактическое средневековье. Словно какая-то сила намеренно удерживает тысячи обитаемых планет в шатком равновесии между спокойными, мирными отношениями и тотальной войной с применением кварковых бомб, планетарных аннигиляторов, индуцированных коллапсаров...
Точно отмеренная доза агрессивности. За пределами земных моральных норм, но не доходя до всеобщего уничтожения. Поединки на плоскостных мечах, с лазерными пистолетами и паутинными минами... Отсчитанная доза смерти.
Бред. Но не больший, чем дуэль боевых звездолетов.
И вовсе не в первый раз возникает у меня мысль о странной незаметной силе, правящей тысячами миров галактики. Неважно, материальна она или воплощена в традициях, преданиях, истории человеческих народов, населяющих планеты самых разных звезд. Она есть. Она правит всеми - Эрнадо и Лансом, Клэном и Редраком, пэлийцами и схедмонцами. Это она заставляла женщин в ресторане любоваться кровавой дракой, а мирного служащего космопорта броситься на меня с мечом в руках. Это она ведет секту Потомков к их чудовищной цели.
И это ее тень наползает на меня, принуждая из всех путей выбрать самый короткий и кровавый.
Бред. Синдром Кандинского, так это называется в медицине, если я еще не совсем забыл психиатрию...
Но даже в бреду я буду защищать свою планету. Даже безумие не заставит меня забыть свою родину.
- Я позвал вас не для того, чтобы обсуждать будущие действия, они и так очевидны, - прерывая затянувшееся молчание, сказал я. - Нам нужно поговорить о прошлом.
Эрнадо с любопытством посмотрел на меня.
- Помнишь, когда мы обсуждали появление Даньки, ты впервые заговорил о том, что нам препятствуют в поисках? Отказы в ремонте, топливе, отдыхе... Аварии...
- Разумеется.
- Ты оказался прав, и мы встретились с кораблем сектантов морально подготовленные к существованию врага. И словно забыли о том, что любые диверсии или активное противодействие невозможны без постоянной и точной информации - о нашем корабле, его маршруте, планах дальнейших действий...
Эрнадо нахмурился. Медленно, будто бы через силу, произнес:
- Ты хочешь сказать, что на корабле предатель?
- Я хочу спросить, кто из вас - ты или Ланс - еженедельно посылает по гиперсвязи отчет о событиях на корабле.
- Серж! - Впервые с незапамятных времен Эрнадо повысил на меня голос. - Это слишком серьезные слова, чтобы бросаться ими под воздействием...
- Я не бросаюсь словами, Сержант!
Назвав Эрнадо его старым званием, обращением нашей первой встречи, я заставил его умолкнуть.
- Возможно, я не слишком умелый пилот... и обращаюсь с техникой куда хуже любого курсанта ваших школ. Но проконтролировать расход энергии и режим работы гиперпередатчика я способен! Раз в неделю, с момента нашего отлета с Тара, на планету велись постоянные передачи.
- Автомат? - высказал догадку Эрнадо.
- Не думаю. Мы уже дважды меняли оборудование, никакой шпионский прибор сохраниться на корабле не мог.
- "Блуждающая" программа в борт-компьютере, - предположил Эрнадо.
- Клэн проверил все блоки машинной памяти с помощью поисковых программ своего мира. Три часа назад, по моей просьбе. Компьютеры, имеющие выход на гиперпередатчик, чистые.
- Значит...
- Кто-то из вас регулярно делает отчеты о полете... Давайте не будем тянуть, опускаться до детекторов лжи и прочей гадости. Как принц Империи Тар я требую от вас, своих подданных, честного ответа: передавали вы информацию с корабля или нет?
- Нет! - твердо сказал Эрнадо. - Раз или два в месяц я переговариваюсь с друзьями на Таре... Но никакой информации о корабле не давал, не даю и давать не собираюсь. Я просто хочу знать, что происходит в моем мире, на моей родной планете!
- Я не вел, не веду и не буду вести переговоров с врагами, давать им любую информацию... - Ланс отвел взгляд.
- А с друзьями? - резко спросил я. - С принцессой династии Тар, например? С законной повелительницей твоей планеты?
Эрнадо подпер ладонями щеки и уставился на Ланса. Он был не удивлен, а скорее предвкушал интересное зрелище. Может быть, мне давно стоило спросить совета у бывшего наставника?
Ланс молчал. Его совсем еще мальчишеские черты лица затвердели, заострились. Взгляд стал жестким.
- Отвечай!
- Капитан, я могу ответить, лишь спасая свою жизнь. Таков приказ.
Наши глаза встретились. И я вдруг уловил во взгляде Ланса что-то вроде усталого, робкого облегчения. И еще каплю иронии.
Я вытащил из кобуры плоскостной пистолет. Это была последняя модификация, сделанная на "моей" планете, на Таре. Сто шестнадцать несбалансированных плоскостных дисков с дальностью стрельбы до ста метров.
- Клянусь, - как можно тверже и убедительнее сказал я, - что убью тебя, если ты не откроешь, кому были адресованы сообщения с борта корабля. Это мое право. Я - твой повелитель. Говори!
Ланс кивнул.
- Я повинуюсь приказу. Принцесса позволила мне лететь с вами в обмен на обещание еженедельно докладывать о ходе путешествия. Я согласился, поскольку в ее словах было лишь беспокойство о вас, принц. Это не могло принести вреда.
Выпалив на одном дыхании свое признание, Ланс замолчал. Эрнадо слегка приподнял правую руку. Сказал с нескрываемым любопытством:
- Серж, а если бы Ланс не признался?
- Я стал бы клятвопреступником, - ответил я. - Ланс, ты понимаешь, что выдавал всех нас? Гиперпередачи довольно легко перехватываются. Ты сам занимался этим на "срединных вахтах"?
- Я никого не выдавал, - гордо ответил Ланс. - Принц, все передачи велись по императорскому коду.
Эрнадо присвистнул. Недоверчиво спросил:

Предыдущая страница 16 Следущая страница


17 Сергей Лукьяненко

- Тебе доверили эту тайну? И твоей маленькой головы оказалось достаточно, чтобы вместить систему переменного кодирования на основе нелинейного исчисления и лексики пятисот планет?
Ланс достал из кармана тонкую пластинку. "Множественная фотография", пластиковая планшетка, хранящая в себе несколько сотен объемных изображений... Во всяком случае, так казалось на первый взгляд. У меня самого было несколько таких пластин - с видами разных планет, среди которых встречались и земные пейзажи. Экзотика...
- Это кодирующий компьютер.
Ланс коснулся указательным пальцем какой-то, лишь ему известной точки на фотографии - вполне заурядном семейном портрете. В пухлом малыше угадывался сам Ланс, в мужчине и женщине рядом - его родители... Изображение растаяло, сменилось черно-белыми квадратиками с буквами и цифрами внутри.
- Теперь надо лишь набрать на сенсорной клавиатуре текст и подключить планшетку к магнитному терминалу передатчика. Компьютер зашифрует текст и выдаст команду на ориентацию антенны... Возьмите, капитан. Я объясню, как перенастроить планшетку на вашу личность.
Я повертел в руках пластмассовый прямоугольник. Кодирующий компьютер. Просто... и надежно?
- Эрнадо, это действительно надежный шифр?
- Да, принц. Расшифровать любое сообщение можно только случайно, путем долгого компьютерного анализа, который даст не меньше десятка разных вариантов текста. Но для следующей передачи код будет уже совершенно другим.
- Только члены правящей императорской семьи... и особо приближенные лица... имеют доступ к кодирующим устройствам. А дешифрующий блок имеется лишь у принцессы... раньше был и у императора...
Ланс говорил медленно, словно бы неохотно. То ли ему неудобно было причислять себя к "особо приближенным лицам", то ли его смущала ситуация, при которой я - пусть формальный, но принц, не знал секретного кода своей планеты.
- Лишь у принцессы... - повторил я за ним. - А раньше был у императора. Еще раньше...
- Даже если дешифратор попадет в чужие руки, работать он не будет. В нем сложная система опознания личности.
- Не сомневаюсь.
Я вдруг все понял. Все, от начала и до конца, от причин осведомленности секты в наших делах - до их странной снисходительности ко мне и экипажу... И даже появление Даньки окончательно обрело ясность, утратило легкий ореол случайности.
Ошибки порой говорят о враге куда больше, чем удачи.
- Эрнадо, Ланс, - начал я. - Думаю, ситуация складывается так, что вам придется сделать неприятный выбор...
Под потолком взвыла, заглушая мои слова, сирена. Я вскочил, почти автоматически раскрывая шкафчик с боевым костюмом. Тревога могла быть объявлена лишь по одному поводу...
- Экипажу от вахтенного пилота. - Голос Клэна в динамиках был не более эмоционален, чем речевой синтезатор корабельного компьютера. - Тревога второй степени, повторяю - тревога второй степени. Всем занять места по боевому-боевому расписанию. Интервал безопасности две с половиной минуты...
Эрнадо с Лансом исчезли из каюты так быстро, что я не поверил глазам. Им нужно было взять свои боевые костюмы и уложиться в двухминутный интервал безопасности, объявленный Клэном.
- Повторяю, тревога второй степени, расписание боевое-боевое, интервал безопасности две минуты пятнадцать секунд. На взлетном поле частного космодрома Дольхоб обнаружен Белый Рейдер, вышедший из маскировочного поля. Спектральный анализ показывает форсированный разогрев двигателей. Предполагаемое время старта...
Я застегнул последнюю магнитную "молнию", превращая боевой полетный костюм в нечто вроде легкого скафандра. Мягкий неактивированный шлем, похожий на круглый полиэтиленовый пакет, болтался у меня на спине.
Дверь распахнулась, и в каюту влетел Данька. Следом, едва успев остановить закрывающуюся дверь, заглянул Редрак. Быстро кивнул мне и исчез, так ничего и не сказав.
- Дуэль? - заорал Данька, хватая меня за руку. - Мы поймали тот звездолет?
Полновесным толчком я направил мальчишку к шкафчику. Крикнул:
- Боевой костюм! Быстро! Минута до боя!
Данька, путаясь в шелестящей серебристой ткани, начал разворачивать подобранный по его росту костюм. Одним движением я всунул его в штанины, зарастил нагрудный шов и бросился к двери, предоставив самому разбираться с рукавами, воротником и системой герметизации. Кадет может не уложиться в отведенное на сборы время. У капитана таких привилегий нет.
- Интервал безопасности - одна минута, - нагнал меня возле лифта голос Клэна. - Навигатор и инженер реактора на посту. Рейдер завершает прогрев дюз, время до старта - двадцать-тридцать секунд.
Лифт наконец-то затормозил возле жилого яруса, и дверь открылись. Я ворвался в него и вдавил клавишу ограничения скорости. Рявкнул в самую сеточку микрофона:
- Главная рубка, максимальный ход.
Пол ударил меня по ногам, словно хотел поставить на колени перед законами физики и давно известным фактом отсутствия в лифте гравикомпенсатора. Схватившись за укрепленные на стенах поручни, я сумел устоять.
- Интервал безопасности сорок... - Динамики в лифте, конечно же, были.
Я выскочил из лифта и подбежал к своему креслу. Одновременно из второго лифтового ствола появился Редрак.
- Капитан и пилот на посту, - сухо сообщил в микрофон Клэн. - Вахта сдана.
- Данька, немедленно в рубку! - прошипел я, устраиваясь в кресле. - Клэн, что мы можем сделать?
На экранах стартовал с планеты Белый Рейдер. Маленький, укромный космодром, на котором он прятался, находился не больше чем в сотне километров от главного порта Схедмона. Одно из многих мест для любителей уединения на планете. Отличное убежище, где экипаж Рейдера несколько дней выжидал, рассчитывая, что мы уйдем с орбиты. Выходит, не желал принимать боя...
Лифт в последний раз совершил подъем к рубке. Данька в полузастегнутом костюме юркнул в свое кресло. На руках у него полным объяснением задержки сидел Трофей.
- Если мы хотим атаковать, то сейчас вполне подходящий момент, - негромко сказал Клэн. - Любой другой корабль в этот момент был бы абсолютно беззащитен. Высота не позволяет осуществить пассивный спуск в приемном луче космопорта, а орбита еще не стабилизирована. Но это не слишком честно...
Редрак опустил на лицо свой глухой черный шлем. Язвительно спросил:
- Рейдер, видимо, сжег твой корабль весьма честно?
- Да, - резко оборвал его Клэн. - Тактик к бою готов.
- Навигатор к бою готов. - Эрнадо пробежал пальцами по клавиатуре. Экраны высветили какую-то невообразимую мешанину траекторных расчетов.
- Пилот готов, - скучным голосом сказал Редрак, касаясь дополнительных пультов. Корабль слегка качнулся.
- Инженер готов, - сообщил Ланс.
- Стрелок готов, - самоуверенно заявил Данька.
- Капитан готовность принял. - Я еще раз вгляделся в экран с изображением поднимающегося Рейдера. Высота - около сотни, скорость - пять километров в секунду...
- Боевой разворот, дуэльное сближение... Ланс - требование капитуляции и досмотра во всех диапазонах. Эрнадо, расчет уязвимости.
Корабль словно упал куда-то. Секундная невесомость комком взлетела к горлу. Потом мягко навалились смягченные компенсаторами перегрузки. Под изображением Рейдера замелькали изменяющиеся цифры. Мы сближались, выходя на дистанцию прямого удара. Но одновременно Рейдер увеличил ускорение, стремясь быстрее выйти на стабильную орбиту.
- Сближение проводится...
- Рейдер на сигналы не отвечает...
- Компьютер рекомендует деструкторный удар по антенным и корпусным элементам...
- Мы не знаем, из чего сделан его корпус, чтобы применять деструкторы против обшивки, - ответил я Эрнадо.
Клэн что-то негромко бормотал по двухсторонней связи Редраку, прокладывая траекторию сближения в максимально безопасной зоне.
На мгновение наступила тишина. Два корабля сближались сейчас над планетой - и ни для кого не было тайной, что сейчас произойдет. Мой экипаж и сектанты на Белом Рейдере, и миллионы благодарных зрителей на Схедмоне - все ждали.
Ждали моих слов.
Пройдет еще полминуты - и в лихорадке космического боя, когда даже компьютеры не успевают принимать решения, уже не останется места для приказов. Экипажи превратятся в горстки одиночек, действующих абсолютно самостоятельно, спаянных лишь общим настроем, что возникает в минуты опасности у давно знающих друг друга людей.
Но вначале я должен отдать приказ.
А еще раньше, если, конечно, я хочу играть честно, я должен объяснить Эрнадо и Лансу, против кого они пойдут в бой.
Вот только нет у меня ни времени, ни сил на честную игру.
- Экипаж, мы начинаем, - прошептал я в услужливый микрофон. - Это корабль моих врагов - но я прошу вас представить, что на месте Земли оказалась ваша родная планета. Те, кто научился искать врагов, никогда не остановятся на одном. Это слишком сладко - играть в богов, чтобы можно было остановиться... Мы начинаем.
Тишина. Приближающийся корабль на экране, расчерченном клеточками прицелов.
- Начало выполнения на счет "раз". Деструкторный удар по элементам защитных генераторов. Ракетная атака с упреждением пятьсот метров по курсу, протонные и термоядерные боеголовки максимальной мощности... Лазерный удар по антенным и детекторным системам. Далее действовать по обстановке.
Я перевел дыхание. И произнес, непроизвольно повышая голос:
- Раз...
Корабль вздрогнул.

13. ПОРАЖЕНИЕ

Когда боевые системы корабля работают на полную мощность, они дают суммарную тягу, превышающую тягу взлетающей земной ракеты. Лазерные и деструкторные излучатели, включаясь, легко сдвигают корабль с орбиты силой отдачи.
Когда десяток боевых ракет - трехтонных металлических чудовищ, наполненных атомной взрывчаткой, стартуют через распахнувшиеся люки, они заставляют корабль вздрогнуть как при грубой, аварийной посадке.
Мы приближались к Белому Рейдеру дергающимся, скачущим курсом, меняющимся от включения очередной группы излучателей и старта каждой новой ракеты. Наверняка Клэн с Редраком могли выправить курс, компенсировать отдачу излучателей работой двигателей. Но это было абсолютно не нужно - ломаный, хаотично меняющийся курс спасал нас от прицельного огня врага.
Клэн был прав - любой корабль, оказавшийся на месте Белого Рейдера, был бы обречен. В лучшем случае он включил бы нейтрализующее поле и упал на планету под его прикрытием, чтобы в последние секунды спасти экипаж катерами.
Белый Рейдер принял бой.
Мы засыпали друг друга ракетами - любая из них могла превратить корабль в плазменное облако. Вот только лазерные противоракетные системы с компьютерной наводкой стояли на обоих кораблях.
Деструкторные поля пронизывали корабли, разрушая тот материал, против которого были настроены. Но на таком расстоянии излучатели должны были работать часами, чтобы оказать какой-то эффект.
На дистанции в полтысячи километров лишь широкодиапазонные лазеры оставались действенным оружием. Но именно они были беспомощны против снежно-белой обшивки Рейдера.
...Я видел на одном из десятков экранов, в каком-то специальном диапазоне, названия которого не знал и не собирался запоминать, как корпус Рейдера окутывало разноцветное сияние. Это отражалась в пространстве инвертированная, смещенная в безопасные части спектра энергия наших лазеров. Лишь малая часть их мощности затрачивалась сейчас на разрушение

Предыдущая страница 17 Следущая страница


Планета, которой нет 18

белой брони, большая бесследно исчезала в космосе.
Совершенно машинально, повинуясь инстинкту, я начал сводить прицельные точки лазеров воедино. Сможет ли слаженный огонь прожечь броню? Но прицелы вновь разбежались по всему корпусу, едва я отпустил управление. Кто-то, Клэн или Эрнадо, не согласились с моим решением. Я потянулся к блокировке наводки - и остановил руку. Мой оппонент был прав. Шансов пробить белую противолазерную броню немного. А вот ослепить внешние датчики, разрушить стволы излучателей или открывшиеся ракетные люки мы могли.
Наш корабль выписывал в пространстве немыслимые фигуры, охлаждая раскаленные части обшивки. Каждый поворот был неизбежным компромиссом, жертвой какого-то количества детекторов и лазерных батарей, очередным расплавленным слоем брони. Мы тоже могли противостоять лазерному огню - пусть и более расточительным способом. Между пластинами многослойной брони был проложен газообразующий пластик, мгновенно испаряющийся под лазерным лучом. Со стороны это походило на клубы дыма, возникающие там, где обшивка прогорала под лучом - сероватый густой туман, рассеивающий лазерное излучение.
Рейдер продолжал подниматься. С каждой секундой он приближался к той точке, где его орбита обретет стабильность - а значит, мы лишимся своего единственного преимущества. Когда сектанты получат возможность включить нейтрализующее поле без риска рухнуть на планету, они смогут отразить любую нашу атаку.
Изображение Белого Рейдера на экранах вдруг начало вращаться. Я услышал возглас Эрнадо, сдавленный, даже удивленный:
- У него перегрелась броня!
Даже совершеннейшая обшивка Рейдера не могла противостоять лазерному огню бесконечно. Теперь у сектантов возникла необходимость в маневрировании. А это неизбежно снизит точность их попаданий.
- Надежность противоракетной системы падает, - сообщил Ланс. - У нас вышло из строя шестьдесят процентов детекторов и около половины излучателей ближнего боя.
- Много. - На долю секунды Клэн включился в общую связь. - Я маневрировал.
- Их деструкторы настроены на электронику. Старый прием.
Надежный прием, с тревогой подумал я, глядя на нервно перемигивающиеся экраны. То и дело выходящие из строя схемы отключались, вместо них начинали работать резервные. Но даже самая важная система корабля может быть продублирована лишь конечное число раз. Еще несколько минут - и приборы начнут выходить из строя окончательно.
- Попал! - закричал вдруг Данька. - Попал!
На экранах бушевало прозрачное голубое пламя. Попаданием Данька назвал взрыв мезонной ракеты в километре от Белого Рейдера. Одна из сотни, прорвавшаяся сквозь лазерную сеть врага и взорвавшаяся достаточно близко, чтобы повредить корабль.
- Я заметил, на какой дистанции они жгли ракеты, и дал команду на подрыв чуть раньше, - возбужденно произнес Данька. - Они не ожидали!
- Молодец, - коротко похвалил Редрак. - Сейчас дождемся результатов.
Пламя медленно исчезало. Клэн пробежал пальцами по клавиатуре, и в сторону Рейдера стартовали наши последние ракеты. Те, что были в пространстве в момент взрыва мезонной боеголовки, превратились в атомарную пыль или неслись теперь вслепую с перегоревшими блоками управления.
- Жив, сволочь, - прошептал Ланс. - Жив...
Обшивка Рейдера частично потемнела, огонь по нам прекратился, но никаких серьезных повреждений не было. Ему потребуется несколько минут, чтобы сменить выведенные из строя внешние детекторы, еще немного на исправление излучателей... Но самое главное в том, что его орбита уже обрела стабильность.
- Три секунды до взрыва ракет, - тихо сказал Эрнадо. - Две. Одна. Ноль.
Ничего не произошло. На экране с максимальным оптическим увеличением я увидел, как потерявшие ориентацию, с отключившимися двигателями ракеты несутся к неподвижному конусу Белого Рейдера. Потом одна из них врезалась в ставшую серовато-сизой броню и медленно, словно под водой, развалилась на части.
Поблескивающий электронный хлам, туманное облачко замерзшей жидкости из гидроусилителей, куски темно-серого металла - все это брызгами отлетело от брони Рейдера.
- Они включили нейтрализующее поле, - ровным голосом объяснил Клэн и без того понятную истину.
- Ты сталкивался с ним раньше, Клэн, - быстро сказал я. - Какую тактику он применит?
- Добьет нас.
Громада Рейдера медленно приближалась. Ни единого выстрела, ни малейшего признака активности... Только включенное нейтрализующее поле выдавало, что корабль функционирует.
- Пятьдесят процентов лазерных и деструкторных излучателей разрушено, повреждено четыре из шести слоев брони, ракеты израсходованы полностью. - Эрнадо старался говорить спокойно, но голос его дрогнул. - Серж, я готов драться за тебя, но предпочел бы делать это на планете. Я солдат.
Я нажал несколько клавиш на пульте. На белой туше Рейдера возникли прицельные кружки. Еще одно касание управляющих сенсоров - и в носовой части корабля раскрылись магнитные ловушки, выкидывая навстречу Рейдеру крошечные дробинки из металла, всеми своими свойствами напоминающего натрий.
Вот только это был антинатрий. Десять граммов антивещества могли превратить Рейдер в облако пыли не менее надежно, чем все невзорвавшиеся ракеты.
- В нейтрализующем поле не возникнет аннигиляции, - с легкой иронией сказал Клэн.
- Конечно. Значит, им придется не снимать поле, - сказал я, разглядывая приближающийся корабль. - Если бы только наши деструкторы подействовали...
Клэн коротко кивнул. И добавил извиняющимся, таким неожиданным для него тоном:
- Да, капитан. Это был неплохой план - атака на взлете, с деструкторным ударом по генераторам поля... К сожалению, Рейдер выдержал.
Редрак повернулся к нему - зеркально-черный шар шлема делал его какой-то карикатурой на человека. Раздраженно спросил:
- Тактик, мы в бою или на курорте?
Кожа Клэна слегка потемнела. Я ответил вместо него:
- Редрак, мы в бою. Как поступил бы твой капитан... прежний?
- Ушел бы в гиперпрыжок. Я держу три опорных маяка с начала боя. У нас нет шансов победить его... теперь. Начинать ориентацию, капитан?
- У нас нет шансов скрыться! - Клэн энергично помотал головой, словно Редрак мог его увидеть. - На таком расстоянии взять наш след не составит труда.
Дробинки антинатрия хлестнули по броне Рейдера. Мгновение - и компьютер выстроил на экранах тонкие линии рикошета. Еще мгновение - и на изображении Белого Рейдера появилась пульсирующая красная точка.
- Одна дробинка вошла в броню. - Клэн задышал чаще, кожа его стала почти черной. - Или попадание под прямым углом, или здесь уже было повреждение. Теперь он не может выключить поле.
Крошечный кусочек антивещества, прилипший к обшивке, делал Рейдер абсолютно беспомощным. Он не мог снять нейтрализующее поле и открыть по нам огонь или включить двигатели. Неизбежный взрыв разрушил бы его наполовину. Когда масса напрямую превращается в энергию, даже пылинка становится опасной.
- Маневр максимального сближения, шестая и восьмая группа двигателей, В-5, А-7, - торопливо диктовал Клэн. - А-3, 7, 9.
Наш корабль вздрогнул, набирая скорость. Клэн быстро пояснил:
- Подойдем на максимальное расстояние и продолжим обстрел. Мы полностью парализуем его...
Я поискал взглядом Даньку. Что-то он притих...
Мальчишка сидел в кресле, отстранившись от пульта и прижимая к себе Трофея. Зверек с любопытством смотрел на разноцветные огоньки на панелях. Поднял голову, внимательным, почти человеческим взглядом уставился на меня.
- Данька, - прошептал я по двухсторонней связи.
Быстрый, виноватый взгляд. И смущенная улыбка.
Самый сильный страх - тот, который приходит после беспечной уверенности в себе. Страшнее всего осознать возможность смерти в детстве. И порой в этом возрасте восторг от увлекательной игры отделяют от ужаса лишь две-три секунды, два-три неосторожных слова.
- Данька, все нормально, - убежденно сказал я. - Мы его взяли, ясно? Проверь наводку лазерных пушек и приготовься добивать его.
Мальчишка торопливо кивнул и нагнулся над пультом.
Автоматы сделали бы эту работу раз в сто быстрее.
Но зачем тогда нужен экипаж?
Все произошло почти мгновенно. Мы приблизились к Белому Рейдеру почти вплотную - два километра, это не расстояние в космосе. Клэн быстро выводил нас на дистанцию прямого удара. Еще немного - и облепленный дробью из антиматерии корабль станет не опаснее закованного в цепи хулигана.
Огромный кусок обшивки, в центре которого засела крупинка антивещества, отделился от Белого Рейдера и плавно поплыл к нам. В нейтрализующем поле не работают двигатели, это верно. Но сжатый газ расширяется вполне исправно, а сдвинуть пять-шесть тонн могут и газовые двигатели.
- Сегментарная броня! - крикнул Ланс. В то же мгновение кто-то, может быть, и он сам, включил генератор поля. Но нейтрализующему полю требуется не менее чем полсекунды для возникновения.
Для отключения поля нужно еще больше времени. Но это особого значения не имело. Капитан Белого Рейдера просчитал наши действия заранее. Нейтрализующее поле они отключили секунд двадцать назад, и сейчас оно исчезло.
Крупинка натрия, которую в нейтрализующем поле не отличил бы от обычной самый опытный физик, освободилась из-под пресса странной силы, прекращающей атомарные и молекулярные реакции.
Вещество противолазерной брони вступило во взаимодействие с антинатрием.
Между нашим кораблем и Белым Рейдером вспыхнуло маленькое солнце. Большая часть энергии взрыва выплеснулась в виде светового и рентгеновского излучения. Но кое-что осталось на долю ультрафиолета и инфракрасных волн, радиоизлучения и гамма-лучей.
Экраны ослепительно полыхнули, тщетно пытаясь передать все великолепие аннигиляционного взрыва. Прежде, чем автоматика отключила их, в глазах повисли разноцветные круги. Редрак закричал - ему досталось особенно сильно в его пилотажном шлеме.
- Вращение, - Клэн не обращал никакого внимания на состояние пилота, - вращение, Редрак!
С каким-то звериным воем Редрак потянулся к пульту. Выругался:
- Да снимите вы поле, придурки!
Я несколько раз нажал клавишу отключения поля, блокируя генератор. Но прошло не меньше пяти секунд, прежде чем поле исчезло и Редрак смог закрутить корабль, поворачивая его в сторону Рейдера исправными, неиспепеленными аннигиляцией датчиками.
Белый Рейдер палил по нам из всех батарей, словно пытался приблизиться по мощности к прекратившемуся аннигиляционному распаду. Ему тоже неплохо досталось - броня почернела, навсегда утратив ту защитную силу, что спасала Рейдер от лазерного огня. Но излучающие порты были закрыты в момент взрыва, и большая часть лазеров и деструкторов сохранилась. Обшивка нашего корабля, окутанная белым туманом испаряющейся пластмассы, таяла как кусок рафинада в горячем чае. Тревожно мерцали цифры - количество электронной аппаратуры, уничтоженной деструкторами вражеского корабля.
- Решайте, капитан! - Голос Редрака напоминал стон. - Решайте! Мы еще можем уйти в гиперпрыжок!
- Он превосходит нас огневой мощью в десять-двенадцать раз. - Эрнадо не паниковал, но лицо его начисто утратило прежнюю невозмутимость.
Самыми спокойными оказались Ланс и Клэн. Пилотажный тактик, наверное, просто не умел бояться. Тысячи поколений клэнийцев учились жить и умирать без страха, и Клэн был их достойным потомком. Ну а Лансу, удерживающему бесконечными переключениями остатки приборов в рабочем состоянии, было просто не до эмоций.
Прицелы дезинтеграторов смотрели прямо на Белый Рейдер. Его потемневший корпус, казалось, светился - пространство между нами было заполнено пылью, рассеивающей лазерное излучение. Это немногим уменьшало смертоносную силу лазерных батарей, но создавало великолепный оптический эффект - космос перестал быть черным, сделался голубоватым, словно земное небо.

Предыдущая страница 18 Следущая страница


19 Сергей Лукьяненко

Клавиша, которой я коснулся, была сигналом общего залпа дезинтеграторов. Полный боезапас нашего корабля составлял почти килограмм массы. И сейчас, по моей команде, магнитные ускорители выбросили в космос весь свой груз.
Облако голубых кристалликов устремилось к Рейдеру. Долю секунды его автоматические лазерные батареи вели огонь, пытаясь испарить максимальное количество антиматерии. Потом несколько кристалликов столкнулись с заполняющей пространство пылью - и ослепительные вспышки аннигиляции сбили наводку автоматических лазеров. Капитан, а может быть, компьютер Рейдера принял единственное правильное решение.
Вражеский корабль окутало нейтрализующее поле. Огонь по нам прекратился, и Ланс шумно вздохнул, расслабляясь. Сказал:
- Девяносто процентов нашей электроники сгорело...
Эрнадо, не слушая его, спросил:
- Капитан, вы приняли решение? Это лишь временная передышка...
- Нет, Сержант. Это больше, чем передышка.
Я, наконец-то, поймал его взгляд. Эрнадо напрягся, словно собираясь с силами:
- Мне было бы легче воевать на планете...
- Нам придется воевать за планету. Смотри на экраны!
Голубые искорки ударили в борт Рейдера. И... исчезли. Секунду наш полуразрушенный компьютер переваривал информацию. Затем окрасил всю поверхность Рейдера алой штриховкой.
- Эта машина все-таки сломалась, - пробормотал Эрнадо.
- Компьютер работает! - обиженно откликнулся Ланс.
На секунду наступила тишина. Потом Клэн спросил:
- Капитан, какое вещество использовалось аннигиляторами?
- Антигелий. С небольшой добавкой изотопа антигелия "C".
Наверное, Клэн понял все сразу. Но первым отреагировал Редрак. Он, захлебываясь кашляющим смехом, сказал:
- Великолепная шутка, капитан... Антигелий с катализатором сверхпроводимости. Сверхпроводимости и сверхтекучести!
- Он растекся по всей броне, - задумчиво сказал Клэн. - Микронный слой антивещества на броне. Стоит лишь отключить нейтрализующее поле... От них не останется даже пыли. Надежно, как кварковая бомба.
Белый Рейдер висел перед нами, целый и невредимый. Совершеннейшее орудие убийства, способное разнести на атомы целую планету. Беспомощное оружие...
- Ему не поможет сброс брони? - поинтересовался Ланс.
Я покачал головой - все смотрели на меня. Так восхищенные зрители разглядывают артиста, отмочившего что-то из ряда вон выходящее.
- Нет. Это же сверхтекучее вещество. Оно перетечет на внутренний слой обшивки, если сбросить внешнюю броню.
- Нагрев, - неожиданно сказал Клэн. - При нагревании антигелий испарится.
Я снисходительно взглянул на Клэна.
- Учти, у них не работают мощные источники энергии. А разогреть всю обшивку с помощью примитивных...
- Всю поверхность не обязательно, капитан. Это же сверхтекучий гелий.
Несколько секунд я не понимал, в чем дело. Потом до меня дошло.
Инфракрасный экран расположен чуть в стороне от основных экранов, потому, наверное, что никто им в бою не пользуется. На нем очень легко засечь вражеские лазеры и деструкторы - излучающие экраны последних нагреваются при работе порядочно. Но это же сделают компьютеры, причем гораздо быстрее, и выдадут отметки-цели на главный экран...
Вот только горячее пятнышко на обшивке вражеского корабля автоматы обойдут своим вниманием. Мало ли что могло случиться! Пожар в отсеке, перегревшийся генератор...
С замершим сердцем я смотрел на голубоватый фон экрана, где ярко-алой точкой проступала подогреваемая изнутри поверхность Рейдера. Потом над красной точкой возник маленький оранжевый гейзер. Это испарялся, улетучивался в космос антигелий. А на его место стекался отовсюду новый, холодный и сверхтекучий.
Моя "гениальная" идея обернулась не полной победой, а секундной передышкой.
- Уходим, капитан? - Редрак стянул пилотажный шлем, словно показывая, что драться с Рейдером он больше не собирается.
Я кивнул. Говорить не было ни сил, ни желания. Уходим. Прячемся. Оставляем Рейдер в покое. Оставляем Землю на произвол судьбы.
- Вся энергия на генераторах гиперперехода, - скороговоркой пробормотал Редрак. - Навигатор, расчет по маякам...
Я поудобнее устроился в кресле. Несколько мгновений, Эрнадо выдаст цифры гиперпространственных координат - и накатит наркотический бред гиперперехода. Сознание, разделившееся с телом, вытворяет забавные штуки...
- Координаты маяков не фиксируются. - Голос Эрнадо дрожал.
Клэн издал нечленораздельный звук и склонился над своим пультом. Редрак закричал - я впервые услышал от него такой фальцет:
- Это невозможно! Сигналы всегда стабильны!
- Но сейчас они плывут. - Клэн явно оставался самым спокойным из нас. Я, например, впал в какое-то оцепенение. И Данька с Лансом тоже...
- Я беру прямой пеленг на планету Клэн, - продолжил наш пилотажный тактик. - Никто не против?
С трудом преодолевая неожиданный дурман, я прошептал:
- Быстрее, Клэн. Они сейчас вырвутся из капкана...
Еще несколько мгновений расчетов - и все уменьшающийся венчик антигаза над корпусом Рейдера. Нам осталось не более минуты для бегства.
- Маяк... не... фиксируется... плывет... - Голос Клэна превратился в сдавленный шепот. Он обхватил руками голову, скорчился в кресле. На коже, ставшей снежно-белой, проступили черные и зеленые пятна. Волосы на голове зашевелились, лицо задергалось, словно к каждой мышце подключили электрический разрядник. Из-под вставших дыбом волос проступил невысокий костяной гребень, тянущийся ото лба к затылку.
- Что с тобой? - Редрак принялся выбираться из кресла.
- Нет! Нет! - Клэн вскочил, полосуя свое лицо тонкими когтями, высунувшимися из пальцев. Брызнула темная кровь.
- Нет... - Клэн медленно осел обратно в кресло. - Не дамся...
- Что случилось? - Кажется, я утратил всякую способность удивляться. - Клэн!
- Психоатака.
- Чья? - глупо спросил я. И услышал голос Ланса - тихий, лишенный всякой интонации.
- Неважно. Ответа не будет.

14. ПСИХОКОД (ЧАСТЬ 1)

Лишь я понимал, что происходит. Клэн достал из кобуры бластер, и мне пришлось отреагировать.
- Ты ошибаешься, тактик. Ланс не нападал на тебя, он жертва той же атаки. Ты ее выдержал... а он не смог.
- Разумеется, - с ноткой вежливости сообщил Ланс. - Ваш друг отныне лишь кукла... умеющая говорить.
- И что ты хочешь сказать... Сеятель?
Клэн торопливо опустил бластер. Эрнадо и Редрак застыли, переваривая мои слова.
- Я не Сеятель. - Ланс рассмеялся. Холодным, искусственным смехом. Так, действительно, смеются лишь куклы. - Я их слуга. Ты пошел против закона... против приказов... и должен проиграть. Ни один маяк не даст сигналов вашему кораблю. Прощайте.
Ланс обмяк, словно надувная игрушка, из которой выпустили воздух. Жалобно произнес:
- Что... что я говорил? Что за бред?
- Еще десять секунд, и кончится любой бред. - Когда незримый слуга Сеятелей исчез, Клэн вновь обрел спокойствие. - Капитан, отдайте команду на эвакуацию.
Слова Клэна застали мою руку на полпути к овальной пластине командного сенсора. Я проткнул пальцами прозрачную перепонку и коснулся отполированного металла. Несколько миллисекунд, не ощутимых для сознания, компьютер проверял, моя ли рука отдала приказ и не нахожусь ли я под принуждением со стороны других лиц. Затем пластина потемнела. Но я уже этого не видел. Под моим креслом, как и под всеми другими, распахнулись диафрагмы аварийного люка.
Мы падали. В узком темном туннеле, ведущем из центра корабля к ангарам. Кресла скользили по невидимым направляющим, в мягких объятиях магнитных полей, под редкими всполохами оранжевых осветительных ламп. А бесстрастный голос компьютера бубнил в самое ухо:
- Система аварийного старта задействована. Эвакуация по схеме номер 4.
Схема номер 4? Но ведь их было всего лишь 3!
- Распределение экипажа:
Капитан Серж, Редрак, Даниил - шлюпка номер 1.
Эрнадо, Ланс - шлюпка номер 2. Клэн - шлюпка номер 3.
- Клэн! - заорал я, едва успев осознать случившееся. - Третья шлюпка - это десантный бот! Он имеет минимальную скорость!
- Да, капитан. Но максимальную защиту и вооружение.
- Что ты задумал, Клэн?
- Садитесь на планету, капитан. Это ваш единственный шанс спастись. Я атакую Рейдер.
- В одиночку?
- Да.
Туннель кончился. Наши кресла вывалились в узкую рубку спасательной капсулы. Одновременно толчок аварийного ускорения вдавил нас в кресла. Черные сферы гравикомпенсаторов сжались, спасая нас от перегрузок. На экранах возник удаляющийся корабль - наша "Терра", наш многолетний дом. А чуть поодаль - Белый Рейдер, уже избавившийся от смирительной рубашки из антивещества.
Я видел, как падали на планету наши шлюпки - моя и Эрнадо с Лансом. И как шла по короткой дуге к Белому Рейдеру шлюпка под управлением Клэна: окутанная завесой защитного поля, развивающая предельное ускорение, решившаяся то ли на таран, то ли на абордаж.
Пробежав пальцами по клавиатуре, я попытался изменить курс, направить шлюпку вслед за Клэном. Бесполезно. Автоматика не слушалась моих команд. Корабль восстал против своего капитана!
- Это бесполезно, капитан, - возник в динамиках голос Клэна. - Я перепрограммировал блоки управления... нашими, клэнийскими программами. Это будет мой бой. А вы должны спастись.
- Клэн! Мы должны были идти в бой вместе!
- Возможно, капитан. Но это бой на поражение. Я отвлеку их... надолго отвлеку. А вы постарайтесь собраться с силами и отомстить. Мой денежный счет в галактическом банке переведен на ваше имя... вы сможете купить новый корабль. Уничтожьте сектантов.
Мы приближались к планете, ревущие на форсажном режиме двигатели гасили скорость. А шлюпка Клэна уже прилипла к броне Белого Рейдера, и белое плазменное пламя выжигало люк в обшивке. Потом я услышал голос Клэна - не на стандартном: короткие, отрывистые фразы, чем-то напоминающие немецкую речь.
- Перевод, - потребовал я, давя на клавишу лингвенсора.
- Это стихи, - сообщил компьютер. - Давать стихотворный или подстрочный перевод?
- Максимально точный по смыслу.
- Почему Рейдер не стреляет, почему? - истерично вскрикнул Редрак. - Они уже сняли поле, достаточно нескольких залпов...
- Они не знают, в какой шлюпке я нахожусь. Есть причины, по которым руководство секты не пойдет на прямое убийство.
- Какие?
- Родственные связи.
Редрак замолчал, похоже, он понял все мгновенно. А из лингвенсора полились слова галактического стандартного:
- Моя семья - я, я - моя семья. Мать, отцы, наставник - все вы во мне. Женщины, дети - весь я в вас. Пока я жив - жива семья. Пока я умираю в бою - семья живет в мире. Моя кровь смоет позор, честь вернется к семье Алер. Последний из бойцов идет на смерть, значит, наш род будет жить. Прощай, Клэн, здравствуй, Алер-Ил. Я иду.
- Фанатик, твердолобый фанатик, - простонал Редрак. - Я не понимаю, зачем он на это пошел...
- Семейные кланы. Для него честь семьи важнее всего остального. Если он погибнет в достойном поединке, его семья будет отомщена.
На минуту мы замолчали. Шлюпка валилась на планету почти отвесно,

Предыдущая страница 19 Следущая страница


Планета, которой нет 20

вопреки всем законам физики. Непрерывно работающие двигатели гасили до нуля ее орбитальную скорость, а гравикомпенсаторы снижали смертоносные перегрузки. Вокруг нас разгоралось багровое свечение - мы входили в атмосферу.
Потянувшись к панели управления, я вывел на экран место посадки. Довольно далеко от городов, зато совсем близко к Храму...
Удар, обрушившийся на шлюпку, застал нас врасплох. Я даже не осознал его - так не успеваешь почувствовать упавшую на голову чугунную гирю. Просто мир полыхнул разноцветными красками, молниеносно проскакивая все цвета спектра, и превратился в бездонную черноту.

Я умирал. А может быть, уже умер? Но в поглотившей меня тьме дрожал затихающий шепот, многоголосый, безликий, словно спорили друг с другом тысячи близнецов... тысячи темпоральных гранат... тысячи Храмов...
- ...Он погибает, это правильно...
- Но было вмешательство, опосредованное воздействие...
- Бездоказательно...
- Правильно... правильно... Причинная цепь: воздействие на Клэна, потеря им веры в победу, атака Рейдера, смерть двадцати четырех членов экипажа, нарушение приказа стрелком лазерного излучателя, уничтожение шлюпки, выход из строя гравикомпенсаторов, перегрузка пятьдесят единиц, смерть человека.
- Смерть человека...
- Смерть...
- Запрет...
- Исправление. Вариант: темпоральная коррекция...
- Отклонить - нарушение законов...
- Вариант: защита шлюпки...
- Отклонить - человек должен быть нейтрализован без нарушения законов...
- Вариант: реанимация человека, сохранение поврежденной шлюпки...
- Прогноз: смерть через четыре минуты двенадцать секунд от скачкообразного разряда гравикомпенсаторов...
- Прямого вмешательства нет...
- Законы соблюдены...
- Принимается...
- Он опасен...
- Принимается...
- Не должен умереть...
- Он не предусмотрен...
- Поправка: Даниил должен быть возвращен на Землю. Нарушение хода истории...
- Следствие первоначальной ошибки - катер сектантов, похитивших человека, должен был быть уничтожен...
- Давняя ошибка. Исправление: возврат Даниила на Землю... Тактика: воздействие на Редрака Шолтри...
- Принято.
На последнем слове шепот превратился в крик, в раскат грома. Словно тысячи, сотни тысяч голосов заговорили одновременно. И я почувствовал тяжесть - свинцовую тяжесть, впечатывающую меня в горячую неровную поверхность.

Шлюпка лежала среди скал. Цилиндрический корпус был вспорот по всей длине, оплавленные края разреза еще светились темно-вишневым. Из разошедшегося проема свисали прозрачные жгуты световодов и разноцветные плети проводов, торчали блестящие трубы гидравлики и топливопроводов, лимонно-желтый куб изотопного энергизатора. А самым безобидным, малозначительным казался крошечный, не более грецкого ореха, черный шарик гравикомпенсатора. Вокруг него переливалось радужное сияние. Прибор работал, выпуская в пространство накопленную при спуске гравитацию.
Четыре минуты двенадцать секунд... Я принял услышанный в полубреду разговор как аксиому. Еще четыре минуты, и гравикомпенсатор разрядится "скачком", на секунду создав вокруг себя невыносимую для человека силу тяжести. В лучшем случае я умру. В худшем превращусь в лужицу красноватой протоплазмы.
Я повернул голову. Это удалось, но с трудом. Перегрузка держалась на уровне шести-семи единиц. Не то что встать, и ползти невозможно...
Место, где упала шлюпка, оказалось довольно ровным. Вокруг - скалистые гряды, крутые откосы... Если бы не разряжающийся гравикомпенсатор, посадка была бы удачной.
- Капитан!
Я не видел говорящего - повернуть голову снова было уже выше моих сил. Но я узнал голос Редрака.
- Вы живы, капитан?
- Да... - Мне показалось, что я кричал. Но наверняка это был лишь шепот.
Редрак услышал.
- Капитан, я иду...
В его голосе были смешаны самые разные чувства. И радость - наверное, мы действительно успели стать командой. И страх...
И сожаление, со слабым, но уловимым оттенком ненависти.
Редрака Шолтри гнала на помощь ко мне вовсе не дружба. Психокод, вложенные в подсознание формулы гипнотического внушения... Если он не попытается помочь мне, он умрет одновременно со мной. И Редрак пойдет на верную смерть как автомат, как робот...
- Стой!
На этот раз мне действительно удалось закричать. Я сделал еще одну попытку отползти подальше от шлюпки. И не смог.
- Редрак! Я снимаю психокод!
Тишина. Удивленный голос Редрака:
- Но, капитан...
И дрожащий, плачущий - Даньки:
- Сергей, не надо!
- Редрак, слушай! - С заметным усилием я перешел на русский: - Седьмое ноября тысяча девятьсот семнадцатого года...
И снова тишина. Теперь, после кодовой фразы, Редрак должен вспомнить все - и процедуру психического кодирования, и смертельный приказ, предохраняющий меня от возможного предательства. Теперь он свободен. Надеюсь, что Даньке он вреда не причинит... Испугается мести Ланса и Эрнадо, даже если и захочет сорвать на мальчишке затаенную ненависть ко мне...
Тяжесть накатывалась пульсирующими волнами. Свинцовое море, ртутный океан... Я тону в нем, в его металлических волнах, в его удушливой вязкости. И воздух, втекающий в мои легкие - тяжелее воды. И каждый камешек на земле, по которой меня тащат, врезается в тело, словно клинок...
Тащат?
Пальцы Редрака сжимали мои плечи, как стальные тиски. Его лицо раскачивалось надо мной - белый, покрытый капельками овал в обрамлении черного капюшона боевого костюма.
Как он может передвигаться?
Редрак качнулся, перетаскивая меня через неприметный бугорок, и я увидел желтые точки индикаторов, пульсирующих на его плече.
Активный режим комбинезона. Вживленные в синтетику псевдомышцы несли сейчас и меня, и одетого в комбинезон Редрака. Тащили через пульсирующее гравитационное поле, давали возможность устоять на ногах. Но, увы, они не защищали от перегрузки наши привыкшие к нормальной силе тяжести тела. А комбинезон Редрака уже "выдыхался", "гас". Несколько секунд, и он упадет рядом со мной под прессом уменьшившейся, но все же непосильной перегрузки...
- Мой... комбинезон... включай, - просипел я.
Пальцы Редрака охватили мою ладонь. Из-под ногтей проступила кровь, руку пронзила боль. Когда комбинезон в активном режиме, трудно рассчитывать усилие...
Редрак коснулся сенсоров на моем комбинезоне - моими же пальцами, иначе автоматика бы не послушалась. Я почувствовал, как закололо под лопатками - включилась система неотложной помощи. А еще через мгновение тело перестало быть безвольным. Малейшее движение, намек на движение, приподнимало меня наперекор пятикратным перегрузкам.
- Твоя очередь, принц, - прошептал Редрак, оседая в моих руках. И я вдруг почувствовал нелепую, беспричинную радость - и от того, что Шолтри все же пошел мне на помощь, и от небрежно-пренебрежительного обращения "принц", и от тех естественных слов, что он произнес - вместо трагических просьб бросить его и спасаться самому...
А ведь оставайся в его сознании клеймо психокода, Редрак сказал бы именно это. Ну а Эрнадо с Лансом способны на такие мелодрамы и сейчас. Их психокод - преданность императорской власти. В том числе и мне...
Мы брели словно через густую, вязкую жижу под медленно ослабевающим гнетом перегрузки. Все дальше от разбитой шлюпки, все ближе к скале, возле которой приплясывал от нетерпения Данька, прижимающий к груди Трофея.
Мой комбинезон тоже начал выдыхаться, но и зона действия гравикомпенсатора кончалась. Мы с Редраком шли, поддерживая друг друга, напоминая не то закадычных приятелей, не то перебравших собутыльников.
- Какого дьявола ты полез меня вытаскивать? - спросил я. - Не веришь, что я действительно снял психокод?
Редрак секунду молчал. Затем спросил:
- А какого дьявола ты его снимал?
- Ясно, - искренне сказал я. - Ковыляй быстрее...
- С моей ногой ты бы полз еще медленнее...
Там, где стоял Данька, избыточная гравитация почти не ощущалась. Мы с Редраком повалились на песок - и сразу же, словно внутри меня тикали невидимые часы, я заорал:
- Лицом к шлюпке! Медицинский режим комбинезонов включить! Сейчас рванет гравикомпенсатор...
Редрак выдал такую тираду, что я всерьез усомнился, действительно ли русский превосходит галактический язык в эмоциональности? Потом мы лежали лицом к шлюпке, глядя на разгорающееся сияние вокруг черного шарика гравикомпенсатора.
Потом последовал удар.

Костер разгорался плохо несмотря на то, что валежник был сухим, как песок пустыни. Сказывалось высокогорье - на Схедмоне содержание кислорода и так невелико, а уж в трех километрах над уровнем моря...
Гравиудар вывел из строя всю аппаратуру, кроме маломощных приемопередатчиков боевых костюмов. И теперь нам предстояла ночевка в горах - если только местные власти не захотят обследовать место крушения шлюпки среди ночи. Но это было весьма сомнительно...
Проигравшие могут вызвать сочувствие. Но любопытство не могут. За нашими трупами прилетят не раньше утра.
Данька спал у костра, завернувшись в какие-то обрывки ткани, подобранные возле расплющенной в лепешку шлюпки. Редрак, побродив по окрестностям, нарвал несколько пригоршней желтоватой травы, напоминающей перезрелый укроп, и сушил ее теперь над костром, приспособив в качестве противня большой и тонкий стальной лист. Судя по остаткам надписей, раньше этот лист был заслонкой одной из крошечных детекторных амбразур. Взрыв гравикомпенсатора расплющил его. От человека при такой силе притяжения не осталось бы вообще ничего. Мелкая кровяная морось, рассыпавшиеся в пыль кости и органы просто впитались бы в землю, как горячая дробь в рыхлый снег.
Меня в очередной раз пробрала дрожь. Мне готовили невеселую участь. Спокойный, холодный диалог Храмов не имел и намека на сострадание.
А в том, что в предсмертном бреду, в те миллисекунды, когда техника всесильных Сеятелей остановила время и удерживала меня на грани бытия, я слышал именно диалог Храмов - сомнений не было. Это отстраненное знание пришло откуда-то извне - словно интонация голоса, способная раскрыть многое, не вместившееся в слова.
- Редрак, а что ты делаешь? - с ленивым любопытством поинтересовался я.
Редрак ответил не сразу и с некоторым смущением:
- Да глупости, Серж... Эта трава - слабый наркотик... правда, так его употребляют редко.
- Вдыхают дым?
Редрак явно удивился.
- Вы слышали о трэбе, капитан?
- Ну... краем уха.
- Тогда садитесь поближе.
Я устроился плечом к плечу с Редраком. Тот продолжал потряхивать над

Предыдущая страница 20 Следущая страница


21 Сергей Лукьяненко

огнем импровизированную жаровню, досушивая траву. Затем ссыпал в ладонь сухую оранжевую пыль, настороженно понюхал.
- Нормально.
Он бросил в ладонь маленькую щепотку порошка, жадно вдохнул горьковатый дым, поплывший над тлеющими углями.
- Хороший сорт, капитан.
Я нагнулся к огню так, что даже глаза непроизвольно зажмурились от нестерпимого жара, и глубоко вдохнул.
Жар в груди... в легких... Холодная дрожь, проносящаяся по коже... Лавина звуков - слух обострился не меньше, чем на порядок. Потрескивание валежника в костре стало походить на пушечную канонаду, сонное дыхание Даньки едва не перекрывало его, бормотание Редрака слышалось совершенно отчетливо и ясно.
- Лучше всего мы делаем дурман, капитан... Наркотики, вина... Развлечения - это тот же дурман...
Дрожь схлынула, лишь в груди продолжал гореть огонь. Зато сознание затянула пьянящая дымка эйфории.
- Еще мы умеем делать оружие, Редрак... И убивать...
- Это тот же дурман... те же развлечения, капитан... Ничем не лучше и не хуже секса... или трэба...
- Редрак... - Меня отчаянно потянуло на откровенность. Проклятая слабость моих пьянок! Неискоренимая слабость. И не важно, чем вызвано опьянение - бутылкой "Пшеничной" на молодежной тусовке или инопланетным наркотиком с неприятным названием трэб.
- Слушай, Редрак... Ты помнишь, что говорил Ланс в рубке перед эвакуацией с корабля...
- Бред, капитан...
- Нет, Редрак. Послушай, они выходят на связь со мной в третий раз... И лишь недавно я понял, кто стоит за ширмой, кто в роли кукловода...
Я рассказывал Редраку все. Начиная с первого появления Голоса, когда они использовали Эрнадо. И про диалог с пэлийцем, и про услышанный в полубреду разговор Храмов...
Сизый дым плыл над костром. Мы с Редраком, раскрасневшиеся, с вьющимися от огня волосами, склонялись над пламенем. Наркотик принялся за нас всерьез - предметы вокруг изгибались, теряли четкие очертания. Как там это по-медицинскому... метаморфопсия, кажется...
- Серж... - Редрак сыпанул в огонь последнюю горсть порошка. - Если против тебя действительно Сеятели... Храмы... то драться бесполезно. Они способны стереть в пыль все планеты в галактике... Ты даже не муха перед слоном... ты вирус.
- Вирус может прикончить любого слона, - с радостью поймал я Редрака на слове. Глупое умение из детских времен, когда удачно "проехать на метле" значило - победить.
- Сергей... Да брось ты храбриться... Ты не тот вирус...
"Откуда он знает мое полное имя?"
Я напрягся, пытаясь скинуть дурман. И не смог. Заорал - в ушах заломило от крика. Обостренное восприятие - полезная вещь.
- Откуда ты знаешь мое полное имя?!
Редрак с недоумением посмотрел на меня. Пожал плечами.
- Данька говорил... Успокойтесь, капитан. Я не Сеятель, увы. И даже не их кукла. Но могу посоветовать лишь то же самое. Хватит гоняться за Рейдером. Если Сеятели... Храмы обещали, что они не найдут Землю - значит, так оно и есть. Их слову можно верить. Лучше возвращайтесь на Тар... к принцессе. И мальчишку с собой возьмите, я ведь вижу, как вы друг к другу привязались.
Редрак тоскливо взглянул на пустые ладони, словно надеялся найти там еще немного наркотика. И с наигранной усмешкой продолжил:
- Можете и для меня найти местечко при дворе... Или подарите гражданство Тара...
- Прекрасная идея, Ред... - впервые я позволил себе сократить его имя. - Ты что же, думаешь, что принцесса ждет меня?
- Разумеется.
- Может быть, ты еще скажешь, что я продолжаю ее любить?
- Конечно.
Я засмеялся злым, пьяным смехом. Данька зашевелился во сне и что-то жалобно пробормотал.
Я замолчал. Пьяная дурь стремительно выползала из сознания. Голова слегка побаливала, но к мыслям вернулась ясность.
- Трэб действует очень кратковременно, - упавшим голосом сказал Редрак. - И быстро выводится из организма... Черт, и надышались же мы...
Кивнув, я с тревогой посмотрел на Даньку. Надеюсь, мальчишку наркотические испарения не достали...
- В вашем рассказе, капитан, - официальным тоном заявил Редрак, - есть три ключевых момента. Они способны объяснить все. Первое: почему вас не трогают Храмы; второе: почему они так беспокоятся о Даньке; третье: почему вас не трогают... напрямую... сектанты.
- На последний вопрос ответ имеется.
Редрак кивнул. Глухо произнес:
- Я догадываюсь. Если Эрнадо с Лансом уцелели, то это вызовет проблемы.
- Да.
Костер догорал, потрескивали сучья. По-прежнему нестерпимо громко: трэб еще продолжал действовать. А далеко в небе родился слабый гул. Прямоточный двигатель, идущий на форсаже. Спящий Трофей дернул ушами, приподнял голову.
- Слышишь, Ред?
- Это Эрнадо с Лансом.
- Наверняка. - Я потянулся к Даньке и похлопал его по плечу. - Просыпайся, малыш, за нами пришли.

15. ПСИХОКОД (ЧАСТЬ 2)

Шлюпкой управлял Эрнадо. Конечно, если можно назвать управлением неспешное кружение над скалами в пределах прямой видимости от металлической рухляди, возле которой догорал наш костерок.
- Мы наблюдали за Клэном до последней минуты, - хмуро рассказывал Ланс. - Он сумел пристыковаться к Рейдеру... и, видимо, проник внутрь. Что там произошло дальше - одним Сеятелям ведомо...
- А дальше Клэн... то есть Алер-Ил уничтожил двадцать с лишним членов экипажа Рейдера, - зло ответил я. - В одиночку! Если бы мы оказались с ним рядом, то могли бы победить.
- Откуда тебе это известно?
- От Сеятелей.
Эрнадо, не отрываясь от пульта, тихо сказал:
- Сейчас я готов поверить даже в это...
- Поверить придется во многое, Сержант...
Эрнадо бросил на меня быстрый, настороженный взгляд:
- Договаривай, Серж!
- Женщина, которая руководит сектой - императрица планеты Тар.
Ланс побелел не хуже, чем Клэн в момент отражения психоатаки. Обиженно, как обманутый мальчишка, сказал:
- Ты шутишь, Серж... принц...
- Нет. Если вы будете продолжать бой с Рейдером, то окажетесь изменниками.
- Императрица - это еще не верховная власть, - нарочито твердо, словно убеждая самого себя, сказал Эрнадо. - Ты и принцесса, конечно, выше императрицы, ушедшей в добровольное изгнание.
- Эрнадо, как звали императора? Рели?
- Релиан Тар, - скорее прошептал, чем сказал, Эрнадо. - Император Релиан Тар...
- Он... под руководством императрицы... управляет сектой Потомков Сеятелей.
Было тихо, очень тихо. Лишь едва слышно гудел в корме двигатель шлюпки, да пущенным в темпе "аллегро модерато" метрономом колотилось сердце прижавшегося ко мне Даньки.
- Если вы идете с принцем, то сражаетесь против императора. Если идете против принца, то сражаетесь против формально законной власти. Я думаю, что самое лучшее для вас, ребята, это остаться в стороне. Вернуться на Тар... Думаю, император вас не осудит. Даже императрица не рискует идти против меня напрямую.
- Теперь понятно, почему нам подкинули именно Даньку, - с неожиданной улыбкой сказал Эрнадо. - Заманивать тебя на землю было бы логичнее посредством подброшенной девицы. Красавицы и умницы по земным меркам...
- Конечно. Но какие родители рискнут признать, что на свете существует девушка прекраснее их дочери?
- Не так уж они и ошибаются, - глухо сказал Ланс.
Ясно. Еще одна раскрытая карта в колоде противника. Ненавижу пасьянсы, но люблю игру "в дурачка". Особенно в переводного. Пусть на руках у меня лишь шестерки и прочие мелкие карты, но я сумею обратить их против врага.
- Решайте, ребята, - попросил я. - Сегодня же я отправляюсь покупать корабль на деньги Клэ... Алер-Ила. Рейдер погибнет - или исчезну я.
Данька, деливший со мной широкое кресло спасательной шлюпки, прошептал:
- Сережка, у меня в кармане парализатор. Если что... я выстрелю рассеянным лучом.
Я молча сжал его ладошку. Господи... Великие Сеятели...
Неужели мы действительно лучше всего умеем воевать?
- Данька, убери свою хлопушку, - попросил Эрнадо. - Я не земляк Сержа... но я шел на верную смерть, когда он спасал принцессу. Прежде чем причинить ему зло, я убью себя.
- Что ты собираешься делать, Сержант?
- То, что ты говоришь, Серж, это лишь догадки... вымыслы. На данный момент ты - принц планеты Тар. Я подчиняюсь тебе.
- Я тоже, - тихо сказал Ланс.
- Тогда направление на главный космопорт Схедмона. Корабль боевого класса мы можем купить лишь там.

Я не верю в судьбу. Я верю в случай. И если наш путь к Схедмону пролегал над Храмом Сеятелей - это не больше, чем случайность.
Когда перед нами возник зеркально-черный шар Храма, Эрнадо пришлось поднять шлюпку выше. Данька с нечленораздельным звуком приник к экрану.
Впервые Храм Сеятелей всегда завораживает. Даже темной ночью, когда он похож на сгусток тьмы, утыканной искорками звезд. Зеркальные и черные квадраты чередуются у Храма без всякой видимой закономерности. Но когда смотришь на тьму, более густую, чем межзвездный космос, и отражение далеких звезд, запутавшихся в зеркальных пластинах Храма, где-то в глубине памяти возникает странное чувство. Дежа вю - уже виденное... Я знал этот Храм давным-давно, с самого рождения... Я помнил его наследственной памятью миллионов предков - пусть на Земле и нет Храма.
- Я хочу его увидеть, - прошептал Данька. - Сергей?..
Мои колебания длились не больше секунды. Меня подхватило то странное наитие, что порой решает судьбу человека. Или судьбу планеты...
- Эрнадо, рядом с Храмом есть здание музея...
- Вижу.
- Садись на его площадку.
- Музей должен работать круглосуточно, - любезно сообщил Ланс. - Но время ли сейчас для экскурсий?
Я не стал отвечать. Шлюпка опускалась на бетонный круг посадочного поля - рядом с шарообразным зданием, уменьшенной копией Храма. Вот только с рукой, поддерживающей здание, строители не справились: в свете посадочных огней явно угадывались прозрачные, почти невидимые колонны, держащие на себе музей.
Из здания торопливо вышел мужчина в серебристо-черном костюме. Приветливо взмахнул рукой, направляясь к нам.
- Тоже фанатик, - предположил Данька.
- Сомневаюсь. - Редрак распахнул люк шлюпки, выпрыгнул на бетон. - Обычно в таких музеях служат самые отъявленные скептики...
Эрнадо явно не торопился выбираться из-за пульта. Обвел взглядом окрестности, пристально посмотрел на шар Настоящего Храма, чернеющий на горизонте. Спросил:
- Серж, а стоит ли нам останавливаться так близко от Храма? Если твои догадки верны и Се... Храмы препятствуют твоим планам, то это благоприятная возможность для очередной неприятности.
- Не ты ли говорил, что для Храмов не существует расстояний?
Эрнадо со вздохом выбрался из-под сомнительной защиты шлюпки.
- У нас есть охранная грамота, - неожиданно успокоил его Ланс. -

Предыдущая страница 21 Следущая страница


Планета, которой нет 22

Данька для Храмов почему-то абсолютно неприкасаем. Даже больше, чем принц. Они так и норовят вернуть его на Землю.
Охранная грамота?
Я посмотрел на Даньку.
Полтора метра роста и неполных сорок килограммов веса. Любопытный взгляд из-под мягких, давно не стриженных волос.
Неужели мы действительно используем мальчишку в качестве "заложника"? Пусть даже и неосознанно...
- Рад приветствовать новых гостей Храма! - Голос подбежавшего служителя был вполне искренним. - Я горд, что именно мне выпала честь рассказать вам о...
Я не слушал его отрепетированную речь. Я смотрел на Даньку. И размышлял о том, что в следующей охоте за Рейдером он участвовать не будет. Хотя бы потому, что в очередной раз и техника Сеятелей может дать сбой. А еще по той причине, что нельзя воевать, прячась за спину мальчишки.
Мы неторопливо вошли в музей. Немного необычный - здесь не было фотографий или видеоэкранов. Одни картины и скульптуры, изображающие Храм то вполне реалистично, то в духе самого завзятого абстракционизма...
...Но куда же отправить пацана? На Землю? Пока Рейдер носится в пространстве, я не поверю успокоительным речам Храмов. На Тар? К принцессе... Мне стало не по себе. Подарочек. Вперемежку с суховатыми поздравлениями и официальными документами по торжественным датам. Дорогая жена, пока ты не выбрала подходящий момент для развода - поприглядывай за моим юным другом. Он тоже с планеты Земля. Той самой, которую твои мама с папой хотят уничтожить...
И все же в этом что-то было. В этой просьбе принцесса не откажет...
Так же, как и в любой другой, честно говоря...
- А это один из лучших циклов Дориа Сеи, нашего выдающегося живописца, - с восторгом объяснял служитель. - Храм отображен на двенадцати полотнах, с максимальной точностью передающих зеркально-черный узор поверхности. Ни один другой художник...
Картины действительно были великолепными. Огромные - два на два метра каждое полотно, написанные удивительно яркими, живыми красками. Чисто символический, прозрачно-голубой фон неба - и на нем блестяще-черные шары Храмов. Точнее, Храма - одного, но с разных сторон.
Пускай Храмы и не давали себя сфотографировать, но такие картины немногим уступали фотографиям...
- Зачем нам эта экскурсия? - снова спросил Ланс.
Я пожал плечами. Прощальный подарок Даньке. Короткая разрядка перед бюрократической суетой схедмонского космопорта. Минутная блажь принца.
Данька прошелся по залу. Похлопал ладонью по макету Храма - метровому шару радужно-пестрой расцветки. Бросил мимоходом:
- Глобус размазанный...
У меня закололо в груди. Бред, сумасшествие...
- Ланс, вели гиду тихо посидеть в сторонке. - Я сам не узнал своего голоса. Так не говорил даже вернувшийся из частей спецназа Серж - претендент на власть в районе. Так не обращался с Шоррэем Менхэмом наглый и самоуверенный Лорд с планеты Земля. Я никогда не умел приказывать по-настоящему!
- Редрак, Эрнадо, охраняйте входы. Данька, за мной...
Я подбежал к терминалу компьютера - стандартной детали обстановки, такой же уместной в музейных комнатах, как и в каюте "Терры". Откинул белую панель периферийных устройств на рифленом боку процессорного блока. Достал прозрачную пластину оптического датчика. Провел рукой по сенсору включения. Экран осветился - слава Сеятелям, компьютер был готов работать с кем угодно, в его программу не входил контроль пользователя.
- Режим работы - оптический и звуковой! - Я почти кричал, я захлебывался словами, задыхался от неожиданной догадки. - Ввод информации для главной программы - с выносного оптического детектора. Источник информации - двенадцать картин художника Дориа Сеи, показ каждой будет предваряться звуковой командой "Снять изображение". Процесс работы: синтез из двенадцати изображений шарообразного объекта его голографической модели. Особые указания: необходимо добиться максимально возможной точности в распределении черных и зеркальных участков на поверхности шара. Вывод информации в голографическом режиме под звуковым контролем. Задание ясно?
- Задание принято, - мягким женским голосом отозвался компьютер. Ни тени эмоций по поводу нестандартности задачи - слишком простая модель. Но это и к лучшему.
Я направил оптический датчик на первую из картин. Сказал:
- Снять изображение...
- Ребята, что вы задумали? - подал голос служитель, усаженный Лансом в одно из мягких кресел для посетителей. - Похищение?
- Нет, - мягко ответил я, переходя к следующей картине. - Снять изображение...
- Ну тогда перестаньте держать меня под прицелом! Хулиганство с компьютером - это мелочь, а вот нападение на...
- Данька, если он продолжит разговоры, усыпи его часика на два-три... Снять изображение!
Наступила тишина. Я обошел весь длинный ряд картин. Зачем-то вернулся к компьютеру. Приказал:
- Начать синтез изображения.
- Работа ведется, - ласково сообщила машина. - Просьба подождать двенадцать секунд... одиннадцать... десять...
- Принц, надеюсь, ты понимаешь, что творишь, - негромко сказал Эрнадо. - Храм - это святыня. С ним не шутят... и с его музеем тоже.
- Три... два... один... синтез произведен. Приближение к оригиналу - девяносто два процента. Для более качественного синтеза необходимо фотографическое или иное документальное изображение.
- Выдать картинку, - невольно дрогнувшим голосом велел я.
Над компьютерным терминалом повисла черно-зеркальная копия Храма. Полуметровый шарик из тьмы и блеска. Словно повинуясь наитию, а может быть, просто восприняв фон картин, компьютер окружил изображение голубоватой дымкой. Глобус размытый...
- Масштаб стандартный. Необходима ли коррекция?
- Нет. Необходимо... вращение.
На этот раз машина меня не поняла.
- Прошу уточнения.
- Храм... То есть шар должен вращаться вокруг условной оси, проведенной в вертикальном направлении... за ось можно принять опорную колонну, изображенную на картинах.
- Скорость вращения?
Я пожал плечами. Откуда мне знать? Глупости творятся по наитию... а не по четкому расчету.
- Один оборот в секунду. И ускорение на один оборот каждые две секунды вплоть до команды "Стоп".
Шарик начал вращаться. Зеркально-черные пятна замельтешили перед глазами. Эрнадо с Лансом смотрели за происходящим издали, Редрак подошел ближе. Плененный экскурсовод вытянул шею, наблюдая за происходящим. Шар крутился все быстрее. Черные кляксы и зеркальные полосы стали сливаться в странный, неожиданно плавный и размашистый узор.
- Глобус, - тихо и растерянно сказал Данька.
Для него во всей Вселенной существовал лишь один глобус - планеты, которая называлась Землей.
Немного нечеткая, смазанная, черно-белая, словно с экрана дрянного старого телевизора, перед нами вращалась Земля. Черные контуры материков и точки островов, зеркально-белые глади морей. Обесцвеченная копия моей планеты, парящая в нежно-голубом тумане. Движение шара словно замедлялось - и карта обретала точность. Потом "глобус" дрогнул и начал раскручиваться в обратную сторону. Эффект стробоскопа. Свойство несовершенного человеческого зрения. Все это, смешанное вместе.
Нелепый черно-зеркальный узор, таящий в себе облик Земли.
- Стоп, - приказал я.
- Скорость вращения - двадцать пять оборотов в секунду, - без всякой просьбы сообщил компьютер.
- Оставить двадцать четыре.
- Выполнено.
Глобус вновь обрел четкость.
Я обернулся - за моей спиной стояли Ланс и Эрнадо, Редрак и Данька, позабытый всеми смотритель музея...
- Разрешите представить вам истинный облик Храма Сеятелей, - с веселой злостью сказал я. - А одновременно - глобус планеты Земля.
- Зачем... зачем Сеятелям копировать проклятый мир... планету, которой нет? - деревянным голосом спросил смотритель. - Именно на нашей планете, на Схедмоне... Позор...
- Успокойся, дружок, - снова ловя себя на непривычном пренебрежении, сказал я. - На всех планетах Храмы хранят один и тот же образ. Сеятели копировали свой родной мир. Землю.
Ланс издал всхлипывающий звук. Помотал головой, спросил с неожиданной и пугающей робостью:
- Принц... Сеятели жили раньше на вашей планете? Потому и закрыли ее... от всякого сброда?
Меня передернуло, как от удара током. Откуда он, этот страх, это самоуничижение перед Сеятелями?
- Я думаю, что истина куда сложнее, - задумчиво сказал Эрнадо.
Кивнув, я мысленно поблагодарил его за маску спокойствия. И сказал, повышая голос, хотя и знал - нужды в этом нет:
- Истину вам сейчас объяснят.
- Кто? - глупо спросил Ланс.
- Ты. Или Эрнадо... или Редрак, или наш любезный гид. Тот, кого Храмы используют в качестве ширмы.
Эрнадо передернулся, а Ланс отступил на шаг. Они оба знали, каково чувствовать себя марионеткой.
- Я жду ответа! - Я обвел взглядом окружающих. - Вы не оставляете меня без контроля, вы знаете, что я жив. Так отвечайте же!
- По-моему, они спрятались, - предположил Данька. - Или им стало стыдно.
Все невольно улыбнулись. Ланс и Эрнадо расслабились. Редрак осторожно потрепал Даньку по голове. Сказал:
- Молодец... Хорошая версия. Добрая...
...Поразительно, но лишенный психокода Редрак стал куда дружелюбнее. Словно из-под смытой слащавой акварели проступил рисунок пером - простой, строгий, но гармоничный...
- Они не устыдятся. - Я поморщился, вспоминая холодный, безэмоциональный диалог Храмов. - Они этого не умеют. Просто... случай не предусмотрен программой.
- И что ты предложишь, Сергей? - Эрнадо явно демонстрировал мне свою поддержку.
- Прогулку к Храму. Похоже, вреда нам не причинят... Второй закон урезан наполовину, но без первого Сеятели не могли обойтись.
- О чем ты, Серж?
- О трех мудрых законах, Эрнадо... Мне кажется, что строители Храмов их неплохо знали. Но вначале...
Я неторопливо оглядел друзей. Кивнул служителю музея, совершенно деморализованному...
- У вас есть снотворное? Или обойдетесь алкоголем? В качестве альтернативы - парализатор.
Мне показалось, что служитель даже обрадовался.
- Парализатор не поможет, музей имеет генераторы поля, - с некоторой гордостью ответил он. - Но... я согласен на алкоголь. Бутылка в шкафчике, в соседней комнате...
Редрак принес почти полную литровую бутыль с подозрительно зеленой жидкостью и яркой этикеткой. На ходу откупорил пробку, глотнул, удовлетворенно улыбнулся:
- Ореховая настойка... градусов сорок, не меньше... Выпьешь половину?
Меня передернуло. Но служитель безропотно присосался к бутылке. Отдышавшись, приложился вновь.
- Надежный и гуманный пиратский метод, - почти весело сказал Редрак. Данька заерзал и достал из кармана маленькую плитку в поблескивающей фольге. Местный эквивалент шоколада. Протянул служителю:
- Возьмите...
Служитель, давясь, жевал шоколад. Глаза у него почти мгновенно помутнели.
- Продолжим...
Я взглянул на Ланса. Он явно не оправился после воздействия Сеятелей...
- У тебя будет особое задание. Очень важное.
Парень пристально посмотрел на меня, явно соображая, сколько правды в словах...

Предыдущая страница 22 Следущая страница


23 Сергей Лукьяненко

- Храмы и те, кто за ними стоит, не должны считать, что мы прикрываемся Данькой. Ланс, ты возьмешь мальчишку и доставишь его в космопорт...
- Предатель! - растерянно и беспомощно выкрикнул Данька.
- Там ты вызовешь планету Тар. Моя просьба к принцессе - пусть мальчик некоторое время побудет под ее опекой... и твоим личным наблюдением.
- Последнее обязательно? - хмуро спросил Ланс.
- Нет, - поколебавшись, ответил я. - Не обязательно, но если мы не вернемся, а сектанты будут уничтожены, принцесса должна вернуть мальчика на Землю. С охраной и мотивированной легендой длительного отсутствия. Ясно?
- Предатель... - вяло повторил Данька. И вдруг внезапно отвердевшим голосом спросил:
- А ты не собираешься вернуться на Землю?
- Нет... - начал я. И остановился, пораженный странным тоном вопроса.
Данька покачал головой. И сказал полурастерянно-полуудивленно:
- Знаешь, Сергей, а теперь я должен тебя убить.

16. МАЭСТРО

Я увидел, как рука Эрнадо скользнула к бластеру на поясе - и остановилась. Нейтрализующее поле... А Данька держал в руке вибронож - оружие, пробивающее человека навылет даже при слабом броске. От него надежно спасал включенный боевой костюм. Но, увы, мой не был включен.
Ланс сделал плавное движение к Даньке. Он стоял у него за спиной, и для прыжка не хватало нескольких метров. Умение убивать голыми руками - обязательный курс офицерского училища на Таре.
- Всем стоять, - тихо произнес я. - Ни одного движения. Даньку не трогать.
Мальчишка слегка раскачивался, не отрывая от меня чужого, полусонного и одновременно цепкого взгляда.
- Он под психокодом, - пробормотал Редрак. - Это уже не мальчишка, а машина смерти. Я предупреждал...
- Даниил, с тобой все в порядке? - тихо спросил я.
Мальчишка мигнул. Взгляд стал чуть осмысленнее.
- Ты понимаешь, что происходит? - продолжал я. - Тебе был дан гипнотический приказ убить меня в случае опасности для секты. Ты подчиняешься? Тогда может погибнуть Земля.
- Я вспоминаю... - внятным голосом ответил Данька. - Как меня похитили... и давали приказ... убить тебя, когда возникнет опасность, а меня попытаются удалить...
- И ты подчиняешься, - с ненаигранным любопытством спросил я. Прыжок с падением и ударом по руке... Перелом предплечья гарантирован. Ничего, у детей кости срастаются быстро.
- Нет! - В голосе Даньки послышалось явное удивление. - Что я, придурок слабовольный? Сергей, а у сектантов за главную - императрица Тара! Она не может приказать тебя убить, представляешь!
Он опустил вибронож.
- Принц, осторожно! - Редрак вытащил из ножен плоскостной меч. - Психокод непреодолим! Он играет!
Я молча пошел вперед. Шаг, еще один. Взял руку Даньки с зажатым в ней оружием. Приставил клинок виброножа к груди. Мальчишка с испугом смотрел на меня.
- Ты будешь отправлен на Тар, а затем - на Землю, - отчетливо, выделяя каждое слово, произнес я. - Сектанты будут уничтожены. Я гарантирую это.
На глазах у Даньки блеснули слезы.
- Предатель, - жалобно повторил мальчишка. - Мы проигрывали вместе, а побеждать будешь один.
Он опустил руку с ножом. Отвернулся. Отчетливо прозвучал шумный выдох Редрака. И его растерянный голос:
- Но психокод невозможно снять... Тем более преодолеть.
Я обнял Даньку за плечи. Он напрягся, но вырываться не стал. И спросил:
- Редрак, Эрнадо, вы в этом специалисты... Психокодирование разработано на основе методики Сеятелей? И их ментальных усилителей?
- Да, - уверенно произнес Эрнадо. - Первые опыты...
- Неважно... Запомните: оружие Сеятелей всегда выбирает себе врагов и друзей.
- Точнее, оно не работает против хозяев... - заплетающимся языком пробормотал забытый всеми служитель музея. Блаженно улыбаясь, он привстал с мягкого кресла, развел руками и рухнул обратно. На этот раз, похоже, до утра...
Я окинул друзей быстрым взглядом. Страх, страх, страх... Безотчетный, растерянный ужас в глазах. Древний грек, столкнувшись с богом войны Аресом, выглядел бы почти так же.
- Я отменяю приказ, - с нарастающей яростью выкрикнул я. - Мы идем к Храму все вместе. Данька, мы вместе до конца. Ясно?
- Есть, капитан, - с восторгом сказал мальчишка. Пожалуй, лишь он не понял произошедшего.

Он был таким же, как на Таре, Клэне или любой другой кислородной планете. Схедмонский Храм Сеятелей, километровый шар из зеркальных и черных пластин, неуязвимый, древний, как сама планета. Святыня, внушающая ужас еще первобытным племенам, Дворец Бога по средневековым верованиям, наследие цивилизации - основательницы современной, едва ли не единственной в галактике религии. У его стен молились и проклинали врагов, зеркальные квадраты обшивки отражали льющуюся кровь человеческих жертвоприношений и цветы в руках новобрачных. По Храму кидали камни и стреляли из крупнокалиберных пушек, на него возлагали разноцветные гирлянды и смазывали благовониями.
И тысячи лет Храм хранил тайну своего узора - тайну, "лежащую на поверхности" в буквальном смысле слова. Глобус, огромная модель и крошечная копия Земли.
Планеты, которой нет.
Мы подошли к основанию Храма - тонкому, вылитому из металла в форме человеческой руки столбу. Раскрытая ладонь, которой он заканчивался, легко поддерживала километровый шар.
Никто не проронил ни слова. Молча шел впереди Эрнадо; опасливо поглядывал под ноги, словно вспоминая паутинные мины вокруг Тарского Храма, Ланс; прихрамывал сильнее обычного Редрак, едва поспевающий за нами. Мы с Данькой шли в середине. И с каждым шагом Данька все сильнее жался ко мне.
- Я думаю, что это лучше сделать тебе, - сказал я мальчишке, когда мы оказались возле опорной колонны. Громадный шар давил на нас невидимым прессом, абсолютно неподвижный, он, казалось, раскачивался над головами, готовый упасть в любое мгновение.
- Что? - робко спросил Данька.
- Приложи ладонь к столбу и попроси... то есть прикажи, поднять нас вовнутрь. В зал информатория.
- Он послушается?
- Да.
Данька вздохнул и провел ладошкой по металлической колонне. Тихо сказал:
- Поднимите нас наверх, в информационный зал. Пожалуйста.
Секунду ничего не происходило. Я вдруг осознал с пугающей ясностью, что все мои надежды и предположения - полный вздор. Храм не послушается Даньку и вряд ли выполнит мои требования. Мало ли по каким причинам Храмы боятся причинить нам вред. Да и "глобус", сложившийся из вращающегося Храма, еще ничего не доказывает... Сектанты прорвутся к Земле, и кварковая бомба упадет на крышу моего родного дома. И будет облако серой пыли на месте третьей от Солнца планеты...
Нас бросило вверх мягким, но сильным рывком. Мы прошли сквозь непроницаемые стены Храма, словно сквозь туман. И вновь знакомое влажное дыхание прорезаемых насквозь стен. Облако желтого света, заботливо укутывающее нас.
Храм подчинился приказу Даньки. Мальчишки с планеты, которой нет.
...Мы стояли в зале, огромном даже по меркам Храма. Продолговатое помещение с черными стенами, светящиеся полоски на стенах. Каждая линия, мерцающая неярким оранжевым светом, несла в себе информацию об одной из населенных людьми планет. Где-то здесь были и координаты Земли - планеты, добраться до которой могли лишь туннели прямой гиперпространственной связи. Проклятой планеты, к которой не могли летать звездолеты, планеты, выброшенной из русла галактической цивилизации. Раньше меня заинтересовали бы эти цифры, длинные столбцы расчетов, несущие в себе лишь абстрактные "пятимерные" координаты, не дающие представления ни о направлении, ни о дальности.
Теперь это было безразлично.
Я оглянулся - мы оказались здесь все вместе. И Данька, и Ланс, и Эрнадо с Редраком, и даже сидящий у их ног Трофей. Но именно меня неумолимый "лифт" вынес во главу делегации.
- Я человек с Земли, - тихо сказал я, и эхо подхватило мои слова, грохотом разнося их по залу. - Я житель планеты, которой нет. Тот, кто случайно попал в этот мир. Тот, кто требует подчинения.
- Я подчиняюсь... - Голос шел отовсюду, он стекал с потолка, он вырывался из стен, горячими гейзерами бил из стен. Бесплотный, безликий... Голос Храма. Голос, обрекший меня на смерть.
- Я требую общего подчинения! - закричал я. - Всех Храмов! Всех миров! Хватит игры! Я разгадал вас и получил право отдавать приказы!
Тишина.
И странное, незнакомое ощущение: словно мягкая, упругая пленка обтягивает тело. Впрочем, нет, не совсем незнакомое - темпоральная граната Сеятелей после применения оставляла похожий эффект. И такой же равнодушный голос:
- Ситуация нестандартна, возникает конфликт цели и ограничений. Указаний в программах логических структур не имеется. Произведена темпоральная инкапсуляция человека с Земли...
Вокруг меня сгустилась темнота.
- ...и активация эмоциональной матрицы.
Я попытался вырваться из упругого плена и не смог. Все мои движения давали не больше эффекта, чем барахтанье мухи в кастрюле киселя.
- Человек с планеты Земля, ты обладаешь иммунитетом и правом на тактическое управление системой Храмов. Но претензии на стратегическое руководство выходят за рамки разрешенного. Тебе дается возможность беседы с создателем Храмов, после чего будет принято решение о твоей судьбе.
Черная пелена беспамятства затянула мозг.

Я сидел в кресле - удобном и мягком, обтянутом песочного цвета велюром. Мебель в комнате, судя по цвету, была из черного дерева, пол и стены закрывали огромные рыжевато-коричневые ковры. Как и во внешнем облике Храма, здесь доминировали два цвета. И даже огонь в сложенном из черного мрамора камине был желтовато-оранжевым, рыжим, без всякой примеси голубоватой белизны высоких температур или багрово-красных отсветов угасающего пламени. Середина. Во всем - и даже в цветах.
- Это называется местом для принятия решений.
Кресло моего собеседника стояло напротив. Узенький черный столик между нами был заставлен яркими маленькими бутылочками, фруктами и конфетами в хрустальных вазах, изящными фужерами и бокалами. В сторонке уютно пристроилась массивная зажигалка, коробочка с длинными толстыми сигарами и несколько пачек сигарет.
Внешность "Создателя Храмов" тоже была достаточно колоритной. Высокий, очень худой, с роскошной гривой медно-рыжих волос, в тонких, интеллигентных очках, чуть старомодном костюме. Лицо немного неправильное, несущее следы какой-то сложной смеси национальностей, но симпатичное и открытое. И удивительно умные, доброжелательные... ласковые, что ли, глаза.
- Никогда не думал, что в Храме есть такие помещения... и смотрители, - пытаясь скрыть за иронией растерянность, сказал я.
Мужчина виновато развел руками.
- Увы... К сожалению, Сергей, такого помещения в Храме нет. Не предусмотрено. Я спорил с проектировщиками и строителями, но они решили, что обойтись иллюзией гораздо проще.
Я легонько качнулся в кресле, чувствуя его мягкую упругость, потянулся к вазе, взял розоватый, налитый соком персик. Неплохие иллюзии...

Предыдущая страница 23 Следущая страница


Планета, которой нет 24

- И запах, и цвет, и вкус - все вполне реалистично, - заверил меня мужчина с легкой улыбкой. - Не говоря уже об осязании... Вы можете выпить и почувствуете опьянение. А можете выкурить сигарету, не опасаясь за свое здоровье. Мы можем беседовать сколько угодно долго - времени вокруг нас не существует. Ваши друзья даже не заметят отсутствия предводителя.
- Почему вы не пригласили сюда Даньку? - поинтересовался я, разглядывая этикетки бутылок. - Он ведь тоже землянин. Сеятель.
- Для Храмов любой землянин - повелитель. Но для меня Даниил в первую очередь ребенок. А у нас будет серьезный разговор, Сергей. Взрослый... Кстати, и о мальчике предстоит поговорить отдельно.
Я кивнул, молча соглашаясь. Извлек из "коллекции" бутылку с "Мускатом белым Красного Камня", открыл ее - пробка поддалась мгновенно. Иллюзорная пробка в несуществующей бутылке с ненастоящим вином.
- О, я вижу, вы знаток хороших вин. - Мужчина протянул мне свой бокал. - Несмотря на свою фантомную природу, я люблю этот сорт.
Мигнув, я едва не расплескал вино. Спросил, тщетно пытаясь сохранить голос спокойным:
- Вы... тоже ненастоящий?
- Конечно! Мираж, морок, голографическая картинка. - Мой собеседник сделал маленький глоток вина и блаженно улыбнулся. - И в то же время точная копия, слепок с реально существующего человека. Сеятеля, если вам будет угодно.
Привидение, смакующее несуществующее вино... Забавно.
- Храм назвал вас создателем. Это верно?
- Нет! Что вы! - мужчина так энергично замотал головой, протестуя против незаслуженной славы, что вино в его бокале расплескалось. - Я лишь создатель теории... общей методологии подхода к Храмовой системе формирования цивилизаций. К строительству самих зданий, их технической основе я не имею ни малейшего отношения!
- Идеолог значит куда больше исполнителя, - парировал я. - Законодатель гораздо важнее палача...
- Зачем же такие сравнения! - с искренним возмущением спросил мужчина.
Я сделал маленький глоток вина. Взглянул на свет камина через стеклянный тюльпан бокала. Маслянистые разводы на стенках подтвердили вкусовые ощущения - вино было крепким. И непередаваемо вкусным. Дьявол... первый раз в жизни пью хорошее вино. И то не по-настоящему!
- Извините, - тихо сказал я. - Сравнение неудачно, согласен. Вы больше напоминаете музыканта, чем законодателя или... В общем, я буду звать вас Маэстро.
- Как угодно. - Фантом явно обиделся.
- Просто обстановка вокруг напоминает дешевый боевик, - пояснил я. - Ласковые беседы с обильным угощением обычно предшествовали допросу третьей степени.
- Исключено, - с жаром произнес Маэстро. - Пытки и убийства... тем более для землян... для нас исключены!
"Тем более для землян...". Забавно. Оговорка или осторожный ввод информации? Я потянулся к сигаретным пачкам, выбрал более знакомую. "Житан" - самый крепкий из знакомых мне сортов табака.
- Вы человек крайностей, Сергей, - задумчиво сказал Маэстро. - Самое знаменитое вино и самый крепкий табак. Если любить, то принцессу, если ненавидеть, то целую цивилизацию.
- Характер, Маэстро, мерзкий характер... Скажите, что было раньше?
- Курица или яйцо? - пошутил Маэстро.
- Вы или я.
Маэстро вздохнул и тоже взял себе сигарету. Щелкнул зажигалкой, протянул ее мне, затем прикурил сам.
- Вы, Сергей. Вы. Вполне возможно, что я ваш потомок. Архивные исследования, весьма затрудненные вашей незначительностью в земной истории, показали, что за короткий срок жизни, перед исчезновением, вы оставили немало детей.
Я нервно затянулся, вогнав в легкие полсигареты. Голова закружилась сильнее, чем после бокала знаменитого вина.
- Не знал об этом, Маэстро...
- Три случая документированы генными пробами, остальные спорны... Вам нужны имена?
- Нет. Пожалуйста, не надо. Это будет похуже "третьей степени".
- Как угодно... Что ж, приступим к деловым переговорам?
Я молча кивнул и затушил сигарету в нарезанном дольками ананасе. Маэстро поморщился.
- Это ведь декорация... иллюзия... - добродушно объяснил я свой поступок. - Начинайте.
- Вначале предыстория... или, скорее, послеистория, для вас. В конце двадцать первого века человечество начало свою звездную экспансию. Она опиралась на разработанный группой ученых принцип гиперпространственных переходов - то, что ваши друзья называют "полетом по прямой", "гиперпрыжком с опорой на три маяка" и туннельным гиперпереходом. По экономическим причинам земляне использовали два первых способа - туннельный гиперпереход дорог даже для нас. В две тысячи сто тридцать втором году от рождества Христова...
Я невольно ухмыльнулся торжественности, с которой была произнесена фраза. Маэстро истолковал это по-своему.
- Вы христианин? По мусульманскому летоисчислению шел...
- Я вообще атеист.
- В две тысячи сто тридцать втором году, - сухо повторил Маэстро, - Земля столкнулась... с определенными проблемами. Другого выхода из ситуации, кроме изменения методики колонизации, не оказалось. Вместо экспансии в пространство Земля применила колонизацию во времени. В далеком прошлом, когда Земля еще была заселена первыми примитивными организмами, была основана База Проекта "Х". Она производила одну-единственную продукцию - Гиперпространственные Маяки, снабженные устройствами распространения жизненных спор. Автоматические корабли разносили их по всей галактике и даже за ее пределы. Каждый корабль доставлял на место семь маяков, после чего самоуничтожался. А маяки, создав вокруг себя жизнь с главенствующей гуманоидной цивилизацией, стали ее богами, Храмами. Как и было задумано.
- Выходит, я нахожусь в прошлом Земли? - тихо спросил я. - На Земле сейчас мезозой или крестовые походы?
- Что вы, Сергей. На Земле конец двадцатого века. Развитие цивилизаций-сателлитов заняло немало времени. Вы находитесь в своем настоящем... а я, точнее, мой информационный модуль - в своем прошлом. Путешествия во времени - интересная штука, но вы им не подвергались.
- А темпоральные гранаты?
- Это мелочь... Маломощное устройство для чисто экспериментальных целей. Она и переносит-то не физические объекты, а информационную составляющую личности.
- С кем вы воевали в прошлом? - Во мне вдруг проснулся полуабстрактный интерес, видимо, вызванный упоминанием темпоральных гранат. Уничижительная характеристика этому "абсолютному оружию" наверняка была рассчитана на мое моральное подавление.
- Ни с кем! - Маэстро рассмеялся. - Сергей, разрушенные корабли и выжженные планеты, потушенные звезды... Все это бутафория, инсценировка! Вместе с духовным влиянием Храмов легенды о Сеятелях формировали необходимый тип цивилизаций...
- Необходимый для чего? - резко спросил я. Маэстро замолчал. Я потянулся к "Житану", закурил еще одну сигарету. Сказал:
- Простите мне маленькую слабость, Маэстро? На созданных вами планетах нет табака. А трэб и остальные стимуляторы меня не воодушевляют...
- Зато они не вредны для организма, - наставительно сказал Маэстро. - Воин должен беречь свое здоровье...
Он замолчал, словно сообразив, что проболтался... Или... подбросил мне очередную порцию информации?
- Для чего Земля перешла к колонизации прошлого? - Я поймал взгляд Маэстро. Ласковый, умный, лживый взгляд. - Какие цели у тысяч обитаемых планет? Почему Земля на положении планеты-изгоя? Зачем Храмы несут на себе изображение Земли?
- Я отвечу на все вопросы, кроме первого, - быстро сказал Маэстро. - Он не важен... для вас.
- Ну-ну. - Я устроился в кресле поудобнее. Я наслаждался иллюзорным вином и сигаретами, несуществующим уютом обстановки. И настоящим, умным и сильным врагом.
- На Землю не могут прилетать инопланетные корабли, поскольку этого не было в нашей истории. Правильно, Сергей?
- Один пират побывал...
- Да. Купил плутоний, заплатив партией синтетических бриллиантов огромной величины... И потихоньку смылся. Анахронизмов нет.
- Согласен. - Я потянулся за бутылкой с "Мускатом" и обнаружил, что она вновь полна. Волшебное вино земных сказок.
- Но галактические цивилизации обязаны знать о Земле, помнить ее как странную легенду, сочинять всевозможные гипотезы. И все для того, чтобы однажды, через много лет, когда Храмы на всех планетах станут вращаться вокруг своей оси и снимут свою видеоблокаду, когда триллионы изумленных людей увидят в символах своей религии изображение планеты-изгоя...
- Я понял. Они сольются с Землей и ее немногочисленными "настоящими" колониями в единую цивилизацию. И Земля будет главенствовать в небывалой империи.
- По праву планеты-основательницы! Жизнь во Вселенной - редкость. Мы подарили галактике миллионы форм жизни.
- По праву планеты, поставившей во всех обитаемых мирах мины замедленного действия. Храмы развили цивилизации, но сейчас они сдерживают их рост. И все для того, чтобы в момент "слияния" Земля была сильнее. Ни одна из планет не в силах пробить защиту Храма. И их жители догадываются - в любое мгновение Храм способен уничтожить планету. Превратить ее в плазму... или включить устройство кваркового распада.
Маэстро задумчиво смотрел на меня. Взгляд был по-прежнему добрым... и лицо спокойным. Умное, всепрощающее привидение.
- Не вам, друг мой, решать будущее земной цивилизации. И даже не мне. Но, я думаю, вы все же патриот родной планеты?
- Я был патриотом очень многих планет... - насмешливо ответил я. - Вы знаете историю моей страны?
- Знаю, Сергей. Что ж, разговор о глобальном у нас явно не получился. Поговорим о вашей судьбе.
Его тон заставил меня насторожиться. Не люблю, когда говорят о моей судьбе. Слишком уж много было в юности "судьбоносцев", любителей заботливых разговоров.
- Поговорим, Маэстро.
- Как вы думаете, Сергей, ваше везение было случайно?

17. ПРАВО ЧЕЛОВЕКА

- Случаи, когда земляне из прошлого - моего прошлого, попадали на планеты Храмов, неоднократны, - скучноватым лекторским тоном рассказывал Маэстро. - Иногда они возвращались обратно, если их похитители выделяли энергию на обратный гипертуннель. Чаще - доживали свой век на той или иной планете. Обычно в роли шутов, диковинок, бесприютных малограмотных бродяг. Изредка - добиваясь значительного положения в обществе. Храмы наблюдают за ними, фиксируют происходящее, но не вмешиваются. Если человек попал с Земли в космическую цивилизацию - значит, это факт земной истории. Многие таинственные исчезновения, будоражившие криминалистов и уфологов, связаны именно с этим...
- Свою долю в исчезновения внесли и пэлийцы, - зло сказал я.
- К сожалению, Сергей... Но и эти вампиры - наши потомки, наши дети. Даже они нужны галактической империи. Но речь не о ваших врагах, а о вас самом.
- Я весь внимание, Маэстро.
- Вы оказались редким случаем, Сергей. Ваше появление на Таре в качестве ритуального жениха принцессы было абсолютно случайно. Однако, интересы стабильности требовали сохранения императорской власти на Таре и уничтожения Шоррэя Менхэма. Поэтому вам оказали помощь. Вначале высадив вблизи убежища Эрнадо и направив именно к нему. Затем мелкими вмешательствами в психику Сержанта императорских войск. Например, он "узнал" обручальное кольцо на вашей руке. Феноменальная память, верно? Вы не задавали себе вопроса, как он опознал в вас Лорда?
- Мне было не до того...
- В этом и был расчет. Сам Эрнадо считает, что его "озарило". Потом были мелкие реплики, которые раззадорили вас и вынудили придумать новый вид плоскостного оружия. А Эрнадо изготовил его с невозможной в полевых

Предыдущая страница 24 Следущая страница


25 Сергей Лукьяненко

условиях скоростью.
- Я придумывал тоже под вашим влиянием?
Маэстро покачал головой. Твердо сказал:
- Психика и жизнь любого землянина неприкосновенны. Это закон для Храмов. Другое дело, что в интересах защиты Земли и ее планов Храмы способны влиять на окружение землян. Но даже в этих случаях Храмы подчиняются прямым приказам, тем более мотивированным. Этим вы воспользовались, проникая в Схедмонский Храм.
- Маэстро, два вопроса... Эрнадо пришел мне на помощь в момент проникновения в императорский дворец под влиянием Храмов?
- Нет. Это было его решение. Но в противном случае Эрнадо прикрывал бы вас помимо своей воли. Храм Тара был готов на вмешательство.
- А моя победа над Менхэмом? На него воздействовали? Замедлили реакцию или внушили ложный выпад?
- Замедлили удар в поединке на базе ВВС Тара. Иначе Лорд не успел бы активировать гранату. А вот в Храме победа была честной, вы победили его сами... Впрочем, подвиг, а иначе его не назовешь, был ненужным. Вам стоило лишь приказать, Сергей. Храм не обязан защищать жизнь отдельного землянина. Но повиноваться приказу его он должен. Менхэм мгновенно был бы уничтожен.
...Я вспомнил Храм Тара. Шоррэя, умирающего на черном полу дуэльного зала под багровым светом плазменного светильника. И его шепот: "Я понял твою тайну, но слишком поздно. Нельзя было драться с тобой... здесь".
- Он понял связь между Землей и Храмами, Маэстро. Но уже перед самой смертью.
Маэстро довольно кивнул.
- Именно поэтому его требовалось уничтожить. Сверхлюди - это нечто выходящее за рамки целесообразного.
Я не стал спорить. Наверняка у нас были разные понятия целесообразного - но сочувствия к сверхчеловеку Шоррэю я не испытывал. А вот уважения к нему прибавилось. Он оказался тем, кто пошел наперекор Сеятелям-землянам. Пусть даже и не знал об этом.
- Дальнейшее ваше поведение, Сергей, не отличалось разумностью. Вы могли завоевать любовь принцессы... и остались бы в памяти многих цивилизаций как выходец с проклятой планеты, доказавший свое превосходство над обычными людьми. В будущем это послужило бы легкому принятию истины на всех планетах.
Но вы стали искать Землю. Дорогу к ней в обычном пространстве. Мотивы ясны... Но Землю вы найти не сможете.
- Почему? - с яростью спросил я.
- Прошлое уже свершилось, Сергей. Ты не нашел пути, а секта... - Маэстро насмешливо улыбнулся, - не смогла ее уничтожить. Иначе не возникло бы цивилизации будущего, великой цивилизации, покорившей время, создавшей Храмы и тысячи союзных планет...
Маэстро ронял крупицы информации словно скряга, раздающий медяками милостыню перед церковью. Но мне, кажется, хватало и этих крох...
- Маэстро, вы так уверены в своих знаниях о природе времени?
Он удивленным жестом поднял брови.
- А если секта Потомков не уничтожила Землю лишь потому, что их уничтожит мой корабль, мой экипаж? А вдруг визит на Землю на современном корабле пусть даже и пройдет незамеченным, но даст толчок к развитию науки?
Маэстро укоряюще замотал головой.
- Сергей, вы подтягиваете факты... Все будет как было. Сектанты никогда не найдут Землю. А через гипертуннель на Землю не переправить оружия сильнее лучевого бластера. Их кварковая бомба, пройдя через туннельный гиперпереход, станет не опаснее хлопушки. Мы приняли меры безопасности.
- Но они ищут ее по трем опорным маякам! - с отчаянием выкрикнул я. - Остановите же их!
- Сергей, я не знаю, что произойдет с сектантами. Но Землю они не найдет, поверьте. Возможно, их арестует клэнийский патруль, более удачливый, чем предыдущий. Или реакторы пойдут вразнос... Сектанты обречены. Давайте обсудим вашу судьбу.
- Вы уполномочены ее решать? - с иронией спросил я.
- Нет, Боже упаси... Мы с вами - земляне. Оба имеем право на управление Храмами. И, надеюсь, не будем им пользоваться. В конце концов я знаю гораздо больше основных законов, логику поведения Храмов. И могу обернуть ситуацию против вас. Но очень не хочу этого.
Он боялся. Боялся меня - отсталого недоучки с его точки зрения. Так трусил бы пентагоновский стратег, узнав, что красная кнопка российских ядерных сил оказалась в руках крепостного помещика девятнадцатого века, неведомым образом занесенного в век двадцатый...
- И что вы предлагаете, Маэстро?
- Возвращайтесь на Тар, к принцессе. У вас все будет нормально, Сергей. Уверяю вас... А вот Даниила надо немедленно вернуть на Землю. Дело в том, что он личность в земной истории заметная... в некоторых аспектах. В общем, исчезнуть он никуда не может. Мы вернем его на Землю к моменту исчезновения, так что никто не узнает про его приключения. Но надо поспешить - мальчик растет. Через несколько месяцев облик придется корректировать... омолаживать перед возвращением. А это нежелательно.
- В чем же проблема? - зло спросил я. - Проглядели похищение пацана, полагаясь на свой принцип "неизменности времени"! Не обращали внимания на исчезновения других людей! А теперь боитесь вернуть мальчишку домой? Возвращайте! И я вернусь на Тар... после того, как найду Рейдер.
Упоминание о Рейдере Маэстро пропустил мимо ушей. Поморщился, налил себе какого-то вина, картинно согрел бокал ладонями... Времени у него действительно было много. Бесконечно.
- Понимаете, Сергей... Мальчик - землянин. Сеятель, если пользоваться терминологией местных жителей и Храмов. Удерживай его кто-нибудь насильно... Я отдал бы приказ о возврате не раздумывая. Но сейчас он сам хочет остаться в галактике. С вами и вашим пестрым экипажем возникает конфликт, понимаете, Сергей? Не для нас с вами, мы взрослые, серьезные люди и понимаем, что подросток не может принимать самостоятельных решений. Но у Храмов нет понятия ребенка. У них есть лишь две градации - земляне и неземляне. Если я решу конфликт силовым путем, подавляя волю мальчика и обосновывая для Храмов необходимость его возврата на Землю, это окажет неприятный эффект на логические схемы Храмов. Зачем нам нестабильность в работе самых сложных кибернетических систем галактики? Вдруг они решат, что тоже вправе диктовать свою волю людям... землянам.
- А что я могу сделать?
- Уговорить мальчика, это было бы идеально. Если он сам решит отправиться на Землю, Храмы воспримут его решение спокойно.
- А если уговоры не помогут?
- Ну... тогда мы можем отдать приказ о возврате Даниила на Землю вдвоем. Это Храмы тоже поймут. Принцип коллективного решения...
- Ясно.
Мы замолчали. Маэстро почти робко сказал:
- Вы тоже склонялись к возврату мальчика...
- Конечно...
- Ну а вы сами теперь, после раскрытия вами тайны Храмов, можете широко пользоваться их помощью. Не афишируя, однако... Живите, наслаждайтесь тысячами непохожих миров, создавайте славу Тару. Создавайте галактическую империю... Черт возьми, это верно! Сергей, вы сможете сплотить все обитаемые миры, еще больше укрепить их единство. И появление Земли-сверхпланеты, правительницы и основательницы, они примут куда спокойнее! Сергей, да у вас же великое будущее! Мы еще раз... много раз встретимся в таких кабинетах за дружеской беседой. И вы узнаете постепенно все цели колонизации из прошлого. Поймете, почему ваши потомки пошли на столь сложный путь. Сергей, вы наш по крови, по духу, по силе! История -
забавная штука, она выбрала сложный путь для появления вождя у будущих

бойцов...
- Бойцов с чем? - резко спросил я.
Маэстро осекся.
- Что за причина остановила звездную экспансию землян? Кто был этой причиной? Отвечайте!
Лицо Маэстро посуровело. Он тихо, но грозно произнес:
- Для начинающих не бывает ответов. Только приказы. Ясно?
- Нет!
Не знаю, что заставило меня пойти наперекор словам Маэстро. Наперекор своему собственному народу - Сеятелям, землянам - будущего и прошлого. Ведь все их предложения были логичны, справедливы и добры...
Может быть, то, что моя Земля, мое настоящее, оставалось сейчас под угрозой сектантов?
- Маэстро, важнее всего для меня сейчас остановить Белый Рейдер. Мальчишка после этого вернется домой, а я... подумаю о своем будущем.
- Дался вам этот Рейдер! - Маэстро вскинул голову и сурово спросил: - Данные о местонахождении боевого корабля особого класса, известного как Белый Рейдер и принадлежащего секте Потомков Сеятелей!
- В настоящий момент Рейдер выходит из гиперпрыжка в районе планеты Плутон, - бодро ответил механический голос. - Уточнить координаты?
Мы с Маэстро молча взглянули друг на друга. И доброты во взглядах уже не было.
- Вы подстроили это! - осуждающе сказал Маэстро. - Ваши планы по сведению личных счетов получили обоснование! Довольно!
- Идиот! Я сам не знаю координат Земли.
Вскочив из-за стола, я ударом руки сбил на пол десятки бутылочек и вазочек, хрустальных побрякушек и перезревших фруктов. Лужицы разлитых вин мгновенно впитались в ковер, но в воздухе остался легкий сладковатый аромат.
- Вы же землянин, Маэстро! Я издеваюсь над вами, веду себя, как хулиган. Но вы же землянин! Наша планета в опасности. Ваша теория времени недоработана, вы просто боитесь признать это! Сектанты могут уничтожить наш мир!
Он колебался лишь секунду. Точнее, делал вид, что колеблется - призраки принимают решения быстро.
- Мы не будем вмешиваться. Сектанты не сбросят бомбу на Землю. Не волнуйтесь.
Я мог его понять. Если бы машину времени изобрели в двадцатом веке и какой-нибудь бедняга, участник войны против Наполеона, принялся расписывать ужасы падения Москвы и грядущего порабощения мира, ему сказали бы то же самое: "Не волнуйтесь. Мир никто не завоюет..."
Они не будут вмешиваться даже в прошлое своей собственной планеты - мои потомки и враги, запустившие колоссальную военную машину, но не желающие объяснять причину этого...
- Пока что - мое слово против вашего, - тихо сказал я. - Слышите, Маэстро? Вы - фантом, но Храм воспринимает вас как реального человека, Сеятеля. Так?
- Так, - голос ударил отовсюду. Стены, пол, потолок, столик с остатками напитков резонировали, как огромные мембраны. Нам отвечал Храм.
- Я землянин из двадцатого века, - понимая всю излишность своих слов, представился я. - Вы, Храмы, пытались меня убить. Преграждали дорогу мелкими неприятностями...
- Храм не способен на прямое убийство Сеятеля, - с достоинством отозвался бесполый голос.
- А косвенное? Бросить землянина возле готовой взорваться шлюпки - это в рамках законов?
- Таким был реальный ход событий, не вмешайся мы в психику клэнийца...
- Ладно, оставим старое... Сейчас, когда я в Храме, когда я понимаю вас и ваши цели - я так же авторитетен, как Маэстро?
- Да. - Голос последовал с некоторой запинкой. - В определении Сеятеля нет указания на даты рождения...
- И в этом моя ошибка, - хмуро сказал Маэстро. - Но слишком уж невероятно было предположить... А, к черту!
- Я требую выделить мне корабль, способный осуществить мгновенный гиперпереход к Земле.
- Запретный курс, - отреагировал Храм. Маэстро улыбнулся.
- Земля в опасности. Она превыше всего! - крикнул я наугад.
- Постулат номер один, - спокойно подтвердил Храм. - Корабль расконсервируется.
- Отмена приказа, - твердо произнес Маэстро. - Опасности нет.
- Логическая нестыковка, - с какой-то едва заметной иронией сказал Храм. - Твое слово, Стас, против слова Сергея. Аргументируйте свои заявления.
- Корабль сектантов предполагает сбросить на Землю кварковую бомбу. Остановить кварковый распад невозможно.
- Аргумент принят, отвечает первому закону. Корабль расконсервирован.
- Сектанты в любом случае не доберутся до Земли, - упрямо заявил Маэстро. - Включи блоки исторической памяти, есть ли в них свидетельства о

Предыдущая страница 25 Следущая страница


Планета, которой нет 26

появлении сектантского корабля в конце двадцатого века?
- Аргумент принят. Перехват сектантов опасен и нецелесообразен. Корабль консервируется.
- Сергея с планеты Земля закапсулировать в хронокапсуле. - Маэстро явно готовился развить успех. - Его спутников выкинь на поверхность планеты.
- Всех не могу. - Теперь уже насмешка ощущалась явно. - Воздействие на землянина Даниила недопустимо. Капсуляция принца Сергея также не нужна. Он не проявляет агрессивности.
- Храм! - Я стиснул зубы, напрягся, готовясь к последней схватке. - Насколько разработана теория времени? Возможно ли, что существующая реальность погибнет и будет заменена другой - без планеты Земля и с Храмами, возникшими неизвестно откуда?
- Некоторые теории допускают такое, - осторожно сообщил Храм.
- Ты должен защищать Землю, - тихо, но убедительно произнес я. - Даже если один шанс из миллиарда допускает ее гибель, ты обязан встать на мою сторону.
- Да, - не совсем уверенно ответил Храм.
- Земля двадцатого века должна быть в неведении о галактической цивилизации! - яростно сказал Маэстро по имени Стас. - Не подчиняйся ему! Просчитай реальность правоты тех теорий, которые допускают гибель Земли.
- Четыре с половиной процента, - сообщил Храм.
- Это достаточно много, - упрямо сказал я.
- Согласен. - Храм явно переходил на мою сторону. - Стас, вы признаете правоту своего предка землянина?
- Нет, - твердо сказал Маэстро. - Опасность того, что земляне заметят космический корабль в небе своей планеты, слишком велика. Оба варианта выходят за рамки законов.
Он явно что-то замыслил. Странно, почему судьба вновь приводит меня в Храм для решающей схватки? Только теперь наверняка бой будет не на мечах.
- Я могу вызвать эмоциональные матрицы других Храмов для нашего спора? - поинтересовался вдруг Стас.
- Нет, - принял решение Храм. - Человек с Земли по имени Сергей действует в рамках своей логики во имя той же цели, что и ты. Вызов эмоциональных матриц равносилен подавлению личности Сергея коллективным мышлением, в то время, как его неправота не доказана.
Секунду длилась тишина. Затем голос Храма объявил:
- Вам предлагается ментальный поединок. Проигравший помещается в темпоральную капсулу и находится там до распоряжения его победителя. Вы согласны с условиями?
Я кивнул. Возражать не было никакого смысла - если я предложу бой на плоскостных мечах - фантом найдет массу аргументов против... А возможно, что он прекрасно владеет любым видом оружия...
- Я готов к ментальному поединку, - сухо сказал Маэстро-Стас. Он поправил одежду, снял и положил на столик свои очки. Он готовился так, словно нам предстояла заурядная драка... Я ощутил тревогу и провел рукой по оружию: бластер, дисковый пистолет, плоскостной меч.
- Оружие в этом поединке не поможет, - радушно сообщил Стас. - Только то, что сумеешь создать сам... Начали!
И снова нас окружил влажный холодный туман. Мы неслись в то место, которое Храм выбрал для ментального поединка.

18. РАЗУМ И ЧУВСТВА

Жирная болотная грязь доходила мне до щиколоток. Было довольно холодно, дул легкий ветерок, но прохлады он не приносил. В небе раскаленным угольком тлело маленькое умирающее солнце.
Где-то вдали чернела полоска далекого леса.
Это и есть "ментальный" поединок? Выбросить нас с Маэстро в безжизненное место и наблюдать, кто первым прикончит противника? А что это, собственно, за планета? Гиперперехода я не ощутил. В мире, где даже хранитель Храма не имеет физического тела и место для поединка должно быть необычным... Иллюзорным...
Я осмотрел свой костюм, оружие. У меня забрали все - и плоскостной меч, и бластер с плоскостным пистолетом. Даже маленький парализатор однократного действия, тонкая металлическая палочка, которую я всегда ношу во внутреннем кармане. Исчезла и такая необходимая вещь, как вибронож. Батареи боевого костюма оказались полностью разряженными. Режим защиты не работал - с этим я еще мог смириться. Но не функционирующая аптечка - это уже слишком...
Я прекратил бесполезный поиск несуществующего снаряжения и осмотрелся. Ничего необычного не оказалось... Голая, ровная степь - почти такая же, как в Казахстане. Далекий лес тоже выглядел вполне заурядно. Темная точка парящей над лесом птицы вносила какой-то живой мотив в безлюдный край.
Точка приближалась. Вначале я понял, что очень большая птица. Затем, что это флаер или боевой катер: птица отсвечивала то буро-голубоватым, то серебристо-блестящим.
Потом я понял, кто летит ко мне.
Тело дракона достигало метров десяти-пятнадцати в длину. Под брюхом чудовища, белесым и с виду незащищенным, были сложены две или три пары коротких широких лап. Крылья, обтянутые бугристой серой кожей, казались слишком маленькими для такой махины. И как он ухитряется держаться в воздухе?
Дракон дернулся, изо всех сил топорща крылышки. И начал падать, судорожно колотя крыльями по воздуху.
Так вот в чем суть ментального поединка! Бой логики, разума, хладнокровия!
Крылья дракона торопливо росли - но это помогло ему лишь замедлить падение, перейти в планирование. Я злорадно усмехнулся. И почувствовал, как тело охватывает приятная легкость. На иллюзорной планете уменьшилась сила тяжести...
Дракон вновь летел уверенно, сильными взмахами крыльев поднимая небольшой ветерок. На покрытой костяными пластинами морде отчетливо выделялись два больших фасеточных глаза. Под ними, усеянная длинными острыми зубами, раскрывалась широкая пасть...
Я негромко присвистнул, подзывая своего коня. Вскочил в седло. Тяжелые доспехи, которыми успело обрасти тело, уже казались привычными. А меч, не плоскостной, а обычный, из напоминающего бронзу сплава, словно прирос к руке.
Дракон громко рассмеялся человеческим голосом, голосом Маэстро.
- Стандартный дебют ментальных поединков, не так ли, Сергей? Но бронзовый меч слишком тяжел, ты не сможешь держать его так свободно...
Меч в руках налился тяжестью.
- Он не бронзовый, - торопливо выкрикнул я. - Это сплав титана и бериллия.
Меч вновь стал легким.
Дракон выставил толстые когтистые лапы, опираясь на землю. Взмахнул исполинскими крыльями - ураган едва не снес меня с места. И дохнул огнем из раскрытой пасти.
Спрыгнув с коня, я увернулся от струи ревущего темного пламени. И с радостью осознал ошибку противника: пламя возникло в драконе не за границей острых клыков, а в пасти, в нежно-розовой мягкой глубине драконьего тела...
Рев, который издает дракон, обжегшись собственной огнеметной смесью, можно сравнить только с гулом взлетающей ракеты. Я зажал уши, сильно жалея, что не могу одновременно заткнуть и нос. Сожженная заживо лошадь источала невыносимое зловоние...
Правую ногу я при падении слегка подвернул и теперь торопливо ковылял подальше от чудовища. Но ему, видимо, тоже было несладко: раскачивая огромной головой, дракон выкашливал сгустки кроваво-черной слизи. Потом прошипел - голос был едва узнаваем:
- В этих условиях мы почти равны... Сменим рамки?
Наверное, я зря согласился. Чудовище уже умирало - моя мысль о том, что дракон обожжет себя изнутри, оказалась вполне логичной. Маэстро об этом не подумал... Но я кивнул, соглашаясь на смену ментального поединка.

На этот раз местность выглядела совсем по-другому. Заросшая низким, по пояс, кустарником равнина. И две бетонные дорожки-тропинки, тянущиеся параллельно друг другу. В темно-синем небе не было ни облачка, и огромное белое солнце обрушивало на нас нестерпимый зной.
Я стоял у начала одной дорожки. Маэстро - у другой. Между нами было три метра колючего кустарника.
- Я мог предложить поединок на космических крейсерах, или подводную охоту, или трехмерный вариант реверси, - с некоторым снисхождением пояснил Маэстро. - Но ты поступил благородно и я выбрал поединок, дающий тебе шанс. Бег. Дистанция - десять километров. Тот из нас, кто первым придет к финишу, будет победителем ментального боя.
- Какой еще ментальный бой! - разозлился я. - Это проверка мышц и тренированности! Кстати, соревнование в беге с фантомом - это игра на поражение.
- Не пугайся. - Маэстро развел руками. - Я имею сейчас те же физические характеристики, что и в настоящем теле. А ментальные способности... Они понадобятся. Побежали?
Я кивнул. Выхода не было. Дурацкий бег в иллюзорном, несуществующем мире решал сейчас мою судьбу и судьбу Земли.
Сухо треснул выстрел. Самый обычный выстрел стартового пистолета. И Маэстро рванулся вперед. Нелепый в строгом темном костюме и лакированных ботинках, но удивительно быстрый на старте...
Я побежал следом, на ходу обрабатывая свою внешность. Вначале ноги - легкие, упругие кроссовки. Долой тяжелые ботинки боевого костюма! Затем - темно-вишневый костюм фирмы "Пума"... Стоп, я перегреюсь... Костюм стал белым.
Мы бежали почти рядом друг с другом, и я никак не мог понять, действительно ли равны наши силы, или Маэстро издевается надо мной.
- Сергей, прекратим поединок! Он расстраивает логическую структуру Храмов. Они могут прийти к выводу, что их создатели не являются эталонами, - Маэстро выпалил фразу, не переводя дыхания, - что служить им не обязательно!
Я молчал. Я берег дыхание, ведь я не был иллюзорным фантомом, способным произносить лекции на марафонских дистанциях...
Маэстро тяжело задышал и начал отставать. Я опять поймал его на логической ошибке. Он должен был действовать в рамках реальных человеческих сил, иначе следовало наказание. Ментальный поединок. Мир вокруг нас - подобен туману. И наше сознание способно его изменять...
Дорожка под моими ногами стала более шероховатой - ровно настолько, чтобы обеспечить наилучшее сцепление с подошвой кроссовок... Ветер стал дуть в спину, постепенно усиливаясь. Свинцовые пластины облаков прикрыли меня от палящего зноя...
Догоняющий меня Маэстро расхохотался. В свинцовых облаках зазмеились белые разряды молний, на дорогу упали косые струи ливня. Забавно - его дорожка оставалась абсолютно сухой. Ладно. Уши заложило от громового раската. В тропинку, по которой бежал Маэстро, ударила ослепительная молния. Маэстро прыгнул в кусты, уворачиваясь от падения в маленький стеклянисто-зеленый кратер, курящийся тяжелым дымком. Раздался крик боли - кустарник был очень колючим. Через мгновение молнии принялись лупить по моей дорожке. Но - слишком поздно. Вдоль нее бесконечным строем выросли сорокаметровой высоты сосны. Молнии лупили в их верхушки, те вспыхивали, и вдоль дороги полыхали смолистым желтым огнем зеленые деревянные свечи.
Маэстро опять догнал меня. Хрипло, надрывая голос, выкрикнул:
- Может быть, прекратим погодные эксперименты? Играем по-честному? А, Сергей? Приводим все к норме?
Я молча кивнул, предоставляя Маэстро возможность самому приводить в порядок фантомный мир. Тучи рассеялись, солнце вновь обрушило на нас огненный пресс, деревья вдоль дороги расплылись клочьями зеленого тумана.
Остался лишь бег - бесконечные бетонные ленты. И мы с Маэстро, штурмующие несуществующее расстояние.
Один раз, вырвавшись чуть вперед, Маэстро прошептал, а точнее, просипел:
- Я тоже страдаю от жары... и устал. Все честно.
Почему-то я верил ему - далекому потомку моих современников. Он не соглашался с моими целями, он не желал разговаривать на равных... Но играл по-честному. Файр плэй... Зачем же вы закрутили чудовищную карусель смерти, мои далекие потомки, так любящие честную игру?
Я потерял представление о времени. Остались лишь шероховатый бетон под ногами и шумное дыхание бегущего рядом Маэстро. Остались горячий воздух, расплавленным свинцом втекающий в легкие, и нарастающее

Предыдущая страница 26 Следущая страница


27 Сергей Лукьяненко

головокружение. И что-то вроде белой стены в конце дороги - с темными силуэтами на ее фоне.
Я узнал всех. Эрнадо - основной инструмент Сеятелей для воздействия на меня... Но, черт возьми, ведь на смертельно опасный отвлекающий маневр он пошел сам! Ланс, дважды спасенный мной при освобождении принцессы... И даже не подозревающий, чем он мне обязан! Да, он шпионил, докладывал принцессе о полете "Терры". Но ведь Тар - его родина, а принцесса - тайная, недостижимая любовь. Редрак, пират и пьяница, шулер и вор... Человек, вытаскивающий меня из готовой взорваться шлюпки даже после снятия психокода!
Их взгляды торопили. Но я продолжал искать среди них мальчишеский силуэт. И найдя Данькино лицо, едва заметно улыбнулся. Я добегу первым. Я обязан - во имя тебя и всех остальных землян. Мальчишек и девчонок, стариков и молодых парочек, священников и убийц, гениев и дебилов, подлецов и бескорыстных меценатов, накачанных атлетов и хилых очкариков... Я буду первым.
...Но свинцовая тяжесть, скопившаяся в голове, уже расплавилась и медленно стекала в ноги. Я упаду... Или дойду последние метры пешком. Слишком мало тренировок. Слишком много травм...
Маэстро обогнал меня метров на пять... На нем давно уже не было строгого костюма. Короткие шорты и белая футболка, на ногах старые, разношенные кеды... Интересно, откуда он выдрал такой спортивный костюм? Футболист пятидесятых годов... Но под простенькой белой майкой, на худой "интеллигентской" спине перекатывались тугие комки мышц, а голые ноги бугрились накачанной мускулатурой. Если это его реальный облик, то мои потомки не выродятся в хилые и сверхинтеллектуальные создания...
Он продолжал обгонять меня. Разрыв все увеличивался, и свинцовая тяжесть из ног расплавленными каплями стекала на дорогу. Когда упадет последняя капля, я лягу рядом. Потому что последнее, что еще держит меня на ногах - это усталость...
Фигуры у белой стены расступились, и я увидел Клэна - Алер-Ила с планеты Клэн. Его боевой комбинезон покрывали черные пятна гари, в нескольких местах зияли сквозные пробоины. Лицо походило на месиво из крови и лохмотьев мышц. Один глаз вытек, другой прикрывало серое месиво "липучки". Вначале, выходит, его пытались взять в плен? Приклеить к стенам коридора мгновенно твердеющим пластиком... Глупая затея, клэнийцы не сдаются в плен.
"Приветствую, капитан", - произнесли неподвижные губы Алер-Ила. "Приветствую, тактик, - мысленно произнес я. - Разреши называть тебя Клэном - я привык к этому имени". Подобие лица изобразило улыбку: "Хорошо, капитан". "Ты хорошо дрался, Клэн". "Нет, капитан. Плохо. Я не смог прорваться к арсеналу и активировать кварковую бомбу. Вам придется сражаться за Землю без меня". "Ты добыл прощение своей семье, Клэн?" Изуродованная фигура начала таять. "Не знаю, капитан. Решит совет семей. Я надеюсь... Я погиб в бою... Уничтожьте Рейдер, капитан. Вы умеете любить свою планету - спасите ее". "Но для этого надо добежать... первым..." "Бегите. Это мир иллюзий, капитан. Это электронные импульсы в логических цепях компьютера. И если Храм позволяет видеть вас - значит он уже признал хозяина. Бегите, капитан. Не думайте об усталости, бегите..."
Я рванулся вперед. Больше не было бетонной дорожки и белой стены в конце ее. Была скорость - и крик, кажется, Данькин - "Сергей!" А потом влажный туман окутал тело. И бесплотный голос сообщил:
- Ментальный поединок завершен, вы проявили большую уверенность в своих силах и настойчивость в преодолении препятствий. Вы получаете право на управление тактикой Храмов в пределах основной задачи.
Мы с Маэстро вновь оказались в месте для принятия решений. Стол вновь был изысканно сервирован. Единственное отличие оказалось в том, что Маэстро сидел неестественно прямо, абсолютно неподвижно, словно вплавленный в кусок льда. В какой-то степени так и было.
- Предыдущий смотритель Храмов темпорально закапсулирован, - любезно сообщил Храм. - Задайте время капсуляции.
- Две секунды, - буркнул я.
Маэстро шевельнулся, поправил очки. Вздохнул:
- Как ни странно, Сергей, но вы победили в нашем маленьком споре. Словно вас подстегнула какая-то сила... перед самым финишем.
- У меня много друзей, Маэстро. Которые очень хотели моей победы. А вы были один... со всеми знаниями о логике работы Храмов. Вы сражались за свою научную гипотезу, а я - за нашу с вами планету.
- Она и так в безопасности, - устало сказал Маэстро.
- Не уверен. Храм, где сейчас находится Белый Рейдер?
- Он удаляется от планеты Земля на максимальной скорости. В настоящий момент...
- Где была произведена посадка? - заорал я. - Вы придурок, Маэстро Стас! Рейдер оставил на Земле кварковую бомбу!
- Корабль, именуемый Белым Рейдером, совершил посадку в режиме оптико-электронной невидимости в предгорьях Тянь-Шаня. Координаты посадки...
- Корабль, Храм! Немедленно корабль! Я должен быть на Земле в районе высадки Рейдера со всем своим экипажем.
- Как поступить...
- Закапсулировать до особых распоряжений! - Полуоткрывшийся рот Маэстро замер, словно окаменел.
Влажные объятия силовых полей потянули меня сквозь стены Храма. Но я уже не пугался этих невесомых влажных касаний. Это были машины моей расы, земные автоматы...
И бой, в который я вступаю, ведется и ради них. Ради тысяч Храмов, которые породили во Вселенной жизнь. Ради Клэна и Ланса, Эрнадо и... принцессы.
Ради Земли.

19. ЛЮБОВЬ И СМЕРТЬ

Корабль Сеятелей походил на галактические корабли не больше, чем каменные топоры неандертальцев на плоскостные мечи. Мы висели в мерцающем голубом тумане - бесконечно далеко и непередаваемо близко друг от друга. Я, Данька, Редрак, Эрнадо, Ланс... Не было тут ни кресел, ни пультов.
Лишь светящийся туман, похожий на иллюзорную действительность ментального поединка...
- Вы правы, Сеятель, - ласковым шепотом втекали в сознание слова. Чьи? Корабля? Храма? - Вы находитесь в пассажирском модуле стандартного храмового корабля типа "Гонец". Блок ментального приема и выдачи информации позволяет осуществлять пилотирование с максимальной эффективностью и минимальными затратами полезной площади. Обстановка рубки управления может быть...
Я даже не успел пожелать. Я лишь успел понять смысл слов.
Туман потемнел, раздвигаясь, превращаясь в стены боевой рубки "Терры". Вокруг на привычных местах стояли кресла членов экипажа. Эрнадо с Лансом нервно озирались. Редрак судорожно цеплялся за подлокотники кресла. Увидев меня, он закричал:
- Что происходит, Серж?
- А я все слышал! - радостно завопил Данька. - И понял!
В этом мы убедились мгновенно.
...Шторм разыгрался не на шутку, и корабль бросало с борта на борт. Сквозь серую пелену туч проглядывало маленькое желтое солнце - Солнце Земли. Потоки пенной воды захлестывали деревянную палубу. Пытаясь удержать равновесие, я цеплялся за огромный резной штурвал, перед которым в огромной медной бадье болталась компасная стрелка. По палубе проковылял Редрак в пестром пиратском костюме, с негнущейся... деревянной ногой! За поясом у него торчал старинный пистолет с длинным полуметровым дулом.
- Данька! - заорал я.
- Я здесь, капитан! - Мальчишка вынырнул из-за спины в чем-то невообразимо экзотичном, кожано-джинсово-вельветовом. Пистолетов и ножей у него за поясом было не меньше пяти-шести. Видимо, так, в его представлении, одевались юнги на корсарских фрегатах.
- Прекрати! - напрягаясь, скомандовал я. - Начитался Сабатини и Жюля Верна? Нам не до игрушек!
Иллюзорный океан и корабль померкли, расплылись в голубоватый туман. С Даньки пластами слезла костюмная шелуха, он остался в полетном комбинезоне. Обиженно сказал, небрежно зависнув перед моим лицом:
- Но ведь так интереснее! Ввод и вывод информации могут быть любыми!
"А может, Маэстро был прав насчет Даньки?" Я вздохнул, с ужасом представляя себе еще один ментальный поединок.
- Данька, мы полетим так, как решу я. Понятно?!
Он молча кивнул.
- Рубка "Терры"! - скомандовал я. И оказался в командирском кресле нашего давно превратившегося в металлолом корабля.
Редрак оторопело помотал головой - его лицо было мокрым, а на шее болтался пестрый пиратский платок. Нагнулся, подозрительно осматривая свою ногу. И спросил:
- Капитан, что следующее в программе? Верхом по космосу?
- Все в порядке, - как можно увереннее сказал я. - Это корабль Сеятелей... и он подчиняется лишь мне. Но к нему надо привыкнуть. Ход максимален?
- На экранах сплошная чушь, - полурастерянно сообщил Эрнадо. - Все индикаторы...
Перекрывая его слова, в голове зазвучал голос, не слышимый ни для кого... кроме, пожалуй, Даньки.
- Сеятель, ход максимален. Съем информации ведется из вашей памяти. Цель полета - Земля, место посадки Белого Рейдера. Сообщаю, что появление корабля в прошлом Земли допускается лишь в исключительных случаях...
"То, что происходит, не является исключительным?" - молча спросил я.
"Мотивация убедительна, иначе в подчинении было бы отказано".
Да, корабли Сеятелей, как и их оружие, были с норовом...
- Мы должны оказаться на Земле раньше Белого Рейдера.
"Невозможно".
Не контролируя себя, я заговорил вслух. И мой экипаж теперь таращился на своего капитана-Сеятеля, спорящего с пустотой...
- Почему? Ты ведь можешь перемещаться во времени, я знаю! Подчиняйся! Земле угрожает опасность! Ты должен перехватить Рейдер до его посадки на планету!
"Сеятель... - То ли мне почудилось, то ли в искусственном голосе корабля дрогнула грустная доброта Маэстро. Чужая, враждебная доброта... - Есть законы, которые нельзя изменить. Есть главный поток времени - тот, который привел к созданию Храмов, темпоральных генераторов, всей современной цивилизации... В этом потоке времени темпоральные изменения невозможны... запретны... А есть и побочные линии, в которых Лорд с планеты Земля побеждает или проигрывает схватки, женится на принцессе... или убивает ее родителей. В этих потоках времени изменения возможны... в определенных границах..."
- Значит, Рейдер сядет на Землю?
"Уже сел и стартовал. Использовался режим невидимости, корабль не был демаскирован. Реакции кваркового распада в месте посадки не наблюдается".
- Это ничего не значит. Сектанты могли оставить бомбу замедленного действия... или с дистанционным управлением... Быстрее!
"Мы идем по прямому гиперпространственному туннелю, Сеятель. На создание его уходит вся энергия Храмов этого сектора. Более быстрое перемещение невозможно. Мы будем на месте, откуда стартовал Рейдер, через семь минут".
По коже прошел холодный озноб. Через семь минут я вернусь на родную планету. На Землю.
Я приду, чтобы спасти свой мир или умереть вместе с ним. Маэстро может быть сколь угодно уверен в безвредности сектантов, исходя из "свершенности" прошлого. Я так не считаю и не могу считать.
Сеятели оказались вовсе не всемогущими волшебниками из детской сказки. Они скорее напоминали Великого Гудвина из Изумрудного Города - ловкого фокусника и обманщика.
Но на моих глазах не было ни розовых, ни зеленых очков.
Если будущее меняет свое прошлое, то почему бы прошлому не поработать над настоящим?
- Ребята, сейчас мы окажемся на Земле, - громко сказал я. - На планете Сеятелей... думаю, уже все поняли это. Рейдер все-таки совершил на ней посадку, и нам придется поработать мусорщиками.
- Обезвредить кварковую бомбу? - тихо спросил Эрнадо.
Я кивнул.
- Это невозможно... Разве что нам поможет твой корабль. Он способен затормозить субатомный распад?
"Нет, - равнодушно и спокойно отозвалось в голове. - Кварковые процессы распада необратимы. Можно использовать темпоральный прыжок, но на

Предыдущая страница 27 Следущая страница


Планета, которой нет 28

Земле это запрещено".
"Спасибо!" - зло поблагодарил я.
"Пожалуйста, Сеятель. До высадки на Землю - три минуты. Гиперпереход будет выполнен с выходом в пределах атмосферы. Предполагаемое расстояние до грунта - два метра. Рекомендую гравитационное десантирование с поддержанием непрерывной мысленной связи".
"Обеспечь максимальную близость к месту, откуда стартовал Рейдер".
"Хорошо, Сеятель. Защитные противорадиационные костюмы будут надеты на всех членов экипажа".

Мы стояли по колено в снегу. Грязноватом, подтаявшем снегу горного склона, обращенного к северу...
Странно, совсем забыл, какое сейчас на Земле время года. Оказывается, весна.
Солнце вполсилы грело с бледного неба, затканного редкими полосами облаков. На противоположном южном склоне снег растаял полностью, там было месиво липкой черной грязи и желто-серой прошлогодней травы.
А посередине, в долине между двумя холмами, темнело ровное, сухое, словно проутюженное пятно земли. Светлая, глинистая, знакомая лишь редким туристам да еще более редким пастухам земля тянь-шаньских предгорий. Посередине сухого пятна открыто, без всякой маскировки, стоял полупрозрачный двухметровый куб. Переплетение трубок, шариков, цилиндров, проводов, втиснутое в корпус из мутной пластмассы.
Кварковая бомба.
Собственно говоря, это устройство и бомбой-то назвать было нельзя. Настоящие военные бомбы имели системы защиты и наведения, двигатели и термозащиту... Это были миниатюрные космические корабли одноразового использования. А то, что стояло сейчас перед нами, непередаваемо чужеродное на грязном склоне горы, было лишь миной.
Но задачу это не упрощало.
Кварковая бомба взрывается в тот миг, когда ее собирают на заводе. Все остальное ее существование - это замедление неизбежного процесса кваркового распада, сведение лавинообразного уничтожения атомов к медленному, ритмичному, постепенному уничтожению десяти граммов медной пыли - лучшего активатора взрыва. И если просто выстрелить в бомбу, уничтожая ее механизмы, то неотвратимый процесс атомного распада начнется с полной силой. Единственный метод избавиться от кварковой бомбы - "выбросить" ее в глубокий вакуум. На расстоянии двух-трех световых лет от ближайшей звезды, планеты или туманности. Кварковый распад иногда способен перебрасываться с планеты на планету с крошечными метеоритами, частицами пыли, молекулами ионизированного газа...
Я обернулся - инстинктивно, словно ища поддержки. За мной стояли друзья. Эрнадо, Редрак, Ланс, Данька... У пояса каждого из них охватывала гибкая металлическая лента, испускающая слабое мерцание. Обещанный противорадиационный костюм Сеятелей?
А над нами, смехотворный в своей узнаваемости, "летающей тарелкой" висел стандартный храмовый корабль типа "Гонец". Двадцатиметровый диаметр. Две сложенные друг с другом суповые миски. Машина, способная преодолевать миллионы световых лет расстояния, управлять темпоральным полем, сражаться с армадами звездолетов...
- Это твой истинный облик?
"Да. Он функционален. Принять другой?"
"Не надо. Ты видишь бомбу?"
"Да. В ней включен механизм активации. Через пятнадцать минут тридцать секунд земного времени начнется распад".
"Что ты можешь сделать? Имеется в виду уничтожение бомбы".
"Задание принято. Исполнение невозможно".
"Поясни".
"Техники, создавшие эту бомбу, предусмотрели все возможные виды воздействия. Системы защиты произведут немедленную активацию кваркового распада при попытке внешнего воздействия. Детекторы фиксируют полную готовность устройства к активации".
"А темпоральное вмешательство? Уничтожить бомбу в прошлом!"
"Вмешательство в пределах Земли и основного потока истории запрещено. Темпоральный генератор блокирован. Простите".
Это совсем человеческое извинение выбило меня из колеи. На помощь корабля Сеятелей я больше рассчитывать не мог. А на помощь... Белого Рейдера?
Создатели бомбы должны были предусмотреть предохранители. Они и сейчас, наверное, могут остановить взрыв.
Если доказать им, что Земля - планета Сеятелей. Родина их богов... Но возможно ли доказать христианину, что Сатана - это лишь еще один облик Бога? Четвертый член троицы... Возможно ли за десять минут переспорить фанатиков, без колебания отдающих жизнь во имя своей веры?
Нет. Никогда. Веру не сломить фактами.
Я поднял руку, словно загораживаясь от прозрачного куба кварковой мины. Словно мог этим жестом вычеркнуть ее из реальности... И увидел на своем пальце кольцо. Желтый обруч с кристаллом-энергоносителем. Гипертуннель, который всегда со мной. Обручальное кольцо принцессы. Творение современных мастеров, стремящихся перещеголять самих Сеятелей.
А ведь этот гипертуннель может работать в любую сторону.
Я поискал взглядом что-нибудь твердое. Бластер, меч, защитный пояс... Нагнувшись, я подобрал маленький грязный камешек. Обломок древнего гранита, которому скоро предстоит превратиться в кварковую "пыль".
"Ты можешь обеспечить связь с рубкой Рейдера?" - молча спросил я корабль.
"Да. С кем именно? В рубке восемь человек, из них..."
"Выдай на экраны изображения всех нас и..."
"Простите, Сеятель, но на их экранах присутствует данное изображение. В устройстве кваркового распада имеются телекамеры и гиперпередатчик".
Вот оно что... Идиот. Мог и сам догадаться...
"Какова реакция на наше появление? У императрицы и императора планеты Тар?"
"Они обрадованы и смущены. Их беспокоит факт моего появления. Я отвечаю стандартным изображениям корабля Сеятелей".
"Приготовься дать нам изображение рубки Рейдера".
Я коротко размахнулся и ударил камнем по своей сжатой в кулак ладони. По золотому обручальному кольцу. По "алмазу", хранящему в себе энергию мегатонных ядерных бомб.
Кристаллик вспыхнул, словно кусочек магния. Яркий белый свет заставил меня отвести глаза.
- Тебя можно полюбить? - тихо спросил я.
Все звуки отошли куда-то вдаль. Шаги Даньки, бродившего вокруг "летающей тарелки", тихий разговор Ланса с Эрнадо. Меня как бы накрыло мягким ватным колпаком.
- Это ты... принц?
- Да, принцесса. Тебя можно полюбить?
Тишина. Что сейчас на твоей планете, на Таре? День или ночь? Чем ты занималась, принцесса - примеряла новое платье или решала вопросы межпланетной торговли? Ты одна или с подругой, с толпой советников и охраны... с другом? Я не буду задавать лишних вопросов. Только один. Тебя можно полюбить? Ты еще помнишь своего случайного спасителя и формального мужа?
- Да, Сергей. Наверное, можно.
- Ты вспомнила меня?
Слабый смех. И встречный вопрос:
- Ты же узнал о докладах Ланса... Верно?
- Мало ли докладов тебе поступает...
- Но эти я читала, Сергей.
- Ты придешь, если я попрошу?
Снова пауза. Похоже, я заставил ее удивиться.
- Я ожидала обратного...
- Нет, принцесса. Я не стремлюсь сейчас на Тар.
- Ты нашел свою планету, Сергей? Землю?
Что-то в ее голосе заставило сжаться мое сердце. Странно, я могу еще радоваться эмоциям...
- Да, принцесса. Я зову тебя на Землю. На планету, которая погибнет через несколько минут. В двадцати метрах от меня стоит кварковая бомба с выключенными замедлителями.
- Ты сумасшедший, Сергей! У тебя есть корабль?
- Да.
- Стартуй, попытайся улететь! Немедленно!
- Это мой мир, принцесса. Ты придешь?
И вновь тишина. И бледное лицо Ланса, стоящего в двух шагах и слушающего наш диалог.
- Ты хочешь, чтобы я увидела твой мир, Сергей? Успела на нем побывать?
- И это тоже.
Ланс дернулся ко мне и пошатнулся, отброшенный невидимой силой. Закричал:
- Не надо, не смейте, принцесса!
Я едва услышал ее голос.
- Разбей камень в кольце. Я приду... Попытайся найти меня, я возьму устройство дальней связи. Планеты не гибнут мгновенно, даже от кварковой бомбы.
"Покажи нам рубку Рейдера", - беззвучно скомандовал я. И увидел, как на склоне, за кубом бомбы, вспыхнуло огромное, как экран в кинотеатре, изображение.
Огромное помещение, похожее на радиотехнический завод после пожара... или визита смертника-клэнийца. Собранные "на живую нитку" пульты, люди, сидящие в креслах и стоящие вокруг. Императрица. Император. Группа пэлийцев.
- Принцесса, я не зову тебя умереть с моим миром или увидеть его смерть. Кварковая бомба поставлена сектантами...
- Ланс сообщал о них.
- Но тогда мы не знали, что руководители секты - император и императрица Тара. Твои родители, принцесса.
Кто-то из сидящих в рубке Рейдера склонился над пультом - и в полупрозрачном кубе открылась узкая амбразура. В мою сторону ударил тонкий белый луч. Метрах в пяти от нас он бесследно таял в воздухе.
"Самостоятельно предпринял защитные меры, - сообщил корабль. - Сеятель, до активации кварковой бомбы три с половиной минуты. Напоминаю, что вы обязаны защитить Землю. В ее истории не было кварковых взрывов..."
Меня едва не охватил нервный смех. Трезвость вернулась после слов принцессы - ее голос был тверд, как сталь.
- Принц, вы уверены в своих словах?
- Да. Если ты будешь на Земле, они должны... могут остановить...
- Разбей кристалл!
Я вновь ударил подобранным на земле камнем по кольцу. Кристалл полыхнул повторной вспышкой и покрылся сетью тонких, как паутина, трещин. Радужная волна пробежала по кольцу - и ушла куда-то в глубь металла.
- Нет!!! - Это кричала императрица. Пожилая женщина в рубке Белого Рейдера, не подозревающая, что каждый ее жест и любое слово доступны врагам.
Рядом со мной полыхнуло радужное сияние. Разноцветный туман закружился в воздухе, едва ощутимо повеяло холодом.
"Самостоятельно принял решение скорректировать точку выхода из гипертуннеля, - вежливо сообщил корабль. - Дополнительное психологическое воздействие..."
Цветной туман исчез. И вместе с ним - ощущение "колпака", прикрывающего меня все время разговора через кольцо.
Передо мной стояла принцесса.
Она была почти обнаженной. Но, странное дело, это казалось абсолютно естественным. Короткая золотистая туника простотой не уступала древнегреческой одежде. Ноги были босы, и принцесса поморщилась, ощутив касание мокрого снега. Хорошо, что наркотический эффект гипертуннеля не дает ей почувствовать холод в полной мере...
Принцесса смотрела мне в глаза. Вначале слепо, в расширенных зрачках еще стояли отблески иного мира... Затем - знакомо приветливо и чуть насмешливо. Так смотрят на хорошего, хотя и неудачливого приятеля.
- Привет, Сергей...
- Здравствуй, принцесса, - как автомат ответил я.
Она взмахнула головой - мокрые волосы плеснули тяжелой темной волной.
- Ты очень удачно - я только что из ванны.
В другое время меня заставило бы улыбнуться это совпадение. А может быть, и насторожиться...
- Принцесса, - торопливо, запинаясь, сказал Ланс. - Встаньте на это...
Он бросил под ноги принцессы свою куртку. Девушка кивнула небрежно,

Предыдущая страница 28 Следущая страница


29 Сергей Лукьяненко

едва заметно - так благодарят за пробитый в автобусе абонемент. Ступила на чистую тонкую ткань. Обернулась и замерла, глядя на "киноэкран".
"До начала кваркового распада - одна минута, - с услужливостью хорошо воспитанного дебила сообщил корабль. - Сеятель, вы обязаны предотвратить нарушение хода истории Земли".
Принцесса подняла руку. То ли приветствуя родителей, то ли просто обращая на себя внимание. Как будто бы ее появление можно было не заметить...
- Привет! Мам, ты совсем не изменилась...
Только теперь люди в рубке Рейдера поняли, что за ними наблюдают.
Императрица встала из кресла. И я увидел, как мгновенно напряглись, насторожились люди вокруг нее...
- Терри, девочка моя... Ты... вы должны немедленно покинуть планету. Она обречена. Воспользуйтесь этим кораблем, что бы он из себя ни представлял.
- Нет, мама, - почти весело ответила принцесса. - Это ведь и моя планета. Планета моего мужа.
Я не почувствовал ни малейшего удивления, услышав настоящее имя принцессы. И не потому, что не мог уже ничего ощущать, кроме страха - безумного страха за себя, принцессу, Землю, свой экипаж... Просто совпадения и случайности плели свою кружевную сеть, недоступную даже Сеятелям. Терри - Терра. Земля.
- Взрыв невозможно остановить, девочка... - так же спокойно и твердо сказала императрица. - Остались секунды...
- Мам! - Голос принцессы сорвался на крик. И я вдруг понял, что она на грани истерики. - Никогда в жизни ты не делала необратимых поступков! Я слишком хорошо тебя знаю, мама! Ты можешь остановить взрыв!
- Нет!
- Тогда ты убьешь нас, - тихо сказала принцесса. И начала медленно оседать на землю. К ней метнулся Ланс, но я успел подхватить принцессу первым, плечом отжав парнишку. Я держал ее на руках, чувствуя, как холодна кожа, и заглядывал в лицо.
Глаза были открыты. Она вовсе не теряла сознания.
- Я не боюсь... но слишком уж резко... - прошептала принцесса.
Подняв голову, я взглянул на кварковую бомбу. Успею ли я заметить тот миг, когда мир вокруг начнет рассыпаться в атомарную пыль? Почувствую ли что-нибудь?
- Остановить распад! - закричала императрица. И в ту же секунду в рубке Рейдера началось нечто невообразимое.

20. НЕИЗБЕЖНОСТЬ

Возможно, большинство экипажа Рейдера составляли фанатики-сектанты, подчиненные в данный момент одной идее - уничтожить Землю. Но императрица действительно не делала необратимых поступков. Среди собравшихся в рубке большинство составляли люди, преданные лично ей. И тот, кто контролировал кварковую бомбу, исполнил приказ.
Я видел, как это происходило. Аскетичный, неприметный мужчина, сидящий в стороне от главных пультов, вздрогнул, словно получил гипнотический приказ. Возможно, так оно и было... Одним резким движением он приложил правую ладонь к белой детекторной панели на пульте. И тут же обмяк, мгновенно утратив живые очертания - в него выстрелили из деструктора.
"Механизм кварковой бомбы воспринял гиперпространственный сигнал, - проинформировал меня корабль. - Сигнал хаотичен, немодулирован, не поддается никакому анализу. Полагаю, что контрольным кодом остановки бомбы являлся дактилоскопический узор на правой руке убитого сектанта".
Секундная пауза, а на экране, словно в сцене из крутого боевика, идет оживленная перестрелка. Деструкторы, лазеры, дисковые пистолеты... Какой-то фанатик, кажется, снял с плеча тяжелый полевой дезинтегратор... И мгновенно упал, прошитый очередью плоскостных дисков. Потом вспышки прекратились - в рубке включили нейтрализующее поле.
"Кварковая бомба остановлена. Механизмы защиты отключены. Приступаю к созданию локального гипертуннеля... - сухо, как бы по обязанности, сообщил корабль. И вдруг добавил: - До начала процесса кваркового распада осталось две с половиной секунды".
Я понял, что через несколько секунд набитый смертоносными механизмами куб навсегда исчезнет с Земли. Остановленный, отключенный от предохранителей, он будет легко уничтожен кораблем Сеятелей - выброшен через гипертуннель куда-нибудь в пустынный район космоса. А возможно, и на безжизненную планету, которую вскоре должна будет посетить экспедиция одной из галактических цивилизаций. Обнаружив в никем не изученном районе зону атомарной пыли - явный след применения кварковой бомбы, люди убедятся - здесь побывали Сеятели. Миф надо поддерживать. А двух зайцев всегда удобнее убить одним выстрелом...
"Благодарю за совет, Сеятель, - вежливо сказал корабль. - Бомба будет использована для создания легенды о битве Сеятелей в районе пульсара Р-2".
Канал мысленной связи работал вполне надежно. Даже надежнее, чем мне хотелось бы. Теперь Сеятели воспользуются моей идеей...
Черт возьми, какие еще Сеятели? Я сам Сеятель! Земляне, осуществившие грандиозный план колонизации прошлого - мои предки. Они ближе мне - по крови, по духу, по происхождению, чем все галактические цивилизации, вместе взятые! Почему я так упорно отделяю себя от Сеятелей?
Может быть, потому, что на сотканном из воздуха экране сейчас заканчивается кровавая бойня. И то, что убивают друг друга мои враги, ничуть не облегчает мне совесть.
Принцесса выскользнула из моих объятий и теперь, тесно прижавшись к плечу, смотрела на экран, где под ударами плоскостных мечей падали последние фанатики. Команда ее родителей побеждала. Император и императрица стояли под охраной двух широкоплечих, лимонно-желтых пэлийцев. Еще несколько сектантов - людей и пэлийцев - добивали двоих зажатых в угол "ортодоксов". Один из них, хрипло выкрикивающий ругательства, вдруг произнес:
- Последнего слова, братья!
Нападавшие на него сектанты замерли. Императрица медленно, словно через силу, кивнула головой.
- Мы не уничтожили проклятую планету - по приказу своей властительницы. Мы забыли, что ее власть - тень от власти Сеятелей. Она найдет оправдания - и вы поверите. Но все случилось из-за ее дочери и пришельца с проклятой планеты. Предсказание гласило о великом искушении - оно случилось. Мы оказались ниже своей доли. Отныне мир обречен...
Коротким, почти незаметным взмахом плоскостного меча говоривший распорол себе шею. После секундной паузы то же сделал его товарищ. Меня затошнило. Харакири все-таки гораздо элегантнее.
Императрица устало глядела с экрана.
- Вы по-прежнему следите за нами? - Вопрос прозвучал утверждающе. - Мы вас не видим... уже...
Я взглянул на склон - и увидел, что бомба исчезла. Корабль Сеятелей совершил переброску ее через гипертуннель настолько тихо и незаметно, что это прошло мимо сознания.
"Дай им изображение на экраны".
"Хорошо, Сеятель. Как поступить с Рейдером? Он на орбите Плутона. Его можно уничтожить очень чисто".
"Не сметь! Ты можешь... вернуть их на Землю?"
"Весь корабль?"
"Да. Или весь экипаж".
"Локальный гипертуннель... на пределе мощности..."
Корабль Сеятелей, казалось, впал в замешательство.
"Желательно использование корабля боевого типа..."
"Ты можешь?"
"На пределе возможностей. Главная трудность в обеспечении маскировки Рейдера. Над этим районом пролетает до шести спутников одномоментно. Постановка оптико-электронного поля..."
"Ты можешь?"
"Используя все ресурсы. Это необходимо, Сеятель?"
"Да. Для того, чтобы не повторилась сегодняшняя опасность".
"Мотивированно. Рейдер будет посажен на прежнее место через две с половиной минуты. Объясните им бесполезность сопротивления".
"Ладно. Работай..."
Я посмотрел в огромный экран, начавший вдруг уменьшаться и тускнеть. "Гонец" действительно использовал все ресурсы.
- Мы видим вас, прикажите отключить двигатели своего корабля и задействовать системы посадки. Через две минуты Рейдер будет посажен рядом с нами.
На едва различимых лицах мелькнуло недоверие. До меня донеслось:
- Невозможно технически... До Земли...
- Вас перебросит через гипертуннель корабль Сеятелей, - оборвал я. - Для него мало невозможного.
Экран растаял. Я не услышал ответной реакции.
Интересно, а почему я потребовал вернуть Рейдер на Землю? Для того, чтобы доказать сектантам, что они едва не уничтожили планету своих Богов, имелось множество других возможностей. Зачем я начал осуществлять самый сложный план, вместо того, чтобы триумфально войти в рубку Рейдера, взяв его на абордаж крошечным корабликом Сеятелей?
И странный холодок пробежал у меня по телу. Дикая, нелепая мысль...
То, что я делал, было предрешено. Неизбежно. Говоря словами Сеятелей, я попал в основной поток времени. И вновь превращался в марионетку, вынужденную делать лишь то, что позволяют упругие невидимые нити... Откуда взялось это чувство? Не знаю. Когда меня "несло" в потоке случившегося после использования темпоральной гранаты, это воспринималось как упругая, сковывающая движения - но преодолимая пленка. Я был волен переиграть происходящее. Сейчас же не было никакой "пленки", никакой скованной заданности. Делай что хочешь, борись, побеждай, проигрывай... Но странное и страшное чувство неизбежности охватило меня. Я должен был "доставить" принцессу на Землю, чтобы остановить сектантов. Я должен посадить Рейдер на Землю, чтобы... Черт возьми, но ведь можно и отменить приказ!
"Локальный гипертуннель создан. Рейдер транспортируется к Земле. Временно отключаюсь", - отчетливо прозвучало в сознании.
Неизбежность? Но какая? Неизбежность чего?
Я посмотрел на принцессу. И тихо сказал:
- У тебя очень красивое имя. Я не буду придумывать тебе другого, Терри...
Девушка едва заметно улыбнулась:
- По нашим обычаям это означает, что ты даешь мне полную свободу поступков. Вплоть до...
Она замолчала. И твердо закончила:
- Я постараюсь не злоупотреблять этим. Но характер у меня мерзкий, ты сам знаешь.
Я кивнул. Так ты и вправду хочешь быть моей, принцесса? Еще не узнав, кто я и почему повинуется мне странный маленький кораблик, висящий над подтаявшим снегом?
Друзья стояли в стороне. Все вместе, тихо, ничего не спрашивая, ничего не предлагая. Происходящее подавило их, они смирились с ролью статистов...
Все, кроме Даньки.
- А вы принцесса с планеты Тар, верно? - бесцеремонно влез он. - Слушайте, Сергей вам доказал все, что нужно, или еще нет?
Терри засмеялась.
- А что он должен был мне доказать? Ты Данька, я не ошибаюсь? Ланс очень точно тебя описал...
Данька покраснел и отступил назад. Но теперь уже в разговор вступили все.
- Приветствую вас на Земле, принцесса, - незнакомым голосом произнес Эрнадо. - Рад видеть вас счастливой и торжествующей...
- Оставь это. - Принцесса не собиралась выдерживать длинное церемониальное приветствие. - Я тоже рада тебя видеть, Эрнадо. И тебя, Ланс. Твои доклады мне очень помогали... Сергей, надеюсь, Лансу не слишком попало за шпионаж?
Я пожал плечами.
- Высшую меру решили не применять, Терри...
Неизбежность. Основной поток истории. Я снова в ловушке? Снова в роли марионетки? Но чего же ждет от меня судьба-режиссер на этот раз? Что подсказывают незримые суфлеры-обстоятельства? Как я могу испортить свою роль?
И почему я так хочу это сделать?
- А ты, конечно, Редрак Шолтри? Бывший пират?
Терри продолжала знакомиться с моим экипажем...
- Да, принцесса. Правда, на данный момент я работаю пилотом у...

Предыдущая страница 29 Следущая страница


Планета, которой нет 30

вашего мужа. Работал...
В голосе Редрака я уловил отчетливое сомнение по поводу того, нужен ли Сеятелю пилот. Но принцесса этого не заметила...
- А где Клэн? Мне всегда нравилась их планета...
Наступила неловкая тишина. Потом Эрнадо сухо сказал:
- Алер-Ил с планеты Клэн погиб, пытаясь уничтожить Белый Рейдер одиночным штурмом.
Терри молча кивнула, принимая информацию к сведению. Все-таки она была принцессой. Повернувшись ко мне, она, мгновенно меняя тон, спросила:
- Сергей, что мы будем делать с сектантами? Ты достал корабль Сеятелей, верно? Что, если убедить их в том, что Земля находится под особым покровительством...
- Принцесса, - не слишком дипломатично, но с явным удовольствием прервал ее Данька. - Земля - это и есть планета Сеятелей! Через тысячу лет земляне решат заселить всю галактику людьми и организуют экспедицию в прошлое. Там настроят Храмов, заселят все планеты, придумают легенды о себе. И спрячутся до времени. Так что сектантов обманывать не надо. Рассказать им правду - они повесятся.
- Это правда, Сергей?
Я пожал плечами.
- В общих чертах... Думаю, твои родители могут с чистой совестью оставить дела секты.
- Ты - Сеятель?
- Да. Точнее, их предок...
Я не успел объяснить тонкости родословной. В небе над нами глухо хлопнуло, мелькнуло секундное радужное сияние. Потом небо посерело - "Гонец" поставил защитный экран, прячущий нас от американских, российских, китайских и прочих спутников... А под серым, пепельно-траурным балдахином неба опускался на нас конус Белого Рейдера.
Назвать его Белым отныне мог только закоренелый оптимист. Огромный корпус крейсера был серовато-черным, обугленным, изрытым вмятинами и пробоинами. Лишь кое-где проглядывали остатки белой противолазерной брони, давшей когда-то кораблю название.
Рейдер опускался медленно и неспешно, как разваренная чаинка в стакане, как набрякший от дождя бурый лист на осеннюю аллею.
- Мы неплохо поработали, - с удивлением сказал Редрак. - Я ожидал увидеть их в лучшем состоянии... Великие Сеятели, они еще решились на поиск в таком состоянии!
Решились. И нашли Землю с первого же захода. Судьба. Неизбежность, будь она проклята! Чего ты хочешь от меня теперь?
- Какой он здоровый, - дрогнувшим голосом сказал Данька. - Мы сможем с ним справиться, если что... А, Сергей?
Он подался ко мне и быстро, инстинктивно нащупал руку. Ему нужно было сейчас касание взрослой ладони, чтобы вновь обрести уверенность, почувствовать себя человеком - а не муравьем под исполинским серым сапогом.
- Все нормально, Данька, - сказал я. - Не бойся. Наш кораблик способен превратить эту развалину в кучу металлолома за полсекунды. Не бойся.
- Я и не боюсь...
Автоматика Рейдера все же была задействована на посадку. Императрица Тара продолжала держать в руках рвущиеся ниточки управления кораблем. Из основания Рейдера беззвучно выдвинулись широкие опоры - семь или восемь, я не успел сосчитать. Дюзы были безжизненно холодны. Рейдер опускался, поддерживаемый силовым полем "Гонца".
"Надо провести краткий курс гипновнушения... Чтобы сектанты легче восприняли информацию о Земле. Ясно?"
Ответа не было. И, наверное, не могло быть. "Использую все ресурсы. Временно отключаюсь", - предупреждал меня корабль.
Что ж, будем справляться сами...
Опоры коснулись земли, тысячетонной массой вдавливаясь в размокший грунт. Ничего, под тонким слоем глины гранитные пласты...
Я вдруг почувствовал, что до сих пор сжимаю в руке камешек - тот самый, которым разбивал кристалл кольца. Досадливо поморщился, размахнулся, чтобы выкинуть его... и остолбенел. В руке переливался мутноватым блеском крупный неотшлифованный алмаз. Или, скорее, полуотшлифованный - какие-то грани угадывались. Камешек был не меньше, чем на тысячу карат...
Принцесса перехватила мой взгляд. Поморщилась.
- Ты разбил энергокристалл этим камешком?
- Да... Но он не был таким... изящным.
- Побочный эффект гипертуннеля. Видимо, был избыток энергии, и его погасили синтезом алмаза.
Забавно. Я получил сдачу с гиперперехода.
В основании Рейдера открылись люки, и из них медленно, опасливо стали выходить люди. Некоторые поспешно поднимали руки вверх или складывали их за головой, другие бросали на землю оружие.
- Стрелять не советую, - фальшиво-уверенно крикнул я. - Вы под контролем корабля Сеятелей.
К нам медленно, как бы через силу, направлялись трое. Императрица. Рели Тар - император. И смуглый пожилой мужчина, видимо один из руководителей секты.
На лицах Ланса и Эрнадо появилось странное выражение. Так смотрят воспитанные дети на своих родителей, поступивших неправильно, непоправимо ошибочно... Но все равно остающихся родителями.
А вот Терри смотрела на императорскую чету почти с ненавистью. Странная привилегия принцесс - не воспринимать родителей как отца с матерью. В тех случаях, когда это нужно, разумеется...
- Папа!
Почему-то она обратилась именно к отцу. Для меня, например, в странной императорской чете главную роль прочно играла императрица...
Релиан Тар подошел к дочери. Императрица с третьим руководителем секты осталась позади. Голос принцессы звенел от ярости:
- Вы не понимаете, что совершили! Земля - планета Сеятелей! Ты учил меня, что никогда...
Мы отвлеклись. Мы все смотрели на эту смесь семейной ссоры и династического спора. Нам было интересно.
Только Данька, насмотревшийся семейных ссор на Земле, поглядывал по сторонам.
Я много раз вспоминал произошедшее. Я снова и снова прокручивал события в памяти. И раз за разом воспроизводил видеозапись внешних детекторов "Гонца".
Наверное, я действительно не виноват.
Неизбежность...
Третий руководитель секты, покорно шедший рядом с императрицей, остановился. И достал из-за пояса вибронож. Звуковые детекторы уловили его шепот: "Великое искушение..."
- Сергей! - закричал Данька, бросаясь ко мне.
Не верю, не хочу верить, что он понимал, на что идет. Скорее всего, просто хотел оттолкнуть меня. Так в его любимых боевиках отбрасывают друга с линии выстрела мужественные американские полицейские...
Вибронож - подлое оружие. Вначале, когда он касается тела, мелко вибрирующее лезвие раздвигает ткани, вспарывает кожу и мышцы. Потом, когда нож входит в тело до рукояти, амплитуда вибрации меняется. Резонанс - ткани вокруг клинка превращаются в молекулярное месиво. Клеточные оболочки лопаются, нити ДНК разрываются на кислоту и белковые основания...
Нож попал Даньке в голову. Иначе он вошел бы мне в сердце.
Срастить распоротую сердечную мышцу - это так просто для медицины Сеятелей!
Мальчишка начал беззвучно падать. Но коснуться земли своей родной планеты не успел.
Беззвучный, неслышимый грохот навалился на нас. Силуэт Рейдера заколебался, как изгибаемая сильной рукой фотография. Голубая вспышка охватила метнувшего вибронож сектанта - и он замер, не успев выхватить из ножен меч. "Гонец" переместился ближе к нам, в распахнувшемся на долю секунды люке исчезло неподвижное, словно окаменевшее, тело Даньки. Гравилуч всосал его в корабль, как пылинку.
"Попытка убийства Сеятеля!"
Я увидел, как попадали в снег сектанты - и понял, что на этот раз мысленную речь корабля слышу не только я.
Императрица вскинула руки, зажимая уши. Бесполезно. Этот голос возникал в глубине сознания. И в нем было слишком много чисто машинной терминологии и предельно животного, панического страха, чтобы можно было усомниться в словах. Тем более человеку, многие годы возвеличивающему Сеятелей. Одинокой и несчастной женщине, придумавшей себе Богов.
И увидевшей, как сподвижник и друг убивает юного Бога.
"Попытка убийства Сеятеля! Вмешательство в основной поток истории!" - гремел беззвучный крик рабски послушной машины.
"Успокойся! Информацию! Какова тяжесть ранения?"
"Уничтожено семь с половиной процентов мозговых нейронов височной, теменной и затылочной области. Поражены подкорковые структуры - стриа палладиум..."
"Ты можешь его вылечить?"
"Пострадали структуры, ответственные за оперативную и долговременную память. Восстановление информации невозможно. После курса реанимационных мероприятий неизбежна амнезия".
Я не удивлялся. И не пугался. И даже горя не было. Неизбежное. Игрушка в руках судьбы. Данька, глупый пацан, который так радовался своим "звездным каникулам"...
"Амнезия коснется периода после похищения мальчика с Земли? Он забудет пребывание в космосе?"
"Да. Догадка верна, Сеятель".
"Это не догадка, электронный кретин! Сообщи, какую роль играет Даниил в земной истории?"
"Сообщаю: Даниил является одним из самых известных художников начала двадцать первого века. Он - основатель стиля, получившего название "цветазм". Основные даты жизни и творчества..."
"Стой. Хватит. В биографии мальчика есть упоминание о периоде долгого отсутствия вне дома в возрасте..."
"Понято. В возрасте двенадцати лет мальчик убежал из дома, после чего был найден с явлениями полной амнезии на период отсутствия".
"И ты знал об этом раньше?"
"Да".
Неизбежность. Мальчик должен был забыть о том, что побывал в космосе. Но никто во Вселенной - ни Храмы, ни их хранитель Маэстро не могли вмешаться в его память. Он был землянином, Сеятелем, Богом. И другие Боги не смели лишать его памяти.
Тогда и заработала неизбежность.
Я заставил Рейдер приземлиться лишь для того, чтобы последний из затаившихся фанатиков метнул в меня нож. И Данька бросился наперерез. И все следящие системы "Гонца" отвлеклись созданием "завесы невидимости" вокруг Рейдера. Ни один автомат Сеятелей, даже подкрепленный идеей исторической необходимости, не посмел бы оставить без защиты мальчика-землянина.
Он действительно должен был перегрузиться.
"Гонец"! Примени возврат во времени! Предотврати ранение..."
"Запрещены временные возвраты в пределах основного исторического потока".
"Данька... мальчик будет здоров?"
"Да".
"Амнезия коснется лишь пребывания в космосе?"
"На девяносто пять процентов".
Как он любит проценты и цифры, электронный придурок...
"Сеятель! Информация к сведению - мой псевдоразум не использует электронных элементов и не отвечает уровню кретинизма или придурковатости. Он просто отличен от человеческого и узкоэмоционален".
"Ясно. Можешь считать, что я извинился... балбес".
"Сектанта, ранившего мальчика, уничтожить? Тип смерти?"
Я вздрогнул, выходя из оцепенения ментального диалога. С момента ранения Даньки не прошло и пары секунд. Когда язык не мешается между зубами, общаться можно очень быстро...
"Нет! Отдай его мне! Сними с него паралич".
Сектант вновь пришел в движение, вытянул из ножен меч. Двинулся ко мне. Ах, дурак, дурак...
- Мне плевать, во что ты веришь, - прошипел я, отпихивая кого-то с пути - кажется, это была теща. - Но ты ранил ребенка и убил в нем моего друга. И я убью тебя так, что мне самому станет страшно.

Предыдущая страница 30 Следущая страница


31 Сергей Лукьяненко

21. ПЛАНЕТА, КОТОРАЯ БУДЕТ

Маэстро поправил очки. Нацедил себе какого-то вина, залпом выпил. Он упорно избегал смотреть мне в глаза.
- В таких случаях лучше помогает спирт, - сухо сказал я. - Коктейль "Ностальгия"...
Маэстро выудил из бутылочек маленький прозрачный графин. Поморщился, глядя на бесцветную, несущую временное забвение, жидкость. Пробормотал:
- А почему бы и нет...
Жидкость просочилась сквозь хрустальные стенки графинчика и всосалась Маэстро в ладонь.
- Не люблю вкус спирта... и запах, - чуть виновато объяснил он. - Пусть уж сразу в кровь...
- Фокусник. Не переборщи с дозой.
Маэстро опьянел на глазах. Ухмыльнулся, сказал:
- Ерунда, принц... Разреши тебя так называть? В документах и отчетах ты проходишь под этим псевдонимом... Все вокруг нас так иллюзорно. И ты можешь вытворять подобные штуки... как и отрезветь в долю секунды. Только пожелай... Принц, почему вы отпустили остальных сектантов?
Теперь уже я отвел глаза. Маэстро только что просмотрел видеоматериалы "Гонца".
- Сектантам хватило и одного убитого. Остальные до конца своей жизни сохранят страх перед Землей - планетой Сеятелей.
- Да уж. Голыми руками...
- Замолчи!
- Странно, - задумчиво сказал Маэстро. - Я стал бояться тебя, принц. Хоть я и привидение, но...
- Маэстро! - Я оборвал его философствования. - Хватит об этом. Рейдер сожжен. Сектанты отправлены на свою планету - с приказом замаливать грехи пятьсот пятьдесят лет...
- Этим они и занимаются в настоящем. Но я никогда не интересовался причиной. Маленькая курьезная секта...
- Маэстро! Я сделал для Земли все, что мог. Я спас ее. Вы скажете, что это было неизбежно, даже наш поединок потому и был проигран вами... Все потому, что в главном потоке истории было свершившимся фактом - принц планеты Тар победил сектантов. Ладно. Не будем заниматься софистикой. Но, наверное, я имею право на награду?
- Какую? - На лице Маэстро блуждала пьяная улыбка.
- Расскажите мне о настоящем. О времени, в котором вы живете. Настоящий вы, а не ваш эмоциональный модуль. О том времени, в котором Земля вошла в галактическую цивилизацию. И, конечно, причину.
Маэстро мгновенно протрезвел.
- Какую причину?
- Зачем понадобилась колонизация прошлого. С чем вы столкнулись, потомки? Что вас напугало?
- Вот даже как... Сергей, знание о будущем иногда весьма тяжело. Вам же будет проще не знать всего.
- Говорите, Маэстро. Я могу затребовать информацию от Храма. Но приятнее узнать все от человека.
Я закурил. Маэстро разглядывал меня, продолжая колебаться. Потом кивнул.
- Хорошо, Сергей. Живите с грузом, если вам так больше нравится.
- Нравится.
Жгучий дым сладкой отравой протек по гортани. Я не отрывал от Маэстро внимательного взгляда. Кого-то он мне напоминал. Потомок...
- В две тысячи сто тридцать втором году звездолет "Тулуза" впервые в истории Земли произвел контакт с инопланетной цивилизацией, - официальным, жестяным голосом заговорил Маэстро. - Земля встретила чужих. Иную расу. Другое племя.
Он словно не находил слов, путаясь в синонимах и повторяясь. Но я чувствовал - за этой тавтологией скрывается нечто большее. Отсутствие определения...
- Как вы их называете, Стас?
Маэстро взглянул на меня с благодарностью.
- Фанги. Это самоназвание, они используют звуковую речь... Мы встретили фангов...
Он замолчал, уставившись в празднично накрытый стол. Словно его вновь охватило опьянение...
- Прошел год, прежде чем люди поняли ситуацию. Мы или они. Кто-то должен был уйти. Люди и фанги не могут сосуществовать в одной Вселенной.
- Почему?
- Они чужие... Они... фанги. Сергей, не считайте людей будущего расистами. Этот термин подходит лучше всего. Но мы не расисты. Вы знаете ц-трэсов? Цивилизация пернатых гуманоидов... Они будут полностью уравновешены в правах с людьми и жителями колонизированных планет. Мы можем и будем с ними сотрудничать.
- А с фангами - нет? Они настолько не похожи?
- Они вполне гуманоидны... Они ближе к нам биологически, чем многие наши потомки. Те же клэнийцы - разве они похожи на людей? А обитатели Пэла?
- Ну а фанги? - Я выпустил в потолок струю дыма, прикурил новую сигарету от старой. - Они людоеды? Садисты-завоеватели? Откладывают яйца в человеческих желудках? Развлекаются стрельбой по живым мишеням... в роли которых дети от трех до семи лет?
- Сергей, понятие бульварной литературы и фильмов ужасов сохранилось и в наши дни.
Я поморщился. Меня осадили. И за дело.
- Фанги - это существа с нечеловеческой логикой.
- И только-то?
- Вам мало, принц?
- Объясните, Маэстро. В чем суть этой логики?
- Сергей, избавьте меня от таких лекций. Я - фантом, но эмоции у меня человеческие. Возьмите в библиотеке Храма пленки или книги о фангах. Их немало. Но основное, что вы усвоите, фанги - существа, которых невозможно понять и принять.
Я молча курил, размышляя. Что за чушь? Цивилизация, которую нельзя понять и надо уничтожить - из-за другой логики поведения. Я прочитал в свое время немало фантастики, и нигде не утверждалось такой чуши. Наоборот, если верить писателям - а мне после ожившей "космической оперы" хотелось им верить - взаимопонимание возможно со всеми. С теми, кто дышит аммиаком и хлором, похож на паука или бронтозавра... А если уж представить цивилизацию с манией завоевания, врожденной кровожадностью... Читал я и про это. Но объяснить их поведение можно с помощью обычной логики. Разве что непостижимые Странники у братьев Стругацких...
Потому и непостижимые, что никак не описаны. Когда писатель или сценарист выдумывал экзотическую цивилизацию, он лишь брал одну из сторон человеческой. Кровожадный хищник из фильма - просто инопланетный охотник, ни в грош не ставящий остальных людей. Другие абсолютно нечеловеческие герои - это лишь сверхосторожные, слишком сентиментальные, излишне гордые или предельно жестокие люди.
Думая о братьях по разуму, мы всегда ожидали встретить людей. В любом обличье - от колонии мыслящих насекомых до разумных кристаллов или плесени. Но их поведение должно укладываться в наши рамки, или...
Что ж, варианты возможны. Цивилизация, слишком уж несхожая с человеческой, может, в нашем понимании, не захотеть общения... У одного неплохого писателя разумные кристаллы написали на себе светящимися буквами: "Уходите, вы нам мешаете". И вежливые земляне улетели.
А если инопланетянин со "своей логикой" попросит землян уйти с Земли? Очень убедительно попросит...
- Ваши интересы столкнулись? - резко спросил я Маэстро.
- Да... в какой-то мере. Мы поняли, что обречены на войну. Тридцать миллиардов людей на двенадцати обитаемых планетах... Против триллионов фангов. У нас не было шансов...
- И вы решили создать армию?
- Да. Наша галактика была не исследована ни людьми, ни фангами. И мы решили произвести десант в прошлое. Проект "Х". Все области космоса, кроме ближайших к Земле, будут засеяны семенами жизни. Храмы воспитают из гуманоидных цивилизаций воинов... и поклонников Сеятелей - цивилизации-основательницы. И когда через сутки после высадки десанта в прошлое мы провели тайную вылазку на ближайшую планету, где должен был быть Храм, там оказалась развитая и очень боевитая цивилизация людей. Кстати, это был Схедмон... Теперь, в настоящем две тысячи сто тридцать третьем году, нам надо лишь активировать механизм Храмов, и триллионы людей, прирожденных бойцов, придут на помощь Земле.
- Вы уверены?
- А вы нет? Все чтут Сеятелей... тем более, что Храмы повинуются нам. Мы не собираемся принуждать кого-либо к войне против фангов, Сергей. Все, кто узнает про их цивилизацию, сам сделает свой выбор.
Я засмеялся.
- Маэстро, бросьте... Вы создали тысячи планет-крепостей, тысячи народов-армий. Всему на свете они предпочитают войну. И очень огорчены отсутствием достойного врага. Когда появятся Сеятели и укажут на чужаков-фангов - восторгам не будет предела! Все ринутся в бой...
- Сергей, когда вы ознакомитесь с материалами о фангах...
- Маэстро! Я верю... готов поверить, что люди и фанги не уживутся в одной Вселенной. Но факт в том, что вы, мои умные и добрые потомки, приготовили себе огромный запас пушечного мяса! - Стаса передернуло. - В наше время это называлось именно так. И логика ваша вполне человеческая. Может быть, фанг вас и не поймет, я же понимаю прекрасно. До меня даже доходит тот факт, что Храмы приостановили развитие всех планет примерно на одном уровне. Чтобы они не обогнали матушку-Землю и не стали опаснее фангов!
- С чего вы это взяли?
- Маэстро...
- Ну ладно. Вы правы, принц. Колонии не должны обгонять Землю в развитии - хотя бы до момента уничтожения фангов. Это заложено в план "Х".
Мы замолчали. Я вдруг осознал, что ухитряюсь курить одну и ту же сигарету пятнадцать минут. Иллюзорный мирок... Храм улавливает мои скрытые желания - и выполняет их. А ну-ка, бокал вина, плыви в мою ладонь...
Холодный хрусталь ткнулся в пальцы. Я сделал глоток.
- Откуда они, фанги?
- Из карликовой галактики, спутника нашей галактики. Раньше она имела номер и название, сейчас ее называют просто фанг-система.
- Они переселяются оттуда? Ищут жизненного пространства?
- Это человеческие термины. Они просто контактируют. К счастью, мы успели предотвратить их широкое проникновение в нашу галактику. Нам повезло, что мы живем "на окраине" и перехватили первые же корабли фангов.
- А не проще ли слетать в их галактику сейчас? И уничтожить, пока фанги не стали развитой цивилизацией?
Маэстро улыбнулся.
- Сергей! Они стали развитой цивилизацией! Это в основном потоке истории. Это уже случилось. Не забывайте - мы с вами сейчас в прошлом.
- Не забываю, Маэстро. Кстати, об этом нам и придется поговорить. Насколько я понимаю, мой след в истории Земли отсутствует?
- Да. Вы не вернулись на Землю... разве что инкогнито. А это идея! В другом государстве, под чужим именем, неприметно...
Я захохотал.
- Маэстро! Вам так не терпится сплавить меня подальше? Избавиться от конкурента по управлению Храмами? Неприметная жизнь не по мне.
Похоже, Стас обиделся.
- Я лишь предложил вариант... Вдруг вы хотите вернуться на родину? Вашего следа в истории нет. Вы исчезли навсегда. Видимо, остались жить в галактике. На Таре или другой планете...
- В прошлом...
- В прошлом.
Маэстро насторожился.
- Сейчас я объясню, что собираюсь сделать, - вежливо сообщил я. - Храм выделит мне малый боевой корабль типа "Корсар". Я погружусь в него с женой и друзьями. И улечу в будущее. То есть - в ваше настоящее. В тысяча сто тридцать третий год.
- Это безумие! - Маэстро вскочил. - Только там вас не хватало!
- Да? А Храмы считают, что я могу принести пользу для Земли в будущем. Они согласны осуществить временной переход.
- Храмы преувеличивают вашу роль в подавлении сектантов...
- Тебя бы туда, под бок кварковой бомбе! Привидение! У тебя умирали друзья?
- Да, - очень спокойно сказал Маэстро. - А у вас никто не погиб. Разве что Клэн... Даниил ведь жив-здоров.
- Это уже не тот Данька, что был в моем экипаже! Тот - погиб. Потому что должен был забыть свои приключения. Хватит с меня жизни в прошлом. Мы

Предыдущая страница 31 Следущая страница


Планета, которой нет 32

уходим в настоящее.
Секунду мне казалось, что Маэстро бросится на меня. Или предложит новый ментальный поединок. Но он неожиданно успокоился.
- Я не буду спорить, принц. Берите "Корсар". Но учтите, вам не удастся проявить свои таланты раньше тридцать третьего года. Вас не было в истории! Корабль вынесет вас к моменту Единения, к 11 апреля две тысячи сто тридцать третьего года. На следующий день после того, как темпоральная экспедиция проекта "Х" ушла в прошлое.
- Ну и что?
- Вы попадете к моменту колоссального галактического "стресса". Планеты узнают о Земле - родине Сеятелей. И о фангах, угрожающих всем людям. Вы окажетесь в мире накануне войны.
Я пожал плечами. Спросил:
- А нынешнее положение в галактике вы считаете миром?
Маэстро вяло улыбнулся.
- Сергей... Вы не знаете фангов. Вы и представить себе не можете, на что похожа война с ними.
У меня вдруг отпало желание спорить.
- Ничего, Маэстро. Я не очень боюсь этой войны. К тому же, мне хочется взглянуть на фангов.
Лицо Маэстро искривилось. Словно я признался в копрофагии...
- Взгляните, принц... Но ведь истинная причина другая? Вы хотите уйти от заданности своих поступков. От детерминизма.
- Да.
- Сергей, это будет ложным уходом... Старая философская проблема о свободе воли решена. Мы несвободны. Нас несет основным потоком истории - и все, что нам дано, это барахтаться более или менее энергично. Даже в настоящем, которое для вас является будущим, вы обречены делать то, что потребует от вас ход истории. Свободы воли нет.
- Свобода воли, Маэстро, это отсутствие человека, знающего твои поступки наперед. Вот и все.
Я встал - словно из этого помещения можно было уйти обычным путем. Поинтересовался:
- Мне нужно отдать Храму приказ о вашей "раскапсуляции"?
- Не обязательно. Когда вы улетите, я вновь стану для Храмов Создателем и единственным высшим контролером. Посижу здесь немного... и отключусь. Усну. До следующей плановой проверки или очередной нештатной ситуации.
- А скоро плановая проверка?
- Через десять лет. Когда позади тысячелетия, полторы сотни лет с пятнадцатью пробуждениями уже не гнетут так, как вначале.
Мы смотрели друг на друга, словно осознав, что это последняя наша встреча - в уютном иллюзорном мирке Храма.
- Все-таки мы оба земляне, - тихо сказал я. - Счастливого дежурства.
- Счастливого будущего, - так же тихо сказал Маэстро. - Удачи, принц.
Он протянул мне руку, и я не колеблясь пожал ее. Рука была теплой и твердой. Нормальная, сильная мужская рука. Маэстро оказался привидением самой высшей пробы. Теперь оставалось лишь пожелать и оказаться в ангаре Храма, где рядом с зеркальным шаром - боевым кораблем типа "Корсар" - стояли друзья. Эрнадо, Ланс, Редрак. Повизгивающий, грустный, лишенный хозяина Трофей. И принцесса планеты Тар - Терри. Моя жена.
За те два дня, что мы провели на Земле, я успел обвенчаться с ней в православной церкви. Сам не знаю, почему. Как не знаю и того, что заставило ее согласиться и на венчание, и на вечеринку с моими обалдевшими друзьями в маленьком городском кафе, и на вечер в лучшем номере самой дорогой гостиницы Алма-Аты. Очень удобно, что синтезаторы "Гонца" умели производить образцы старинных денег.
Может быть, она действительно меня любит? Принцесса Терри с планеты Тар...
Что-то упорно мешало мне уйти в свое свободное и загадочное будущее, из несуществующего уюта, где останется размышлять о случившемся Маэстро. Неизбежность? Едва ли...
- Стас, - неожиданно для себя спросил я. - Данька... Даниил, с ним все было нормально?
- Да. Вы же доставили его прямо к порогу дома. И даже проследили, кто открыл дверь - родители или бандиты с ножами. С ним все в порядке.
- Я не о том. Стас, он был счастлив?
Наступила пауза. Стас пожал плечами:
- Он был известным... великим художником.
- В двадцатом веке были известные художники Илья Глазунов...
- Я же о великих.
- И Марк Шагал.
Маэстро задумчиво смотрел на меня.
- Сергей, он стал великим художником. Тут уже не подходят обычные понятия счастья.
- Понятно.
- Возьмите в библиотеке кассету с его работами. Там есть и несколько биографий, весьма любопытных.
- Спасибо. Я и не подумал. Я возьму кассету с картинами - этого хватит. Маэстро, а он рисовал... космос?
Ловким движением Стас извлек из кармана пиджака нечто вроде яркой цветной открытки. Многослойное изображение? Нет, похоже, просто открытка, даже сделана из картона...
- Одна из немногих картин, где есть что-то космическое. Возможно, вам она скажет больше, чем мне.
Я не знаток живописи, но это был очень странный стиль. Если соединение сотен ярких, чистых тонов в одно цельное и гармоничное изображение и есть цветазм - то Данька придумал забавный стиль. Яркий и праздничный, как новогодняя игрушка. Тревожный и печальный, как ночное небо сквозь ветви дремучего леса.
А на картине был берег озера, освещенный странным разноцветным сиянием плывущих в небе лун - синих, оранжевых, красных, зеленых... Я не стал их считать - меня не интересовало, ошибся ли Данька. Потому что на песчаном берегу озера в разноцветном полумраке сидел, прижимая к коленкам похожее на собаку животное, прекрасно знакомый мне мальчишка. С мокрыми после купания волосами, запрокинутой к небу головой. Рядом с ним лежал на тонкой темно-бордовой, даже на взгляд теплой подстилке, молодой, атлетически сложенный парень.
Меня Данька приукрасил... кажется.
А все остальное было точным.
Здорово он ухитрился взглянуть на нас со стороны...
Я повертел открытку. И вдруг заметил, что за ажурным силуэтом леса встает призрачная серая тень. Огромный шар, не то накатывающийся, не то отступающий от лесного озера.
Великие Сеятели...
Девяносто пять процентов памяти о "каникулах в космосе" было уничтожено. Остальное должно было превратиться в мешанину похожих на сон видений, непонятных фраз, забытых переживаний...
Но что-то осталось.
Я вспомнил, как осторожно прислонил Даньку - вялого, заторможенного, погруженного в надежный наркотический сон, к стене подъезда, у двери его собственной квартиры. Ланс и Эрнадо с парализаторами застыли на лестничных пролетах. Я долго смотрел на Даньку - ни малейшего следа страшной раны. Медицинский блок "Гонца" постарался на славу. Но и ему не подвластна память...
- Может, так оно и лучше, а? - негромко спросил я. - Меньше переживаний и тоски. Травматическая амнезия. Родителям на радостях будет не до того. Главное - ты дома.
Я достал из кармана алмаз - "сдачу" с гиперперехода принцессы. Ехидно улыбнулся - если это неизбежность, то приятная. И опустил его Даньке в карманчик модной, купленной в магазине "Элита" в центре города рубашки. Виновато объяснил:
- На память... Трофея, увы, не могу...
Хотел потрепать Даньку по щеке - и остановил руку. Уже не стоит.
- Пока, Данька. На озере было здорово, правда?
Его глаза смотрели сонно и бездумно. Я надавил на кнопку звонка и метнулся вниз по лестнице. Вслед за мной бесшумной и едва видимой тенью - Эрнадо. На первом этаже он остановился, бросил короткий взгляд на экранчик видеодатчика - незаметной пылинки на Данькиной рубашке.
- Порядок. Мать ревет и колотит его по щеке... чтобы очнулся. Вроде, помогает.
Помогает...
Я оборвал поток воспоминаний - и вовремя. Комната для принятия решений растаяла, превратившись в грязную площадку земного подъезда. У смятых, искривленных пинками перил стоял Маэстро, крепко цепляясь за покрытый облупившейся краской поручень.
- С вашей ментальной силой трудно бороться, - прошептал он. - Смена интерьера в комнате даже не планировалась технически... Вы воздействовали на управляющие контуры Храма напрямую...
- Извините, - глухо сказал я. - Сейчас переделаю. Скажите, я могу взять эту открытку?
- Это фантом. Но можно заказать материальную копию... Вам что-то напомнила эта картина? Наша семейная реликвия, между прочим...
- Ваша?
- Даниил мой прямой предок, - с легкой гордостью сказал Стас.
Я даже не удивился. Просто кивнул.
- Напомнила. Пару старых и всем известных истин.
Мир вокруг начал таять - меня ждал ангар с боевым кораблем "Корсар", жена и друзья, лишившийся друга "котопес" и будущее, не скованное неизбежностью.
- Каких! - Возглас Маэстро на секунду остановил смену декораций. - Каких истин?
Я не ответил. Зачем? Память сильнее ножа, а дружба побеждает смерть. Эти слова станут фальшивыми и смешными, если их произнести вслух.
- У тебя были отличные каникулы, Данька! - выкрикнул я, пока транспортные механизмы Храма несли меня сквозь стены. Влажное, сырое касание силовых полей... - У тебя будет теперь вся Земля. Планета, которая есть!
Планета, которая будет.

Предыдущая страница 32


FAQ

Сергей Лукьяненко

Цикл "Лорд с планеты Земля" (ЛПЗ)

Q: "Его меч вращался как резец в токарном станке, стачивая руки парнишке до самых плеч". В токарном станке вращается деталь, а не резец.
A: Не в каждом токарном станке резец неподвижен!

Q: Недавно два французских физика разработали технологию, которая позволяет покрывать капли воды твёрдым защитным слоем. Не пора ли начинать искать фангов?
A: Я не знаю, что там разработали эти французы, но о сухой воде читал ещё в детстве, в научно-популярной книжке. Какая-то кремнеорганическая штука создаёт из воды вот такую "водяную пыль". Так что я не предугадывал, я шёл путем Жюля Верна (что интересное в науке осталось, что можно в роман засунуть). :)

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • 1. НЕЗВАНЫЙ ГОСТЬ (Страница 1)
    Улица была до неприличия узкой и состояла из сплошных поворотов.
  • 2. НОЧНОЙ ГОСТЬ (Страница 2)
    В люк постучали.
  • 3. МОЗГОВАЯ АТАКА (Страница 3)
    Комната для совещаний рассчитана на большой, полноценный экипаж.
  • 4. РЕЙД (Страница 4)
    Когда диафрагма люка разошлась, и катер плавно вылетел из ангара,Даниил быстро обернулся.
  • 5. СЛЕД В НЕБЕ (Страница 6)
    Мы ожидали Ланса в шлюпке, благо гравикомпенсатор уже успелразрядиться.
  • 6. КОКТЕЙЛЬ "НОСТАЛЬГИЯ" (Страница 7)
    Ресторан "Галактика" помещался на территории космопорта.
  • 7. МСТИТЕЛЬ (Страница 9)
    Меня разбудил настойчивый сигнал интеркома.
  • 8. ПОТОМКИ СЕЯТЕЛЕЙ (Страница 10)
    Космопорт планеты Рейсвэй не отличался загруженностью.
  • 9. РАБОТА ДЛЯ КЛЭНИЙЦА (Страница 11)
    Воспоминания - коварная вещь.
  • 10. ПЛАТА ЗА МОЛЧАНИЕ (Страница 12)
    Мы садились в космопорте Схедмона вручную.
  • 11. СЛОВО СЕКТЫ (Страница 14)
    Никогда не убивал в спину.
  • 12. ДУЭЛЬНОЕ РАСПИСАНИЕ (Страница 16)
    Я собрал тарийцев в своей каюте.
  • 13. ПОРАЖЕНИЕ (Страница 17)
    Когда боевые системы корабля работают на полную мощность, они даютсуммарную тягу, превышающую тягу взлетающей земной ракеты.
  • 14. ПСИХОКОД (ЧАСТЬ 1) (Страница 19)
    Лишь я понимал, что происходит.
  • 15. ПСИХОКОД (ЧАСТЬ 2) (Страница 21)
    Шлюпкой управлял Эрнадо.
  • 16. МАЭСТРО (Страница 23)
    Я увидел, как рука Эрнадо скользнула к бластеру на поясе - иостановилась.
  • 17. ПРАВО ЧЕЛОВЕКА (Страница 24)
    - Случаи, когда земляне из прошлого - моего прошлого, попадали напланеты Храмов, неоднократны, - скучноватым лекторским тоном рассказывалМаэстро.
  • 18. РАЗУМ И ЧУВСТВА (Страница 26)
    Жирная болотная грязь доходила мне до щиколоток.
  • 19. ЛЮБОВЬ И СМЕРТЬ (Страница 27)
    Корабль Сеятелей походил на галактические корабли не больше, чемкаменные топоры неандертальцев на плоскостные мечи.
  • 20. НЕИЗБЕЖНОСТЬ (Страница 29)
    Возможно, большинство экипажа Рейдера составляли фанатики-сектанты,подчиненные в данный момент одной идее - уничтожить Землю.
  • 21. ПЛАНЕТА, КОТОРАЯ БУДЕТ (Страница 31)
    Маэстро поправил очки.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.lib.align.ru

Сергей Лукьяненко

Планета, которой нет

Цикл: "Лорд с планеты Земля"

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора FAQ

Анонс

Чем может закончиться обычное знакомство в парке, когда супермен районного масштаба защищает в жестокой драке девчонку? Свадьбой, дуэлью, сражением в космосе, галактической войной?..И тем, и другим, и третьим с четвертым вместе: уж если девчонка оказывается принцессой далекой звездной империи, то всё остальное приложится - бластеры и звездолеты, паутинные мины и Храмы предтеч-Сеятелей. А еще атомарные мечи, чьи лезвия затачиваются волнами пламени, - мечи острее косы Смерти и бритвы Оккама. И разве может не увлечь приключение, где давнишнее желание переиграть, исправить ошибку исполняется, легко врастая в реальность из разноцветного миража компьютерных игр. Религиозные фанатики, вооруженные до зубов, и вампиры, не прячущие свои клыки. Странные друзья и необыкновенные враги, дуэли на орбите и фокусы с временем - всё впереди у героя, решившегося из всех женщин галактики выбрать одну - Принцессу.


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.